<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Αλέξης Κούγιας: «Δεν έχω ούτε ένα ευρώ στην τράπεζα! Έχω χάσει όλη μου την περιουσία στο ποδόσφαιρο» | Magnesia News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://magnesianews.gr/xmlrpc.php" />
    <meta property="og:image" content="http://magnesianews.gr/wp-content/uploads/2016/11/KOYGIAS2.jpg" /><meta name="author" content="NEWSROOM">
<link rel="icon" type="image/png" href="http://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- All in One SEO Pack 2.3.5.1 by Michael Torbert of Semper Fi Web Design[294,417] -->
<meta name="description" itemprop="description" content="Καλεσμένος του Γρηγόρη Αρναούτογλου ήταν το βράδυ της Τετάρτης ο Αλέξης Κούγιας. Ο γνωστός ποινικολόγος μίλησε για πολλά θέματα, ενώ ανέφερε πως έχει χάσει όλη" />

<link rel="canonical" href="http://magnesianews.gr/athlitismos/alexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html" />
<meta property="og:title" content="Αλέξης Κούγιας: «Δεν έχω ούτε ένα ευρώ στην τράπεζα! Έχω χάσει όλη μου την περιουσία στο ποδόσφαιρο» | Magnesia News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://magnesianews.gr/athlitismos/alexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html" />
<meta property="og:image" content="http://magnesianews.gr/wp-content/uploads/2016/11/KOYGIAS2-1024x589.jpg" />
<meta property="og:image:width" content="214" />
<meta property="og:image:height" content="74" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="og:description" content="Καλεσμένος του Γρηγόρη Αρναούτογλου ήταν το βράδυ της Τετάρτης ο Αλέξης Κούγιας. Ο γνωστός ποινικολόγος μίλησε για πολλά θέματα, ενώ ανέφερε πως έχει χάσει όλη του την περιουσία στο ποδόσφαιρο, καθώς όλα τα χρήματά του τα έχει ρίξει στις ομάδες του. «Θα σοκάρει αυτό που θα πω… Εμείς μεγαλώσαμε με δραχμή, γίναμε πολύ πλούσιοι με δραχμή. Εγώ δεν έχω στην τράπεζα ούτε ένα ευρώ, αλλά έχω ένα ψώνιο με το ποδόσφαιρο, όλα τα χρήματα που κέρδισα στη ζωή μου τα έχω βάλει στις ποδοσφαιρικές μου ομάδες. Δεν άφησα τα παιδιά μου να τους λείπει τίποτα, ούτε μου έλειψε τίποτα εμένα. Έχω χάσει όλη μου την περιουσία στο ποδόσφαιρο. Συνεχίζω γιατί είναι πάθος», είπε μεταξύ άλλων ο Αλέξης Κούγιας." />
<meta property="article:tag" content="ΑΘΛΗΤΙΚΑ" />
<meta property="article:tag" content="ΠΟΔΟΣΦΑΙΡΟ" />
<meta property="article:published_time" content="2017-02-09T09:58:12Z" />
<meta property="article:modified_time" content="2017-02-09T09:58:12Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Αλέξης Κούγιας: «Δεν έχω ούτε ένα ευρώ στην τράπεζα! Έχω χάσει όλη μου την περιουσία στο ποδόσφαιρο» | Magnesia News" />
<meta name="twitter:description" content="Καλεσμένος του Γρηγόρη Αρναούτογλου ήταν το βράδυ της Τετάρτης ο Αλέξης Κούγιας. Ο γνωστός ποινικολόγος μίλησε για πολλά θέματα, ενώ ανέφερε πως έχει χάσει όλη του την περιουσία στο ποδόσφαιρο, καθώς όλα τα χρήματά του τα έχει ρίξει στις ομάδες του. «Θα σοκάρει αυτό που θα πω… Εμείς μεγαλώσαμε με δραχμή, γίναμε πολύ πλούσιοι με δραχμή. Εγώ δεν έχω στην τράπεζα ούτε ένα ευρώ, αλλά έχω ένα ψώνιο με το ποδόσφαιρο, όλα τα χρήματα που κέρδισα στη ζωή μου τα έχω βάλει στις ποδοσφαιρικές μου ομάδες. Δεν άφησα τα παιδιά μου να τους λείπει τίποτα, ούτε μου έλειψε τίποτα εμένα. Έχω χάσει όλη μου την περιουσία στο ποδόσφαιρο. Συνεχίζω γιατί είναι πάθος», είπε μεταξύ άλλων ο Αλέξης Κούγιας." />
<meta name="twitter:image" content="http://magnesianews.gr/wp-content/uploads/2016/11/KOYGIAS2-1024x589.jpg" />
<meta itemprop="image" content="http://magnesianews.gr/wp-content/uploads/2016/11/KOYGIAS2-1024x589.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="http://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="http://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Αλέξης Κούγιας: «Δεν έχω ούτε ένα ευρώ στην τράπεζα! Έχω χάσει όλη μου την περιουσία στο ποδόσφαιρο» &raquo; Magnesia News" href="http://magnesianews.gr/athlitismos/alexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://magnesianews.gr/wp-includes/css/dashicons.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://magnesianews.gr/wp-includes/css/jquery-ui-dialog.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jumbo-share-css'  href='http://magnesianews.gr/wp-content/plugins/jumbo-share/public/css/jumbo-share-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://magnesianews.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='Awesome-Font-css-css'  href='http://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='OutoftheBox-css'  href='http://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://magnesianews.gr/wp-content/plugins/revslider516/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jumbo_share = {"ajax_url":"http:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","post_id":"333041","loader_img":"\/home\/magnesia\/public_html\/wp-content\/plugins\/jumbo-share\/public\/img\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/jumbo-share/public/js/jumbo-share-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/revslider516/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/revslider516/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://momentjs.com/downloads/moment-with-locales.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/MagnesiaNews/moment-el.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/MagnesiaNews/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Για πρώτη φορά σήμερα – μετά από 71 χρόνια – δεν κυκλοφόρησαν «Τα Νέα»' href='http://magnesianews.gr/ellada/gia-proti-fora-simera-meta-apo-71-chronia-den-kykloforisan-ta-nea.html' />
<link rel='next' title='Ποτάμι Λάρισας:  Να επιστρέψει την έδρα του Ποταμιού ο Μπαργιώτας' href='http://magnesianews.gr/thessalia/potami-larisas-na-epistrepsi-tin-edra-tou-potamiou-o-bargiotas.html' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://magnesianews.gr/?p=333041' />
<link rel="alternate" type="application/json+oembed" href="http://magnesianews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Falexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html" />
<link rel="alternate" type="text/xml+oembed" href="http://magnesianews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Falexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yBSNf1agwt00io", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yBSNf1agwt00io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='http://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-333041 single-format-standard alexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="http://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="http://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="http://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="http://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="http://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="http://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-275345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-275345"><a href="http://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/basket/b-ethniki">Β&#8217; ΕΘΝΙΚΗ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/stivos">ΣΤΙΒΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/igros-stivos">ΥΓΡΟΣ ΣΤΙΒΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="http://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://magnesianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Πέμπτη, Φεβρουάριος 9, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ΣΥΝΔΕΣΗ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="το όνομα χρήστη σας" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="ο κωδικός πρόσβασης σας" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ξεχάσατε τον κωδικό σας;</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="το email σας" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Στείλε τον κωδικό μου">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://magnesianews.gr/">
                <img src="http://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png" alt=""/>
                <span class="td-visual-hidden">Magnesia News</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div style="float:left">
			<div id='div-gpt-ad-1355344563421-0'>
				<script type='text/javascript'>
					googletag.cmd.push(function() {googletag.display('div-gpt-ad-1355344563421-0');});
				</script>
			</div>
</div>
			
			<!-- radio -->
<div style="float:right">
			<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
				<img width="160" height="90" alt="" src="/wp-content/uploads/2014/02/RADIO-LIVE.jpg"/>
			</a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://magnesianews.gr/">
            <img src="http://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png" alt=""/>
        </a>
        </div>
    <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="http://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_589c257ce6379 = new tdBlock();
block_td_uid_1_589c257ce6379.id = "td_uid_1_589c257ce6379";
block_td_uid_1_589c257ce6379.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_589c257ce6379_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_589c257ce6379.td_column_number = "3";
block_td_uid_1_589c257ce6379.block_type = "td_block_mega_menu";
block_td_uid_1_589c257ce6379.post_count = "4";
block_td_uid_1_589c257ce6379.found_posts = "13225";
block_td_uid_1_589c257ce6379.header_color = "";
block_td_uid_1_589c257ce6379.ajax_pagination_infinite_stop = "";
block_td_uid_1_589c257ce6379.max_num_pages = "3307";
tdBlocksArray.push(block_td_uid_1_589c257ce6379);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_589c257ce6379_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_589c257ce6379" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589c257ce6379" id="td_uid_2_589c257ce7322" data-td_block_id="td_uid_1_589c257ce6379" data-td_filter_value="" href="http://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_589c257ce6379"  id="td_uid_3_589c257ce7418" data-td_block_id="td_uid_1_589c257ce6379" data-td_filter_value="3092" href="http://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_589c257ce6379"  id="td_uid_4_589c257ce754c" data-td_block_id="td_uid_1_589c257ce6379" data-td_filter_value="3093" href="http://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_589c257ce6379"  id="td_uid_5_589c257ce7670" data-td_block_id="td_uid_1_589c257ce6379" data-td_filter_value="3094" href="http://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_589c257ce6379"  id="td_uid_6_589c257ce778f" data-td_block_id="td_uid_1_589c257ce6379" data-td_filter_value="3095" href="http://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_1_589c257ce6379"  id="td_uid_7_589c257ce78af" data-td_block_id="td_uid_1_589c257ce6379" data-td_filter_value="3096" href="http://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_589c257ce6379"  id="td_uid_8_589c257ce79ce" data-td_block_id="td_uid_1_589c257ce6379" data-td_filter_value="3097" href="http://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_1_589c257ce6379"  id="td_uid_9_589c257ce7adc" data-td_block_id="td_uid_1_589c257ce6379" data-td_filter_value="3098" href="http://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_589c257ce6379"  id="td_uid_10_589c257ce7bf3" data-td_block_id="td_uid_1_589c257ce6379" data-td_filter_value="3099" href="http://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_1_589c257ce6379 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/neari-minyse-35chrono-gia-exyvrisi-sto-limani.html" rel="bookmark" title="Νεαρή μήνυσε 35χρονο για εξύβριση στο λιμάνι"><img width="218" height="108" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/01/ΠΑΡΑΛΙΑ-ΒΟΛΟΥ.jpg" alt="" title="Νεαρή μήνυσε 35χρονο για εξύβριση στο λιμάνι"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/neari-minyse-35chrono-gia-exyvrisi-sto-limani.html" rel="bookmark" title="Νεαρή μήνυσε 35χρονο για εξύβριση στο λιμάνι">Νεαρή μήνυσε 35χρονο για εξύβριση στο λιμάνι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/simantiki-diimerida-ston-volo-gia-to-asfales-diadiktyo-2.html" rel="bookmark" title="Σημαντική διημερίδα στον Βόλο για το ασφαλές διαδίκτυο"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/Safe-Internet-Poster-218x150.jpg" alt="" title="Σημαντική διημερίδα στον Βόλο για το ασφαλές διαδίκτυο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/simantiki-diimerida-ston-volo-gia-to-asfales-diadiktyo-2.html" rel="bookmark" title="Σημαντική διημερίδα στον Βόλο για το ασφαλές διαδίκτυο">Σημαντική διημερίδα στον Βόλο για το ασφαλές διαδίκτυο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/na-topothetithi-fotismos.html" rel="bookmark" title="Να τοποθετηθεί φωτισμός"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/analipseos-yponomos-218x150.jpg" alt="" title="Να τοποθετηθεί φωτισμός"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/na-topothetithi-fotismos.html" rel="bookmark" title="Να τοποθετηθεί φωτισμός">Να τοποθετηθεί φωτισμός</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/dynamiki-anamenete-i-antidrasi-tis-symmachias-gia-to-nero.html" rel="bookmark" title="Δυναμική αναμένεται η αντίδραση της «Συμμαχίας για το νερό»"><img width="200" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/01/ΒΙΟΛΟΓΙΚΟΣ-ΒΟΛΟΥweb.jpg" alt="" title="Δυναμική αναμένεται η αντίδραση της «Συμμαχίας για το νερό»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/dynamiki-anamenete-i-antidrasi-tis-symmachias-gia-to-nero.html" rel="bookmark" title="Δυναμική αναμένεται η αντίδραση της «Συμμαχίας για το νερό»">Δυναμική αναμένεται η αντίδραση της «Συμμαχίας για το νερό»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589c257ce6379" data-td_block_id="td_uid_1_589c257ce6379" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589c257ce6379" data-td_block_id="td_uid_1_589c257ce6379" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="http://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_589c257ce9d4c = new tdBlock();
block_td_uid_11_589c257ce9d4c.id = "td_uid_11_589c257ce9d4c";
block_td_uid_11_589c257ce9d4c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_589c257ce9d4c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_589c257ce9d4c.td_column_number = "3";
block_td_uid_11_589c257ce9d4c.block_type = "td_block_mega_menu";
block_td_uid_11_589c257ce9d4c.post_count = "4";
block_td_uid_11_589c257ce9d4c.found_posts = "13492";
block_td_uid_11_589c257ce9d4c.header_color = "";
block_td_uid_11_589c257ce9d4c.ajax_pagination_infinite_stop = "";
block_td_uid_11_589c257ce9d4c.max_num_pages = "3373";
tdBlocksArray.push(block_td_uid_11_589c257ce9d4c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_589c257ce9d4c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_589c257ce9d4c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_589c257ce9d4c" id="td_uid_12_589c257cea947" data-td_block_id="td_uid_11_589c257ce9d4c" data-td_filter_value="" href="http://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_11_589c257ce9d4c"  id="td_uid_13_589c257ceaa37" data-td_block_id="td_uid_11_589c257ce9d4c" data-td_filter_value="36" href="http://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_589c257ce9d4c"  id="td_uid_14_589c257ceab6a" data-td_block_id="td_uid_11_589c257ce9d4c" data-td_filter_value="37" href="http://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_589c257ce9d4c"  id="td_uid_15_589c257ceac8b" data-td_block_id="td_uid_11_589c257ce9d4c" data-td_filter_value="39" href="http://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_11_589c257ce9d4c"  id="td_uid_16_589c257ceadab" data-td_block_id="td_uid_11_589c257ce9d4c" data-td_filter_value="40" href="http://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_11_589c257ce9d4c"  id="td_uid_17_589c257ceaecf" data-td_block_id="td_uid_11_589c257ce9d4c" data-td_filter_value="48" href="http://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_11_589c257ce9d4c"  id="td_uid_18_589c257ceafe2" data-td_block_id="td_uid_11_589c257ce9d4c" data-td_filter_value="41" href="http://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_589c257ce9d4c"  id="td_uid_19_589c257ceb0f9" data-td_block_id="td_uid_11_589c257ce9d4c" data-td_filter_value="42" href="http://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_589c257ce9d4c"  id="td_uid_20_589c257ceb214" data-td_block_id="td_uid_11_589c257ce9d4c" data-td_filter_value="43" href="http://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_11_589c257ce9d4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/gia-tin-athina-prosanatolizonte-tin-triti-i-agrotes-tis-zagoras.html" rel="bookmark" title="Για την Αθήνα προσανατολίζονται την Τρίτη οι αγρότες της Ζαγοράς"><img width="218" height="129" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/05/ΖΑΓΟΡΑ.jpg" alt="" title="Για την Αθήνα προσανατολίζονται την Τρίτη οι αγρότες της Ζαγοράς"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/gia-tin-athina-prosanatolizonte-tin-triti-i-agrotes-tis-zagoras.html" rel="bookmark" title="Για την Αθήνα προσανατολίζονται την Τρίτη οι αγρότες της Ζαγοράς">Για την Αθήνα προσανατολίζονται την Τρίτη οι αγρότες της Ζαγοράς</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/diakomidi-51chronou-apo-tin-alonniso-sto-volo.html" rel="bookmark" title="Διακομιδή 51χρονου από την Αλόννησο στο Βόλο"><img width="214" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/03/ΕΚΑΒ.jpg" alt="" title="Διακομιδή 51χρονου από την Αλόννησο στο Βόλο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/diakomidi-51chronou-apo-tin-alonniso-sto-volo.html" rel="bookmark" title="Διακομιδή 51χρονου από την Αλόννησο στο Βόλο">Διακομιδή 51χρονου από την Αλόννησο στο Βόλο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/neos-proedros-tis-antiprosopias-tou-tee-o-alexandros-gounaris.html" rel="bookmark" title="Νέος πρόεδρος της Αντιπροσωπείας του ΤΕΕ ο Αλέξανδρος Γούναρης"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/gounaris500-218x150.jpg" alt="" title="Νέος πρόεδρος της Αντιπροσωπείας του ΤΕΕ ο Αλέξανδρος Γούναρης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/neos-proedros-tis-antiprosopias-tou-tee-o-alexandros-gounaris.html" rel="bookmark" title="Νέος πρόεδρος της Αντιπροσωπείας του ΤΕΕ ο Αλέξανδρος Γούναρης">Νέος πρόεδρος της Αντιπροσωπείας του ΤΕΕ ο Αλέξανδρος Γούναρης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/synnefies-ke-vroches-sta-pedina-chionia-sta-orina-2.html" rel="bookmark" title="Συννεφιές και βροχές στα πεδινά, χιόνια στα ορεινά&#8230;"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/04/ΒΡΟΧΗ.jpg" alt="" title="Συννεφιές και βροχές στα πεδινά, χιόνια στα ορεινά&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/synnefies-ke-vroches-sta-pedina-chionia-sta-orina-2.html" rel="bookmark" title="Συννεφιές και βροχές στα πεδινά, χιόνια στα ορεινά&#8230;">Συννεφιές και βροχές στα πεδινά, χιόνια στα ορεινά&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_589c257ce9d4c" data-td_block_id="td_uid_11_589c257ce9d4c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_589c257ce9d4c" data-td_block_id="td_uid_11_589c257ce9d4c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="http://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_589c257ced21a = new tdBlock();
block_td_uid_21_589c257ced21a.id = "td_uid_21_589c257ced21a";
block_td_uid_21_589c257ced21a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_21_589c257ced21a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_589c257ced21a.td_column_number = "3";
block_td_uid_21_589c257ced21a.block_type = "td_block_mega_menu";
block_td_uid_21_589c257ced21a.post_count = "4";
block_td_uid_21_589c257ced21a.found_posts = "9403";
block_td_uid_21_589c257ced21a.header_color = "";
block_td_uid_21_589c257ced21a.ajax_pagination_infinite_stop = "";
block_td_uid_21_589c257ced21a.max_num_pages = "2351";
tdBlocksArray.push(block_td_uid_21_589c257ced21a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_589c257ced21a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_589c257ced21a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_589c257ced21a" id="td_uid_22_589c257cee09b" data-td_block_id="td_uid_21_589c257ced21a" data-td_filter_value="" href="http://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_21_589c257ced21a"  id="td_uid_23_589c257cee195" data-td_block_id="td_uid_21_589c257ced21a" data-td_filter_value="3100" href="http://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_589c257ced21a"  id="td_uid_24_589c257cee2d3" data-td_block_id="td_uid_21_589c257ced21a" data-td_filter_value="3101" href="http://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_589c257ced21a"  id="td_uid_25_589c257cee409" data-td_block_id="td_uid_21_589c257ced21a" data-td_filter_value="3102" href="http://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_21_589c257ced21a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/vroches-ke-kategides-apo-simera-sti-thessalia.html" rel="bookmark" title="Βροχές και καταιγίδες από σήμερα στη Θεσσαλία"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/01/kairos-broxi-kakokairia-sunnefia.jpg" alt="" title="Βροχές και καταιγίδες από σήμερα στη Θεσσαλία"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/vroches-ke-kategides-apo-simera-sti-thessalia.html" rel="bookmark" title="Βροχές και καταιγίδες από σήμερα στη Θεσσαλία">Βροχές και καταιγίδες από σήμερα στη Θεσσαλία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/potami-larisas-na-epistrepsi-tin-edra-tou-potamiou-o-bargiotas.html" rel="bookmark" title="Ποτάμι Λάρισας:  Να επιστρέψει την έδρα του Ποταμιού ο Μπαργιώτας"><img width="218" height="145" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/02/theodorakis-bargiotas.jpg" alt="" title="Ποτάμι Λάρισας:  Να επιστρέψει την έδρα του Ποταμιού ο Μπαργιώτας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/potami-larisas-na-epistrepsi-tin-edra-tou-potamiou-o-bargiotas.html" rel="bookmark" title="Ποτάμι Λάρισας:  Να επιστρέψει την έδρα του Ποταμιού ο Μπαργιώτας">Ποτάμι Λάρισας:  Να επιστρέψει την έδρα του Ποταμιού ο Μπαργιώτας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/meso-skype-epikinonisan-mathites-me-scholio-stin-tourkia.html" rel="bookmark" title="Μέσω Skype επικοινώνησαν μαθητές με σχολείο στην Τουρκία"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/skype-218x150.jpg" alt="" title="Μέσω Skype επικοινώνησαν μαθητές με σχολείο στην Τουρκία"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/meso-skype-epikinonisan-mathites-me-scholio-stin-tourkia.html" rel="bookmark" title="Μέσω Skype επικοινώνησαν μαθητές με σχολείο στην Τουρκία">Μέσω Skype επικοινώνησαν μαθητές με σχολείο στην Τουρκία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/apo-nikea-pane-elga-i-agrotes.html" rel="bookmark" title="Από Νίκαια… πάνε ΕΛΓΑ οι αγρότες"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/01/promaxonas-serron-agrotes-trakter.jpg" alt="" title="Από Νίκαια… πάνε ΕΛΓΑ οι αγρότες"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/apo-nikea-pane-elga-i-agrotes.html" rel="bookmark" title="Από Νίκαια… πάνε ΕΛΓΑ οι αγρότες">Από Νίκαια… πάνε ΕΛΓΑ οι αγρότες</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_589c257ced21a" data-td_block_id="td_uid_21_589c257ced21a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_589c257ced21a" data-td_block_id="td_uid_21_589c257ced21a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="http://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_589c257cefea5 = new tdBlock();
block_td_uid_26_589c257cefea5.id = "td_uid_26_589c257cefea5";
block_td_uid_26_589c257cefea5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_26_589c257cefea5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_589c257cefea5.td_column_number = "3";
block_td_uid_26_589c257cefea5.block_type = "td_block_mega_menu";
block_td_uid_26_589c257cefea5.post_count = "5";
block_td_uid_26_589c257cefea5.found_posts = "40880";
block_td_uid_26_589c257cefea5.header_color = "";
block_td_uid_26_589c257cefea5.ajax_pagination_infinite_stop = "";
block_td_uid_26_589c257cefea5.max_num_pages = "8176";
tdBlocksArray.push(block_td_uid_26_589c257cefea5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_26_589c257cefea5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_589c257cefea5" ><div id=td_uid_26_589c257cefea5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/pros-24oro-apoklismo-tou-teloniou-krystallopigis.html" rel="bookmark" title="Προς 24ωρο αποκλεισμό του τελωνείου Κρυσταλλοπηγής"><img width="197" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/01/trakter1.jpg" alt="" title="Προς 24ωρο αποκλεισμό του τελωνείου Κρυσταλλοπηγής"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/pros-24oro-apoklismo-tou-teloniou-krystallopigis.html" rel="bookmark" title="Προς 24ωρο αποκλεισμό του τελωνείου Κρυσταλλοπηγής">Προς 24ωρο αποκλεισμό του τελωνείου Κρυσταλλοπηγής</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/gia-proti-fora-simera-meta-apo-71-chronia-den-kykloforisan-ta-nea.html" rel="bookmark" title="Για πρώτη φορά σήμερα – μετά από 71 χρόνια – δεν κυκλοφόρησαν «Τα Νέα»"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/ta-nea-218x150.jpg" alt="" title="Για πρώτη φορά σήμερα – μετά από 71 χρόνια – δεν κυκλοφόρησαν «Τα Νέα»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/gia-proti-fora-simera-meta-apo-71-chronia-den-kykloforisan-ta-nea.html" rel="bookmark" title="Για πρώτη φορά σήμερα – μετά από 71 χρόνια – δεν κυκλοφόρησαν «Τα Νέα»">Για πρώτη φορά σήμερα – μετά από 71 χρόνια – δεν&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/k-chatzidakis-i-kyvernisi-tha-katarrefsi-mesa-sto-2017.html" rel="bookmark" title="Κ.Χατζηδάκης: Η κυβέρνηση θα καταρρεύσει μέσα στο 2017"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/11/kostis-xatzidakis-218x150.jpg" alt="" title="Κ.Χατζηδάκης: Η κυβέρνηση θα καταρρεύσει μέσα στο 2017"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/k-chatzidakis-i-kyvernisi-tha-katarrefsi-mesa-sto-2017.html" rel="bookmark" title="Κ.Χατζηδάκης: Η κυβέρνηση θα καταρρεύσει μέσα στο 2017">Κ.Χατζηδάκης: Η κυβέρνηση θα καταρρεύσει μέσα στο 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/simera-i-synantisi-tsipra-porosenko-sto-kievo.html" rel="bookmark" title="Σήμερα η συνάντηση Τσίπρα-Ποροσένκο στο Κίεβο"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/tsipras-218x150.jpg" alt="" title="Σήμερα η συνάντηση Τσίπρα-Ποροσένκο στο Κίεβο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/simera-i-synantisi-tsipra-porosenko-sto-kievo.html" rel="bookmark" title="Σήμερα η συνάντηση Τσίπρα-Ποροσένκο στο Κίεβο">Σήμερα η συνάντηση Τσίπρα-Ποροσένκο στο Κίεβο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/epithesi-antiexousiaston-se-leoforio.html" rel="bookmark" title="Επίθεση αντιεξουσιαστών σε λεωφορείο"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/11/mesa-metaforas-mmm-leoforeio-oasa-sugkoinonies-astiko-218x150.jpg" alt="" title="Επίθεση αντιεξουσιαστών σε λεωφορείο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/epithesi-antiexousiaston-se-leoforio.html" rel="bookmark" title="Επίθεση αντιεξουσιαστών σε λεωφορείο">Επίθεση αντιεξουσιαστών σε λεωφορείο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_589c257cefea5" data-td_block_id="td_uid_26_589c257cefea5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_589c257cefea5" data-td_block_id="td_uid_26_589c257cefea5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="http://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_589c257cf3026 = new tdBlock();
block_td_uid_27_589c257cf3026.id = "td_uid_27_589c257cf3026";
block_td_uid_27_589c257cf3026.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_27_589c257cf3026_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_589c257cf3026.td_column_number = "3";
block_td_uid_27_589c257cf3026.block_type = "td_block_mega_menu";
block_td_uid_27_589c257cf3026.post_count = "4";
block_td_uid_27_589c257cf3026.found_posts = "24998";
block_td_uid_27_589c257cf3026.header_color = "";
block_td_uid_27_589c257cf3026.ajax_pagination_infinite_stop = "";
block_td_uid_27_589c257cf3026.max_num_pages = "6250";
tdBlocksArray.push(block_td_uid_27_589c257cf3026);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_589c257cf3026_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_589c257cf3026" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_589c257cf3026" id="td_uid_28_589c257cf3b1b" data-td_block_id="td_uid_27_589c257cf3026" data-td_filter_value="" href="http://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_27_589c257cf3026"  id="td_uid_29_589c257cf3c0b" data-td_block_id="td_uid_27_589c257cf3026" data-td_filter_value="46" href="http://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_27_589c257cf3026"  id="td_uid_30_589c257cf3d37" data-td_block_id="td_uid_27_589c257cf3026" data-td_filter_value="45" href="http://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_27_589c257cf3026 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/moodys-kindynos-gia-tin-ellada-i-diafonies-dnt-ee.html" rel="bookmark" title="Moody&#8217;s: Κίνδυνος για την Ελλάδα οι διαφωνίες ΔΝΤ- ΕΕ"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/10/ellada-euro-oikonomia-nomismata-krisi-plithorismos-218x150.jpg" alt="" title="Moody&#8217;s: Κίνδυνος για την Ελλάδα οι διαφωνίες ΔΝΤ- ΕΕ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/moodys-kindynos-gia-tin-ellada-i-diafonies-dnt-ee.html" rel="bookmark" title="Moody&#8217;s: Κίνδυνος για την Ελλάδα οι διαφωνίες ΔΝΤ- ΕΕ">Moody&#8217;s: Κίνδυνος για την Ελλάδα οι διαφωνίες ΔΝΤ- ΕΕ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/macheri-sto-litourgiko-kostos-ypourgion-ke-epoptevomenon-foreon.html" rel="bookmark" title="Μαχαίρι στο λειτουργικό κόστος υπουργείων και εποπτευόμενων φορέων"><img width="218" height="109" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/03/upourgeio-oikonomikon-large.jpg" alt="" title="Μαχαίρι στο λειτουργικό κόστος υπουργείων και εποπτευόμενων φορέων"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/macheri-sto-litourgiko-kostos-ypourgion-ke-epoptevomenon-foreon.html" rel="bookmark" title="Μαχαίρι στο λειτουργικό κόστος υπουργείων και εποπτευόμενων φορέων">Μαχαίρι στο λειτουργικό κόστος υπουργείων και εποπτευόμενων φορέων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/pii-kladi-tis-agoras-ofiloun-na-echoun-termatika-pos-os-tis-30-iouniou.html" rel="bookmark" title="Ποιοι κλάδοι της αγοράς οφείλουν να έχουν τερματικά POS ως τις 30 Ιουνίου"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/pistotiki-karta-anepafes-sunallages-218x150.jpg" alt="" title="Ποιοι κλάδοι της αγοράς οφείλουν να έχουν τερματικά POS ως τις 30 Ιουνίου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/pii-kladi-tis-agoras-ofiloun-na-echoun-termatika-pos-os-tis-30-iouniou.html" rel="bookmark" title="Ποιοι κλάδοι της αγοράς οφείλουν να έχουν τερματικά POS ως τις 30 Ιουνίου">Ποιοι κλάδοι της αγοράς οφείλουν να έχουν τερματικά POS ως τις&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/euroworking-group-sti-skia-apilon-ke-proidopiiseon.html" rel="bookmark" title="EuroWorking Group στη σκιά απειλών και προειδοποιήσεων"><img width="218" height="123" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/02/ελλαδα.jpg" alt="" title="EuroWorking Group στη σκιά απειλών και προειδοποιήσεων"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/euroworking-group-sti-skia-apilon-ke-proidopiiseon.html" rel="bookmark" title="EuroWorking Group στη σκιά απειλών και προειδοποιήσεων">EuroWorking Group στη σκιά απειλών και προειδοποιήσεων</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_589c257cf3026" data-td_block_id="td_uid_27_589c257cf3026" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_589c257cf3026" data-td_block_id="td_uid_27_589c257cf3026" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="http://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275345"><a href="http://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_589c257d016f6 = new tdBlock();
block_td_uid_31_589c257d016f6.id = "td_uid_31_589c257d016f6";
block_td_uid_31_589c257d016f6.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_31_589c257d016f6_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_589c257d016f6.td_column_number = "3";
block_td_uid_31_589c257d016f6.block_type = "td_block_mega_menu";
block_td_uid_31_589c257d016f6.post_count = "4";
block_td_uid_31_589c257d016f6.found_posts = "7652";
block_td_uid_31_589c257d016f6.header_color = "";
block_td_uid_31_589c257d016f6.ajax_pagination_infinite_stop = "";
block_td_uid_31_589c257d016f6.max_num_pages = "1913";
tdBlocksArray.push(block_td_uid_31_589c257d016f6);
</script><div class="td_block_wrap td_block_mega_menu td_uid_31_589c257d016f6_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_589c257d016f6" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_589c257d016f6" id="td_uid_32_589c257d021da" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="" href="http://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_33_589c257d02287" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="24" href="http://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_34_589c257d0235e" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="3091" href="http://magnesianews.gr/./athlitismos/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_35_589c257d0246b" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="25" href="http://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_36_589c257d02570" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="3084" href="http://magnesianews.gr/./athlitismos/basket/b-ethniki">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_37_589c257d026bd" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="3085" href="http://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_38_589c257d0280e" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="26" href="http://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_39_589c257d0290d" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="3086" href="http://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_40_589c257d02a07" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="3087" href="http://magnesianews.gr/./athlitismos/podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_41_589c257d02af2" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="3088" href="http://magnesianews.gr/./athlitismos/podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_42_589c257d02bdf" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="3089" href="http://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_43_589c257d02cc7" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="3090" href="http://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_44_589c257d02db1" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="27" href="http://magnesianews.gr/./athlitismos/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_589c257d016f6"  id="td_uid_45_589c257d02e6b" data-td_block_id="td_uid_31_589c257d016f6" data-td_filter_value="28" href="http://magnesianews.gr/./athlitismos/igros-stivos">ΥΓΡΟΣ ΣΤΙΒΟΣ</a></div></div><div id=td_uid_31_589c257d016f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/entyposiase-o-eos-volou-sto-2o-kypello-ellados.html" rel="bookmark" title="Εντυπωσίασε ο ΕΟΣ Βόλου στο 2ο Κύπελλο Ελλάδος"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/εος-218x150.jpg" alt="" title="Εντυπωσίασε ο ΕΟΣ Βόλου στο 2ο Κύπελλο Ελλάδος"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/entyposiase-o-eos-volou-sto-2o-kypello-ellados.html" rel="bookmark" title="Εντυπωσίασε ο ΕΟΣ Βόλου στο 2ο Κύπελλο Ελλάδος">Εντυπωσίασε ο ΕΟΣ Βόλου στο 2ο Κύπελλο Ελλάδος</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/i-klirosi-gia-niki-volou-ke-oukv-sto-protathlima-pedon.html" rel="bookmark" title="Η κλήρωση για Νίκη Βόλου και ΟΥΚΒ στο πρωτάθλημα παίδων"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/πολο-4-218x150.jpg" alt="" title="Η κλήρωση για Νίκη Βόλου και ΟΥΚΒ στο πρωτάθλημα παίδων"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/i-klirosi-gia-niki-volou-ke-oukv-sto-protathlima-pedon.html" rel="bookmark" title="Η κλήρωση για Νίκη Βόλου και ΟΥΚΒ στο πρωτάθλημα παίδων">Η κλήρωση για Νίκη Βόλου και ΟΥΚΒ στο πρωτάθλημα παίδων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/me-onoma-ekplixi-o-choros-tis-nikis.html" rel="bookmark" title="Με όνομα-έκπληξη ο χορός της Νίκης"><img width="218" height="145" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/06/niki-volou-tropaia.jpg" alt="" title="Με όνομα-έκπληξη ο χορός της Νίκης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/me-onoma-ekplixi-o-choros-tis-nikis.html" rel="bookmark" title="Με όνομα-έκπληξη ο χορός της Νίκης">Με όνομα-έκπληξη ο χορός της Νίκης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/lori-keri-na-dixo-ston-kosmo-poso-echo-exelichthi-os-pektis.html" rel="bookmark" title="Λόρι Κέρι: «Να δείξω στον κόσμο πόσο έχω εξελιχθεί ως παίκτης»"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/λορι-κερι-218x150.jpg" alt="" title="Λόρι Κέρι: «Να δείξω στον κόσμο πόσο έχω εξελιχθεί ως παίκτης»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/lori-keri-na-dixo-ston-kosmo-poso-echo-exelichthi-os-pektis.html" rel="bookmark" title="Λόρι Κέρι: «Να δείξω στον κόσμο πόσο έχω εξελιχθεί ως παίκτης»">Λόρι Κέρι: «Να δείξω στον κόσμο πόσο έχω εξελιχθεί ως παίκτης»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_589c257d016f6" data-td_block_id="td_uid_31_589c257d016f6" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_589c257d016f6" data-td_block_id="td_uid_31_589c257d016f6" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="http://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_46_589c257d04d9c = new tdBlock();
block_td_uid_46_589c257d04d9c.id = "td_uid_46_589c257d04d9c";
block_td_uid_46_589c257d04d9c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_46_589c257d04d9c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_46_589c257d04d9c.td_column_number = "3";
block_td_uid_46_589c257d04d9c.block_type = "td_block_mega_menu";
block_td_uid_46_589c257d04d9c.post_count = "4";
block_td_uid_46_589c257d04d9c.found_posts = "28190";
block_td_uid_46_589c257d04d9c.header_color = "";
block_td_uid_46_589c257d04d9c.ajax_pagination_infinite_stop = "";
block_td_uid_46_589c257d04d9c.max_num_pages = "7048";
tdBlocksArray.push(block_td_uid_46_589c257d04d9c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_46_589c257d04d9c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_46_589c257d04d9c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_589c257d04d9c" id="td_uid_47_589c257d05a60" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="" href="http://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_48_589c257d05b4f" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="2469" href="http://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_49_589c257d05c77" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="29" href="http://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_50_589c257d05d9a" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="32" href="http://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_51_589c257d05f18" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="33" href="http://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_52_589c257d0608e" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="34" href="http://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_53_589c257d061ab" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="6" href="http://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_54_589c257d062ce" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="47" href="http://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_55_589c257d063eb" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="7" href="http://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_56_589c257d06508" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="3106" href="http://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_57_589c257d06681" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="3107" href="http://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_58_589c257d067f6" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="3108" href="http://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_59_589c257d0696c" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="3109" href="http://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_60_589c257d06b0e" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="135" href="http://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_61_589c257d06c2d" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="49" href="http://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_46_589c257d04d9c"  id="td_uid_62_589c257d06d49" data-td_block_id="td_uid_46_589c257d04d9c" data-td_filter_value="8" href="http://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_46_589c257d04d9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/perivalon/terasties-apolies-dasikis-ektasis-gia-ti-rosia-ton-kanada-ke-ti-vrazilia.html" rel="bookmark" title="Τεράστιες απώλειες δασικής έκτασης για τη Ρωσία, τον Καναδά και τη Βραζιλία"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/kanadas-dasos-218x150.jpg" alt="" title="Τεράστιες απώλειες δασικής έκτασης για τη Ρωσία, τον Καναδά και τη Βραζιλία"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/perivalon/terasties-apolies-dasikis-ektasis-gia-ti-rosia-ton-kanada-ke-ti-vrazilia.html" rel="bookmark" title="Τεράστιες απώλειες δασικής έκτασης για τη Ρωσία, τον Καναδά και τη Βραζιλία">Τεράστιες απώλειες δασικής έκτασης για τη Ρωσία, τον Καναδά και τη&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/perivalon/i-ellada-anamesa-stis-chores-pou-apilounte-me-akrees-pyrkagies-sto-mellon.html" rel="bookmark" title="Η Ελλάδα ανάμεσα στις χώρες που απειλούνται με ακραίες πυρκαγιές στο μέλλον"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/07/purkagia-fotia.jpg" alt="" title="Η Ελλάδα ανάμεσα στις χώρες που απειλούνται με ακραίες πυρκαγιές στο μέλλον"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/perivalon/i-ellada-anamesa-stis-chores-pou-apilounte-me-akrees-pyrkagies-sto-mellon.html" rel="bookmark" title="Η Ελλάδα ανάμεσα στις χώρες που απειλούνται με ακραίες πυρκαγιές στο μέλλον">Η Ελλάδα ανάμεσα στις χώρες που απειλούνται με ακραίες πυρκαγιές στο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/texnologia/mathites-tha-diagonistoun-gia-ton-titlo-tou-kalyterou-chaker.html" rel="bookmark" title="Μαθητές θα διαγωνιστούν για τον τίτλο του καλύτερου… χάκερ"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/hackers-218x150.jpg" alt="" title="Μαθητές θα διαγωνιστούν για τον τίτλο του καλύτερου… χάκερ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/texnologia/mathites-tha-diagonistoun-gia-ton-titlo-tou-kalyterou-chaker.html" rel="bookmark" title="Μαθητές θα διαγωνιστούν για τον τίτλο του καλύτερου… χάκερ">Μαθητές θα διαγωνιστούν για τον τίτλο του καλύτερου… χάκερ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/texnologia/eparchiako-dikastirio-tis-pafou-katadikase-to-facebook.html" rel="bookmark" title="Επαρχιακό δικαστήριο της Πάφου καταδίκασε το… Facebook"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/09/facebook-ethismos-social-media-diadiktuo.jpg" alt="" title="Επαρχιακό δικαστήριο της Πάφου καταδίκασε το… Facebook"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/texnologia/eparchiako-dikastirio-tis-pafou-katadikase-to-facebook.html" rel="bookmark" title="Επαρχιακό δικαστήριο της Πάφου καταδίκασε το… Facebook">Επαρχιακό δικαστήριο της Πάφου καταδίκασε το… Facebook</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_589c257d04d9c" data-td_block_id="td_uid_46_589c257d04d9c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_589c257d04d9c" data-td_block_id="td_uid_46_589c257d04d9c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://magnesianews.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
    <div class="td-container td-post-template-2">
        <article id="post-333041" class="post-333041 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitismos category-podosfairo" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://magnesianews.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΑΘΛΗΤΙΚΑ" class="entry-crumb" itemprop="url" href="http://magnesianews.gr/./athlitismos"><span itemprop="title">ΑΘΛΗΤΙΚΑ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Αλέξης Κούγιας: «Δεν έχω ούτε ένα ευρώ στην τράπεζα! Έχω χάσει όλη..."><meta itemprop="url" content = "http://magnesianews.gr/athlitismos/alexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html">Αλέξης Κούγιας: «Δεν έχω ούτε ένα ευρώ στην τράπεζα! Έχω χάσει όλη...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ</a></li><li class="entry-category"><a  href="http://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Αλέξης Κούγιας: «Δεν έχω ούτε ένα ευρώ στην τράπεζα! Έχω χάσει όλη μου την περιουσία στο ποδόσφαιρο»</h1>

                            

                            <div class="td-module-meta-info">
                                                                                                                                
                                
<div class="td-post-date"> Δημοσιεύθηκε <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-02-09T09:58:12+00:00" >09/02/2017 09:58</time><meta itemprop="interactionCount" content="UserComments:0"/></div>

<!-- Added by Frenzy -->
<div class="td-post-print td-post-comments"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div>
<!-- End -->
                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://magnesianews.gr/wp-content/uploads/2016/11/KOYGIAS2.jpg" data-caption=""><img width="696" height="401" class="entry-thumb td-modal-image" src="http://magnesianews.gr/wp-content/uploads/2016/11/KOYGIAS2-696x401.jpg" alt="" title="ΑΛΕΞΗΣ ΚΟΥΓΙΑΣ"/></a></div>
                    <div class="jumbo-share" style="display:flex; align-items:center">
            <div class="jumbo-share-count" style="display:block;">
                <img class="jumbo-share-loader" id="jumbo_share_loader_333041"
                     style="display: none; margin: 30px"
                     src="http://magnesianews.gr/wp-content/plugins/jumbo-share/public/img/loader.gif">
                <em class="jumbo_share_counter" data-id="333041" data-url="http%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Falexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html"
                    id="jumbo_share_counter_333041" style="color:#7fc04c">0</em>

                <div class="caption">Shares</div>
            </div>
            <div class="jumbo-share-buttons" style="flex:1 1 auto">
                <div class="js-buttons" style="display:block; top:0; float: right;">
                                            <a class='js-button facebook' rel="nofollow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Falexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html" target="_blank">
                            <i class='fa fa-facebook'></i>
                            <div><span class="extended-text">Facebook</span></div>
                        </a>
                                            <a class='js-button twitter' rel="nofollow" href="https://twitter.com/share?url=http%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Falexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html" target="_blank">
                            <i class='fa fa-twitter'></i>
                            <div><span class="extended-text">Twitter</span></div>
                        </a>
                                            <a class='js-button google' rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Falexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html" target="_blank">
                            <i class='fa fa-google'></i>
                            <div><span class="extended-text">Google</span></div>
                        </a>
                                            <a class='js-button linkedin' rel="nofollow" href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Falexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html" target="_blank">
                            <i class='fa fa-linkedin'></i>
                            <div><span class="extended-text">LinkedIn</span></div>
                        </a>
                    
                                                            <!--
                    <a class='js-button js-small jumbo-share-toggle'>
                        <i class='fa fa-plus'></i>
                    </a>
                    <a class='js-button js-small jumbo-share-toggle' style="display: none">
                        <i class='fa fa-minus'></i>
                    </a>
                -->
                </div>
            </div>
        </div>
        <p>Καλεσμένος του Γρηγόρη Αρναούτογλου ήταν το βράδυ της Τετάρτης ο Αλέξης Κούγιας. Ο γνωστός ποινικολόγος μίλησε για πολλά θέματα, ενώ ανέφερε πως έχει χάσει όλη του την περιουσία στο ποδόσφαιρο, καθώς όλα τα χρήματά του τα έχει ρίξει στις ομάδες του.</p>
<p>«Θα σοκάρει αυτό που θα πω… Εμείς μεγαλώσαμε με δραχμή, γίναμε πολύ πλούσιοι με δραχμή. Εγώ δεν έχω στην τράπεζα ούτε ένα ευρώ, αλλά έχω ένα ψώνιο με το ποδόσφαιρο, όλα τα χρήματα που κέρδισα στη ζωή μου τα έχω βάλει στις ποδοσφαιρικές μου ομάδες. Δεν άφησα τα παιδιά μου να τους λείπει τίποτα, ούτε μου έλειψε τίποτα εμένα. Έχω χάσει όλη μου την περιουσία στο ποδόσφαιρο. Συνεχίζω γιατί είναι πάθος», είπε μεταξύ άλλων ο Αλέξης Κούγιας.</p>
<p> <iframe width="560" height="315" src="https://www.youtube.com/embed/OwDhDBZFoQ8" frameborder="0" allowfullscreen></iframe></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://magnesianews.gr/author/kareklidou">NEWSROOM</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM"></span><meta itemprop="datePublished" content="2017-02-09T09:58:12+00:00"><meta itemprop="dateModified" content="2017-02-09T09:58:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://magnesianews.gr/athlitismos/alexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Αλέξης Κούγιας: «Δεν έχω ούτε ένα ευρώ στην τράπεζα! Έχω χάσει όλη μου την περιουσία στο ποδόσφαιρο»"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://magnesianews.gr/wp-content/uploads/2016/11/KOYGIAS2.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="633"></span>        </footer>

    <script>var block_td_uid_63_589c257d0c462 = new tdBlock();
block_td_uid_63_589c257d0c462.id = "td_uid_63_589c257d0c462";
block_td_uid_63_589c257d0c462.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_63_589c257d0c462_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":333041,"live_filter_cur_post_author":"6"}';
block_td_uid_63_589c257d0c462.td_column_number = "3";
block_td_uid_63_589c257d0c462.block_type = "td_block_related_posts";
block_td_uid_63_589c257d0c462.post_count = "6";
block_td_uid_63_589c257d0c462.found_posts = "7618";
block_td_uid_63_589c257d0c462.header_color = "";
block_td_uid_63_589c257d0c462.ajax_pagination_infinite_stop = "";
block_td_uid_63_589c257d0c462.max_num_pages = "1270";
tdBlocksArray.push(block_td_uid_63_589c257d0c462);
</script><div class="td_block_wrap td_block_related_posts td_uid_63_589c257d0c462_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_63_589c257d0c462" ><h4 class="td-related-title"><a id="td_uid_64_589c257d0cc6e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_63_589c257d0c462" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_65_589c257d0cca9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_63_589c257d0c462" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_63_589c257d0c462 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/entyposiase-o-eos-volou-sto-2o-kypello-ellados.html" rel="bookmark" title="Εντυπωσίασε ο ΕΟΣ Βόλου στο 2ο Κύπελλο Ελλάδος"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/εος-218x150.jpg" alt="" title="Εντυπωσίασε ο ΕΟΣ Βόλου στο 2ο Κύπελλο Ελλάδος"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/entyposiase-o-eos-volou-sto-2o-kypello-ellados.html" rel="bookmark" title="Εντυπωσίασε ο ΕΟΣ Βόλου στο 2ο Κύπελλο Ελλάδος">Εντυπωσίασε ο ΕΟΣ Βόλου στο 2ο Κύπελλο Ελλάδος</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/i-klirosi-gia-niki-volou-ke-oukv-sto-protathlima-pedon.html" rel="bookmark" title="Η κλήρωση για Νίκη Βόλου και ΟΥΚΒ στο πρωτάθλημα παίδων"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/πολο-4-218x150.jpg" alt="" title="Η κλήρωση για Νίκη Βόλου και ΟΥΚΒ στο πρωτάθλημα παίδων"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/i-klirosi-gia-niki-volou-ke-oukv-sto-protathlima-pedon.html" rel="bookmark" title="Η κλήρωση για Νίκη Βόλου και ΟΥΚΒ στο πρωτάθλημα παίδων">Η κλήρωση για Νίκη Βόλου και ΟΥΚΒ στο πρωτάθλημα παίδων</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/me-onoma-ekplixi-o-choros-tis-nikis.html" rel="bookmark" title="Με όνομα-έκπληξη ο χορός της Νίκης"><img width="218" height="145" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/06/niki-volou-tropaia.jpg" alt="" title="Με όνομα-έκπληξη ο χορός της Νίκης"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/me-onoma-ekplixi-o-choros-tis-nikis.html" rel="bookmark" title="Με όνομα-έκπληξη ο χορός της Νίκης">Με όνομα-έκπληξη ο χορός της Νίκης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/lori-keri-na-dixo-ston-kosmo-poso-echo-exelichthi-os-pektis.html" rel="bookmark" title="Λόρι Κέρι: «Να δείξω στον κόσμο πόσο έχω εξελιχθεί ως παίκτης»"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/λορι-κερι-218x150.jpg" alt="" title="Λόρι Κέρι: «Να δείξω στον κόσμο πόσο έχω εξελιχθεί ως παίκτης»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/lori-keri-na-dixo-ston-kosmo-poso-echo-exelichthi-os-pektis.html" rel="bookmark" title="Λόρι Κέρι: «Να δείξω στον κόσμο πόσο έχω εξελιχθεί ως παίκτης»">Λόρι Κέρι: «Να δείξω στον κόσμο πόσο έχω εξελιχθεί ως παίκτης»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/dokimase-epithetiko-didymo-souani-anastasiou-o-kavakas.html" rel="bookmark" title="Δοκίμασε επιθετικό δίδυμο Σουάνη-Αναστασίου ο Καβακάς"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/καβακας-218x150.jpg" alt="" title="Δοκίμασε επιθετικό δίδυμο Σουάνη-Αναστασίου ο Καβακάς"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/dokimase-epithetiko-didymo-souani-anastasiou-o-kavakas.html" rel="bookmark" title="Δοκίμασε επιθετικό δίδυμο Σουάνη-Αναστασίου ο Καβακάς">Δοκίμασε επιθετικό δίδυμο Σουάνη-Αναστασίου ο Καβακάς</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/to-kalesma-tou-olybiakou-volou-ke-ta-isitiria-tou-agona-me-tin-pydna.html" rel="bookmark" title="Το κάλεσμα του Ολυμπιακού Βόλου και τα εισιτήρια του αγώνα με την Πύδνα"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/02/ολυμπιακος-4-218x150.jpg" alt="" title="Το κάλεσμα του Ολυμπιακού Βόλου και τα εισιτήρια του αγώνα με την Πύδνα"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/to-kalesma-tou-olybiakou-volou-ke-ta-isitiria-tou-agona-me-tin-pydna.html" rel="bookmark" title="Το κάλεσμα του Ολυμπιακού Βόλου και τα εισιτήρια του αγώνα με την Πύδνα">Το κάλεσμα του Ολυμπιακού Βόλου και τα εισιτήρια του αγώνα με την Πύδνα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_589c257d0c462" data-td_block_id="td_uid_63_589c257d0c462"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_589c257d0c462" data-td_block_id="td_uid_63_589c257d0c462"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://magnesianews.gr/athlitismos/alexis-kougias-den-echo-oute-ena-evro-stin-trapeza-echo-chasi-oli-mou-tin-periousia-sto-podosfero.html';
var disqus_identifier = '333041 http://magnesianews.gr/?p=333041';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'magnesianewsgr';
var disqus_title = "Αλέξης Κούγιας: «Δεν έχω ούτε ένα ευρώ στην τράπεζα! Έχω χάσει όλη μου την περιουσία στο ποδόσφαιρο»";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=333041';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><a href="http://www.thessalia-espa.gr/" target="_blank" title=""ΕΣΠΑ ΘΕΣΣΑΛΙΑΣ" style="display: padding-left:1px; inline-block;"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="http://www.thessalia-espa.gr/"" src="/wp-content/uploads/2017/01/espa2017.gif"></a>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-left:0px; display:inline-block">

<iframe src="http://magnesianews.gr/wp-content/uploads/2016/08/fisikon.html" style="border:0; width:300px; height:250px"></iframe>

</div>

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="display:inline-block">
<a href="http://www.apostolakiswinery.gr/" target="_blank" style="display:block;">
<iframe src="/assets/ads/apostolakis/index.html" style="border:0; width:300px; height:250px; pointer-events:none"></iframe>
</a>

</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://koulpas.gr" target="_blank" title=""Κούλπας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Kούλπας"" src="/wp-content/uploads/2016/10/koulpas2.gif"></a>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/%CE%9A%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%AE%CF%82-%CE%95%CF%81%CE%B3%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1-168617666589921/" target="_blank" title=""Κανελλής - Εργαλεία & Μέσα Ατομικής Προστασίας" style="display: inline-block;
margin-left: 0px;"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Κανελλής - Εργαλεία & Μέσα Ατομικής Προστασίας" src="/wp-content/uploads/2016/10/kanellis2.jpg"></a>


</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external" title=""Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2015/06/eticketsite_new.jpg"></a>

</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Εφημερεύοντα Φαρμακεία</span></div>			<div class="textwidget"><div id="efimereuonta">
<div style="margin-top:0;border: 1px solid #44AA81">
<iframe src="http://www.fsmagnesia.gr/cgi-bin/pages/mobile/mindex.pl?arlang=Greek" width="300" height="330" frameborder=0 seamless scrolling="yes"></iframe>
</div>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Πρωτοσέλιδα</span></div>			<div class="textwidget"><div style="width:300px;text-align:center;"><iframe src="http://www.frontpages.gr/ticker.php?category=7&c=F2F2F2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;">Τα <a href="http://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">πρωτοσέλιδα </a>των <a href="http://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">εφημερίδων </a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.magnesiasports.gr" target="_blank" rel="external" title="magnesiasports.gr"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="magnesiasports.gr" src="/wp-content/uploads/2014/02/banner-FIGURES.jpg"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.hamogelo.gr/46.1/Sthrixte-mas" target="_blank" rel="external" title=""Χαμόγελο του Παιδιού""><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΣΥΡΙΖΑ" src="/wp-content/uploads/2014/08/xamogelo.png"></a>

</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
        <img src="http://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
        <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8">
            <img src="http://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
        </a>
        <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ..">
            <img src="http://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
        </a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
        <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx">
        <img src="http://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
        <img src="http://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
        <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/">
            <img src="http://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
        </a>
        <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/">
            <img src="http://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
        </a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://magnesianews.gr/"><img src="http://magnesianews.gr/wp-content/uploads/2016/07/logo_footer-300x74-300x74.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό 101<br>
Email: admin@magnesianews.gr</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2013 - 2016 MAGNESIANEWS.GR. DESIGNED & DEVELOPED BY FRENZY.PROJECTS                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'magnesianewsgr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 589c257d10bff
    -->

    <script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/wpdialog.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[333041]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://magnesianews.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'113339265',post:'333041',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '333041' ]);
</script>

</body>
</html>
<!-- Comet Cache is NOT caching this page, because the current user visiting this page (usually YOU), appears to be logged-in. The current configuration says NOT to cache pages for logged-in visitors. This message may also appear if you have an active PHP session on this site, or if you've left (or replied to) a comment recently. If this message continues, please clear your cookies and try again. -->