<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση | Magnesia News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://magnesianews.gr/xmlrpc.php" />
    <meta property="og:image" content="http://magnesianews.gr/wp-content/uploads/2014/07/lefta3.jpg" /><meta name="author" content="NEWSROOM">
<link rel="icon" type="image/png" href="http://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- All in One SEO Pack 2.3.5.1 by Michael Torbert of Semper Fi Web Design[294,375] -->
<meta name="description" itemprop="description" content="Έτος φορολογικής αφαίμαξης εκατομμυρίων νοικοκυριών και χιλιάδων επιχειρήσεων θα είναι το 2017. Το υπουργείο Οικονομικών έχει θέσει ως στόχο την περαιτέρω" />

<link rel="canonical" href="http://magnesianews.gr/oikonomia/extra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html" />
<meta property="og:title" content="Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση | Magnesia News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://magnesianews.gr/oikonomia/extra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html" />
<meta property="og:image" content="http://magnesianews.gr/wp-content/uploads/2014/07/lefta3.jpg" />
<meta property="og:image:width" content="214" />
<meta property="og:image:height" content="74" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="og:description" content="Έτος φορολογικής αφαίμαξης εκατομμυρίων νοικοκυριών και χιλιάδων επιχειρήσεων θα είναι το 2017. Το υπουργείο Οικονομικών έχει θέσει ως στόχο την περαιτέρω αύξηση των φόρων στα εισοδήματα και τις συναλλαγές κατά 2,4 δισ. ευρώ με τον νέο κρατικό προϋπολογισμό. Η μεγαλύτερη επιβάρυνση επέρχεται σε βάρος των μισθωτών, των συνταξιούχων, των μη κατά κύριο επάγγελμα αγροτών, των ιδιοκτητών ακινήτων και των αυτοαπασχολουμένων με μεσαία και υψηλά εισοδήματα που θα δουν τους φόρους επί των εισοδημάτων τους να αυξάνονται συνολικά κατά 1,384 δισ. ευρώ, λόγω των μειώσεων στα αφορολόγητα όρια και των αλλαγών στις κλίμακες υπολογισμού του φόρου εισοδήματος φυσικών προσώπων και της ειδικής εισφοράς αλληλεγγύης. Επιπλέον 1,1 δισ. ευρώ φόροι θα εισπραχθούν μέσω αυξήσεων στις επιβαρύνσεις επί των συναλλαγών. Αναλυτικά, το 2017 το υπουργείο Οικονομικών θα εισπράξει πρόσθετα έσοδα ύψους 2,447 δισ. ευρώ από την άμεση και την έμμεση φορολογία με την εφαρμογή των ακόλουθων μέτρων: 1) Υπολογισμός του φόρου" />
<meta property="article:tag" content="ΟΙΚΟΝΟΜΙΑ" />
<meta property="article:published_time" content="2016-12-23T12:07:59Z" />
<meta property="article:modified_time" content="2016-12-23T12:07:59Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση | Magnesia News" />
<meta name="twitter:description" content="Έτος φορολογικής αφαίμαξης εκατομμυρίων νοικοκυριών και χιλιάδων επιχειρήσεων θα είναι το 2017. Το υπουργείο Οικονομικών έχει θέσει ως στόχο την περαιτέρω αύξηση των φόρων στα εισοδήματα και τις συναλλαγές κατά 2,4 δισ. ευρώ με τον νέο κρατικό προϋπολογισμό. Η μεγαλύτερη επιβάρυνση επέρχεται σε βάρος των μισθωτών, των συνταξιούχων, των μη κατά κύριο επάγγελμα αγροτών, των ιδιοκτητών ακινήτων και των αυτοαπασχολουμένων με μεσαία και υψηλά εισοδήματα που θα δουν τους φόρους επί των εισοδημάτων τους να αυξάνονται συνολικά κατά 1,384 δισ. ευρώ, λόγω των μειώσεων στα αφορολόγητα όρια και των αλλαγών στις κλίμακες υπολογισμού του φόρου εισοδήματος φυσικών προσώπων και της ειδικής εισφοράς αλληλεγγύης. Επιπλέον 1,1 δισ. ευρώ φόροι θα εισπραχθούν μέσω αυξήσεων στις επιβαρύνσεις επί των συναλλαγών. Αναλυτικά, το 2017 το υπουργείο Οικονομικών θα εισπράξει πρόσθετα έσοδα ύψους 2,447 δισ. ευρώ από την άμεση και την έμμεση φορολογία με την εφαρμογή των ακόλουθων μέτρων: 1) Υπολογισμός του φόρου" />
<meta name="twitter:image" content="http://magnesianews.gr/wp-content/uploads/2014/07/lefta3.jpg" />
<meta itemprop="image" content="http://magnesianews.gr/wp-content/uploads/2014/07/lefta3.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="http://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="http://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση &raquo; Magnesia News" href="http://magnesianews.gr/oikonomia/extra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://magnesianews.gr/wp-includes/css/dashicons.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://magnesianews.gr/wp-includes/css/jquery-ui-dialog.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jumbo-share-css'  href='http://magnesianews.gr/wp-content/plugins/jumbo-share/public/css/jumbo-share-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://magnesianews.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='Awesome-Font-css-css'  href='http://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='OutoftheBox-css'  href='http://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://magnesianews.gr/wp-content/plugins/revslider516/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jumbo_share = {"ajax_url":"http:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","post_id":"321491","loader_img":"\/home\/magnesia\/public_html\/wp-content\/plugins\/jumbo-share\/public\/img\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/jumbo-share/public/js/jumbo-share-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/revslider516/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/revslider516/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://momentjs.com/downloads/moment-with-locales.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/MagnesiaNews/moment-el.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/MagnesiaNews/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='FAZ: Πλεόνασμα 3,5% ή δάνειο 100 δισ. ευρώ' href='http://magnesianews.gr/oikonomia/faz-pleonasma-35-i-danio-100-dis-evro.html' />
<link rel='next' title='Στο 1ο Ειδικό Σχολείο Καλαμάτας ο Αλ. Τσίπρας' href='http://magnesianews.gr/ellada/sto-1o-idiko-scholio-kalamatas-o-al-tsipras.html' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://magnesianews.gr/?p=321491' />
<link rel="alternate" type="application/json+oembed" href="http://magnesianews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fextra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://magnesianews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fextra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yBSNf1agwt00io", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yBSNf1agwt00io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='http://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-321491 single-format-standard extra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="http://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="http://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="http://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="http://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-275344"><a href="http://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="http://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-275345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275345"><a href="http://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/basket/b-ethniki">Β&#8217; ΕΘΝΙΚΗ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/stivos">ΣΤΙΒΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/igros-stivos">ΥΓΡΟΣ ΣΤΙΒΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="http://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://magnesianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Παρασκευή, Δεκέμβριος 23, 2016
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ΣΥΝΔΕΣΗ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="το όνομα χρήστη σας" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="ο κωδικός πρόσβασης σας" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ξεχάσατε τον κωδικό σας;</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="το email σας" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Στείλε τον κωδικό μου">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://magnesianews.gr/">
                <img src="http://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png" alt=""/>
                <span class="td-visual-hidden">Magnesia News</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div style="float:left">
			<div id='div-gpt-ad-1355344563421-0'>
				<script type='text/javascript'>
					googletag.cmd.push(function() {googletag.display('div-gpt-ad-1355344563421-0');});
				</script>
			</div>
</div>
			
			<!-- radio -->
<div style="float:right">
			<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
				<img width="160" height="90" alt="" src="/wp-content/uploads/2014/02/RADIO-LIVE.jpg"/>
			</a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://magnesianews.gr/">
            <img src="http://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png" alt=""/>
        </a>
        </div>
    <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="http://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_585d01bb324c3 = new tdBlock();
block_td_uid_1_585d01bb324c3.id = "td_uid_1_585d01bb324c3";
block_td_uid_1_585d01bb324c3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_585d01bb324c3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_585d01bb324c3.td_column_number = "3";
block_td_uid_1_585d01bb324c3.block_type = "td_block_mega_menu";
block_td_uid_1_585d01bb324c3.post_count = "4";
block_td_uid_1_585d01bb324c3.found_posts = "12506";
block_td_uid_1_585d01bb324c3.header_color = "";
block_td_uid_1_585d01bb324c3.ajax_pagination_infinite_stop = "";
block_td_uid_1_585d01bb324c3.max_num_pages = "3127";
tdBlocksArray.push(block_td_uid_1_585d01bb324c3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_585d01bb324c3_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585d01bb324c3" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_585d01bb324c3" id="td_uid_2_585d01bb32ec8" data-td_block_id="td_uid_1_585d01bb324c3" data-td_filter_value="" href="http://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_585d01bb324c3"  id="td_uid_3_585d01bb32f73" data-td_block_id="td_uid_1_585d01bb324c3" data-td_filter_value="3092" href="http://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_585d01bb324c3"  id="td_uid_4_585d01bb33038" data-td_block_id="td_uid_1_585d01bb324c3" data-td_filter_value="3093" href="http://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_585d01bb324c3"  id="td_uid_5_585d01bb330f6" data-td_block_id="td_uid_1_585d01bb324c3" data-td_filter_value="3094" href="http://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_585d01bb324c3"  id="td_uid_6_585d01bb331b6" data-td_block_id="td_uid_1_585d01bb324c3" data-td_filter_value="3095" href="http://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_1_585d01bb324c3"  id="td_uid_7_585d01bb33270" data-td_block_id="td_uid_1_585d01bb324c3" data-td_filter_value="3096" href="http://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_585d01bb324c3"  id="td_uid_8_585d01bb3332a" data-td_block_id="td_uid_1_585d01bb324c3" data-td_filter_value="3097" href="http://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_1_585d01bb324c3"  id="td_uid_9_585d01bb333e4" data-td_block_id="td_uid_1_585d01bb324c3" data-td_filter_value="3098" href="http://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_585d01bb324c3"  id="td_uid_10_585d01bb3349e" data-td_block_id="td_uid_1_585d01bb324c3" data-td_filter_value="3099" href="http://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_1_585d01bb324c3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/epichirisis-tis-trocheas-me-gerano-sto-kentro-tou-volou.html" rel="bookmark" title="Επιχείρησης της Τροχαίας με γερανό στο κέντρο του Βόλου"><img width="218" height="145" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/01/ΤΡΟΧΑΙΑ-ΚΛΗΣΗ-ΠΑΡΑΝΟΜΗ-ΣΤΑΘΜΕΥΣΗ.jpg" alt="" title="Επιχείρησης της Τροχαίας με γερανό στο κέντρο του Βόλου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/epichirisis-tis-trocheas-me-gerano-sto-kentro-tou-volou.html" rel="bookmark" title="Επιχείρησης της Τροχαίας με γερανό στο κέντρο του Βόλου">Επιχείρησης της Τροχαίας με γερανό στο κέντρο του Βόλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/defteri-thia-litourgia-ston-nao-analipseos.html" rel="bookmark" title="Δεύτερη Θεία Λειτουργία στον Ναό Αναλήψεως"><img width="200" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/03/ΑΝΑΛΗΨΗ.jpg" alt="" title="Δεύτερη Θεία Λειτουργία στον Ναό Αναλήψεως"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/defteri-thia-litourgia-ston-nao-analipseos.html" rel="bookmark" title="Δεύτερη Θεία Λειτουργία στον Ναό Αναλήψεως">Δεύτερη Θεία Λειτουργία στον Ναό Αναλήψεως</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/kritiki-tou-d-volou-ston-k-agorasto.html" rel="bookmark" title="Κριτική του Δ. Βόλου στον Κ. Αγοραστό"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/07/ΔΗΜΑΡΧΕΙΟ-ΒΟΛΟΥ-218x150.jpg" alt="" title="Κριτική του Δ. Βόλου στον Κ. Αγοραστό"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/kritiki-tou-d-volou-ston-k-agorasto.html" rel="bookmark" title="Κριτική του Δ. Βόλου στον Κ. Αγοραστό">Κριτική του Δ. Βόλου στον Κ. Αγοραστό</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/apliroti-symvasiouchi-stous-dimous-den-tha-kanoun-giortes.html" rel="bookmark" title="Απλήρωτοι συμβασιούχοι στους Δήμους δεν θα κάνουν γιορτές"><img width="218" height="123" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/02/ΕΡΓΑΖΟΜΕΝΟΙ-ΔΗΜΟΣ.jpg" alt="" title="Απλήρωτοι συμβασιούχοι στους Δήμους δεν θα κάνουν γιορτές"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/apliroti-symvasiouchi-stous-dimous-den-tha-kanoun-giortes.html" rel="bookmark" title="Απλήρωτοι συμβασιούχοι στους Δήμους δεν θα κάνουν γιορτές">Απλήρωτοι συμβασιούχοι στους Δήμους δεν θα κάνουν γιορτές</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585d01bb324c3" data-td_block_id="td_uid_1_585d01bb324c3" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585d01bb324c3" data-td_block_id="td_uid_1_585d01bb324c3" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="http://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_585d01bb3496b = new tdBlock();
block_td_uid_11_585d01bb3496b.id = "td_uid_11_585d01bb3496b";
block_td_uid_11_585d01bb3496b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_585d01bb3496b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_585d01bb3496b.td_column_number = "3";
block_td_uid_11_585d01bb3496b.block_type = "td_block_mega_menu";
block_td_uid_11_585d01bb3496b.post_count = "4";
block_td_uid_11_585d01bb3496b.found_posts = "12748";
block_td_uid_11_585d01bb3496b.header_color = "";
block_td_uid_11_585d01bb3496b.ajax_pagination_infinite_stop = "";
block_td_uid_11_585d01bb3496b.max_num_pages = "3187";
tdBlocksArray.push(block_td_uid_11_585d01bb3496b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_585d01bb3496b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_585d01bb3496b" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_585d01bb3496b" id="td_uid_12_585d01bb35109" data-td_block_id="td_uid_11_585d01bb3496b" data-td_filter_value="" href="http://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_11_585d01bb3496b"  id="td_uid_13_585d01bb351b1" data-td_block_id="td_uid_11_585d01bb3496b" data-td_filter_value="36" href="http://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_585d01bb3496b"  id="td_uid_14_585d01bb35275" data-td_block_id="td_uid_11_585d01bb3496b" data-td_filter_value="37" href="http://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_585d01bb3496b"  id="td_uid_15_585d01bb35334" data-td_block_id="td_uid_11_585d01bb3496b" data-td_filter_value="39" href="http://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_11_585d01bb3496b"  id="td_uid_16_585d01bb353f0" data-td_block_id="td_uid_11_585d01bb3496b" data-td_filter_value="40" href="http://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_11_585d01bb3496b"  id="td_uid_17_585d01bb354ae" data-td_block_id="td_uid_11_585d01bb3496b" data-td_filter_value="48" href="http://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_11_585d01bb3496b"  id="td_uid_18_585d01bb35568" data-td_block_id="td_uid_11_585d01bb3496b" data-td_filter_value="41" href="http://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_585d01bb3496b"  id="td_uid_19_585d01bb35621" data-td_block_id="td_uid_11_585d01bb3496b" data-td_filter_value="42" href="http://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_585d01bb3496b"  id="td_uid_20_585d01bb356da" data-td_block_id="td_uid_11_585d01bb3496b" data-td_filter_value="43" href="http://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_11_585d01bb3496b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/nea-paratasi-prothesmias-gia-tin-ypovoli-dilosis-sygkomidis-inopiisimon-stafylion.html" rel="bookmark" title="Νέα παράταση προθεσμίας για την υποβολή δήλωσης συγκομιδής οινοποιήσιμων σταφυλιών"><img width="218" height="145" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/11/stafylia.jpg" alt="" title="Νέα παράταση προθεσμίας για την υποβολή δήλωσης συγκομιδής οινοποιήσιμων σταφυλιών"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/nea-paratasi-prothesmias-gia-tin-ypovoli-dilosis-sygkomidis-inopiisimon-stafylion.html" rel="bookmark" title="Νέα παράταση προθεσμίας για την υποβολή δήλωσης συγκομιδής οινοποιήσιμων σταφυλιών">Νέα παράταση προθεσμίας για την υποβολή δήλωσης συγκομιδής οινοποιήσιμων σταφυλιών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/me-epitychia-i-christougenniatiki-giorti-tou-panepistimiou-thessalias.html" rel="bookmark" title="Με επιτυχία η χριστουγεννιάτικη γιορτή του Πανεπιστημίου Θεσσαλίας"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/Συναυλία-Μουσικών-Συνόλων-218x150.jpg" alt="" title="Με επιτυχία η χριστουγεννιάτικη γιορτή του Πανεπιστημίου Θεσσαλίας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/me-epitychia-i-christougenniatiki-giorti-tou-panepistimiou-thessalias.html" rel="bookmark" title="Με επιτυχία η χριστουγεννιάτικη γιορτή του Πανεπιστημίου Θεσσαλίας">Με επιτυχία η χριστουγεννιάτικη γιορτή του Πανεπιστημίου Θεσσαλίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/ikologiki-thessalia-prostasia-anadixi-ke-axiopiisi-tis-limnis-karlas.html" rel="bookmark" title="Οικολογική Θεσσαλία: Προστασία, ανάδειξη και αξιοποίηση της λίμνης Κάρλας"><img width="218" height="109" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/12/ΛΙΜΝΗ-ΚΑΡΛΑ.jpg" alt="" title="Οικολογική Θεσσαλία: Προστασία, ανάδειξη και αξιοποίηση της λίμνης Κάρλας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/ikologiki-thessalia-prostasia-anadixi-ke-axiopiisi-tis-limnis-karlas.html" rel="bookmark" title="Οικολογική Θεσσαλία: Προστασία, ανάδειξη και αξιοποίηση της λίμνης Κάρλας">Οικολογική Θεσσαλία: Προστασία, ανάδειξη και αξιοποίηση της λίμνης Κάρλας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/i-omorfi-skiathitissa-pou-bike-sta-salonia-tou-voice-video.html" rel="bookmark" title="Η όμορφη Σκιαθίτισσα που μπήκε στα σαλόνια του Voice (video)"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/ευα-ρηγα-218x150.jpg" alt="" title="Η όμορφη Σκιαθίτισσα που μπήκε στα σαλόνια του Voice (video)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/i-omorfi-skiathitissa-pou-bike-sta-salonia-tou-voice-video.html" rel="bookmark" title="Η όμορφη Σκιαθίτισσα που μπήκε στα σαλόνια του Voice (video)">Η όμορφη Σκιαθίτισσα που μπήκε στα σαλόνια του Voice (video)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_585d01bb3496b" data-td_block_id="td_uid_11_585d01bb3496b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_585d01bb3496b" data-td_block_id="td_uid_11_585d01bb3496b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="http://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_585d01bb36b72 = new tdBlock();
block_td_uid_21_585d01bb36b72.id = "td_uid_21_585d01bb36b72";
block_td_uid_21_585d01bb36b72.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_21_585d01bb36b72_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_585d01bb36b72.td_column_number = "3";
block_td_uid_21_585d01bb36b72.block_type = "td_block_mega_menu";
block_td_uid_21_585d01bb36b72.post_count = "4";
block_td_uid_21_585d01bb36b72.found_posts = "8827";
block_td_uid_21_585d01bb36b72.header_color = "";
block_td_uid_21_585d01bb36b72.ajax_pagination_infinite_stop = "";
block_td_uid_21_585d01bb36b72.max_num_pages = "2207";
tdBlocksArray.push(block_td_uid_21_585d01bb36b72);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_585d01bb36b72_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_585d01bb36b72" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_585d01bb36b72" id="td_uid_22_585d01bb372c7" data-td_block_id="td_uid_21_585d01bb36b72" data-td_filter_value="" href="http://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_21_585d01bb36b72"  id="td_uid_23_585d01bb3736f" data-td_block_id="td_uid_21_585d01bb36b72" data-td_filter_value="3100" href="http://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_585d01bb36b72"  id="td_uid_24_585d01bb3743c" data-td_block_id="td_uid_21_585d01bb36b72" data-td_filter_value="3101" href="http://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_585d01bb36b72"  id="td_uid_25_585d01bb374fb" data-td_block_id="td_uid_21_585d01bb36b72" data-td_filter_value="3102" href="http://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_21_585d01bb36b72 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/listia-se-trapeza-tis-larisas.html" rel="bookmark" title="Ληστεία σε τράπεζα της Λάρισας"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/08/τραπεζα_1.jpg" alt="" title="Ληστεία σε τράπεζα της Λάρισας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/listia-se-trapeza-tis-larisas.html" rel="bookmark" title="Ληστεία σε τράπεζα της Λάρισας">Ληστεία σε τράπεζα της Λάρισας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/tilefonisan-gia-vomva-sto-dikastiko-megaro-larisas.html" rel="bookmark" title="Τηλεφώνησαν για βόμβα στο Δικαστικό Μέγαρο Λάρισας"><img width="218" height="135" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/01/δικαστηριο.jpg" alt="" title="Τηλεφώνησαν για βόμβα στο Δικαστικό Μέγαρο Λάρισας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/tilefonisan-gia-vomva-sto-dikastiko-megaro-larisas.html" rel="bookmark" title="Τηλεφώνησαν για βόμβα στο Δικαστικό Μέγαρο Λάρισας">Τηλεφώνησαν για βόμβα στο Δικαστικό Μέγαρο Λάρισας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/gia-ton-thesmo-tis-diamesolavisis-enimerothikan-ston-sthev.html" rel="bookmark" title="Για τον θεσμό της Διαμεσολάβησης ενημερώθηκαν στον ΣΘΕΒ"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/σθεβ-218x150.jpg" alt="" title="Για τον θεσμό της Διαμεσολάβησης ενημερώθηκαν στον ΣΘΕΒ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/gia-ton-thesmo-tis-diamesolavisis-enimerothikan-ston-sthev.html" rel="bookmark" title="Για τον θεσμό της Διαμεσολάβησης ενημερώθηκαν στον ΣΘΕΒ">Για τον θεσμό της Διαμεσολάβησης ενημερώθηκαν στον ΣΘΕΒ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/epimeni-o-pagetos-sti-thessalia.html" rel="bookmark" title="Επιμένει ο παγετός στη Θεσσαλία"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/01/kruo-xeimonas-rouxa.jpg" alt="" title="Επιμένει ο παγετός στη Θεσσαλία"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/epimeni-o-pagetos-sti-thessalia.html" rel="bookmark" title="Επιμένει ο παγετός στη Θεσσαλία">Επιμένει ο παγετός στη Θεσσαλία</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_585d01bb36b72" data-td_block_id="td_uid_21_585d01bb36b72" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_585d01bb36b72" data-td_block_id="td_uid_21_585d01bb36b72" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="http://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_585d01bb3863a = new tdBlock();
block_td_uid_26_585d01bb3863a.id = "td_uid_26_585d01bb3863a";
block_td_uid_26_585d01bb3863a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_26_585d01bb3863a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_585d01bb3863a.td_column_number = "3";
block_td_uid_26_585d01bb3863a.block_type = "td_block_mega_menu";
block_td_uid_26_585d01bb3863a.post_count = "5";
block_td_uid_26_585d01bb3863a.found_posts = "39134";
block_td_uid_26_585d01bb3863a.header_color = "";
block_td_uid_26_585d01bb3863a.ajax_pagination_infinite_stop = "";
block_td_uid_26_585d01bb3863a.max_num_pages = "7827";
tdBlocksArray.push(block_td_uid_26_585d01bb3863a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_26_585d01bb3863a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_585d01bb3863a" ><div id=td_uid_26_585d01bb3863a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/pano-apo-1-200-prosfygopoula-oloklironoun-to-a%ce%84-scholiko-trimino.html" rel="bookmark" title="Πάνω από 1.200 προσφυγόπουλα ολοκληρώνουν το α΄ σχολικό τρίμηνο"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/dimotiko-sxoleio-profiti-tou-dimou-bolbis-prosfugopoula-prosfuges-218x150.jpg" alt="" title="Πάνω από 1.200 προσφυγόπουλα ολοκληρώνουν το α΄ σχολικό τρίμηνο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/pano-apo-1-200-prosfygopoula-oloklironoun-to-a%ce%84-scholiko-trimino.html" rel="bookmark" title="Πάνω από 1.200 προσφυγόπουλα ολοκληρώνουν το α΄ σχολικό τρίμηνο">Πάνω από 1.200 προσφυγόπουλα ολοκληρώνουν το α΄ σχολικό τρίμηνο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/sto-1o-idiko-scholio-kalamatas-o-al-tsipras.html" rel="bookmark" title="Στο 1ο Ειδικό Σχολείο Καλαμάτας ο Αλ. Τσίπρας"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/aleksis-tsipras-218x150.jpg" alt="" title="Στο 1ο Ειδικό Σχολείο Καλαμάτας ο Αλ. Τσίπρας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/sto-1o-idiko-scholio-kalamatas-o-al-tsipras.html" rel="bookmark" title="Στο 1ο Ειδικό Σχολείο Καλαμάτας ο Αλ. Τσίπρας">Στο 1ο Ειδικό Σχολείο Καλαμάτας ο Αλ. Τσίπρας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/stasi-ergasias-tis-poe-ota-stis-2812.html" rel="bookmark" title="Στάση εργασίας της ΠΟΕ-ΟΤΑ στις 28/12"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/05/poeota.jpg" alt="" title="Στάση εργασίας της ΠΟΕ-ΟΤΑ στις 28/12"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/stasi-ergasias-tis-poe-ota-stis-2812.html" rel="bookmark" title="Στάση εργασίας της ΠΟΕ-ΟΤΑ στις 28/12">Στάση εργασίας της ΠΟΕ-ΟΤΑ στις 28/12</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/epichirisi-ston-saroniko-gia-ton-entopismo-agnooumenou-naftikou.html" rel="bookmark" title="Επιχείρηση στον Σαρωνικό για τον εντοπισμό αγνοούμενου ναυτικού"><img width="218" height="132" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/03/limeniko.jpg" alt="" title="Επιχείρηση στον Σαρωνικό για τον εντοπισμό αγνοούμενου ναυτικού"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/epichirisi-ston-saroniko-gia-ton-entopismo-agnooumenou-naftikou.html" rel="bookmark" title="Επιχείρηση στον Σαρωνικό για τον εντοπισμό αγνοούμενου ναυτικού">Επιχείρηση στον Σαρωνικό για τον εντοπισμό αγνοούμενου ναυτικού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/ev-venizelos-to-senario-soible-gia-grexit-bori-na-epanelthi.html" rel="bookmark" title="Ευ. Βενιζέλος: Το σενάριο Σόιμπλε για Grexit μπορεί να επανέλθει"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/10/euaggelos-benizelos.jpg" alt="" title="Ευ. Βενιζέλος: Το σενάριο Σόιμπλε για Grexit μπορεί να επανέλθει"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/ev-venizelos-to-senario-soible-gia-grexit-bori-na-epanelthi.html" rel="bookmark" title="Ευ. Βενιζέλος: Το σενάριο Σόιμπλε για Grexit μπορεί να επανέλθει">Ευ. Βενιζέλος: Το σενάριο Σόιμπλε για Grexit μπορεί να επανέλθει</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_585d01bb3863a" data-td_block_id="td_uid_26_585d01bb3863a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_585d01bb3863a" data-td_block_id="td_uid_26_585d01bb3863a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275344"><a href="http://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_585d01bb3a357 = new tdBlock();
block_td_uid_27_585d01bb3a357.id = "td_uid_27_585d01bb3a357";
block_td_uid_27_585d01bb3a357.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_27_585d01bb3a357_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_585d01bb3a357.td_column_number = "3";
block_td_uid_27_585d01bb3a357.block_type = "td_block_mega_menu";
block_td_uid_27_585d01bb3a357.post_count = "4";
block_td_uid_27_585d01bb3a357.found_posts = "24029";
block_td_uid_27_585d01bb3a357.header_color = "";
block_td_uid_27_585d01bb3a357.ajax_pagination_infinite_stop = "";
block_td_uid_27_585d01bb3a357.max_num_pages = "6008";
tdBlocksArray.push(block_td_uid_27_585d01bb3a357);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_585d01bb3a357_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_585d01bb3a357" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_585d01bb3a357" id="td_uid_28_585d01bb3ab79" data-td_block_id="td_uid_27_585d01bb3a357" data-td_filter_value="" href="http://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_27_585d01bb3a357"  id="td_uid_29_585d01bb3ac34" data-td_block_id="td_uid_27_585d01bb3a357" data-td_filter_value="46" href="http://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_27_585d01bb3a357"  id="td_uid_30_585d01bb3acf8" data-td_block_id="td_uid_27_585d01bb3a357" data-td_filter_value="45" href="http://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_27_585d01bb3a357 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/ngde-pragmatopiithikan-500-000-sympsifismi.html" rel="bookmark" title="ΓΓΔΕ: Πραγματοποιήθηκαν 500.000 συμψηφισμοί"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/12/pliromi-euro-lefta-xrimata.jpg" alt="" title="ΓΓΔΕ: Πραγματοποιήθηκαν 500.000 συμψηφισμοί"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/ngde-pragmatopiithikan-500-000-sympsifismi.html" rel="bookmark" title="ΓΓΔΕ: Πραγματοποιήθηκαν 500.000 συμψηφισμοί">ΓΓΔΕ: Πραγματοποιήθηκαν 500.000 συμψηφισμοί</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/extra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html" rel="bookmark" title="Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/07/lefta3.jpg" alt="" title="Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/extra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html" rel="bookmark" title="Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση">Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/faz-pleonasma-35-i-danio-100-dis-evro.html" rel="bookmark" title="FAZ: Πλεόνασμα 3,5% ή δάνειο 100 δισ. ευρώ"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/07/ellada-mesistia-simaia-218x150.jpg" alt="" title="FAZ: Πλεόνασμα 3,5% ή δάνειο 100 δισ. ευρώ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/faz-pleonasma-35-i-danio-100-dis-evro.html" rel="bookmark" title="FAZ: Πλεόνασμα 3,5% ή δάνειο 100 δισ. ευρώ">FAZ: Πλεόνασμα 3,5% ή δάνειο 100 δισ. ευρώ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/christougenna-ke-diapragmatefsis-kathilonoun-to-chrimatistirio-athinon.html" rel="bookmark" title="Χριστούγεννα και διαπραγματεύσεις «καθηλώνουν» το Χρηματιστήριο Αθηνών"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/09/xrimatistirio-.jpg" alt="" title="Χριστούγεννα και διαπραγματεύσεις «καθηλώνουν» το Χρηματιστήριο Αθηνών"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/christougenna-ke-diapragmatefsis-kathilonoun-to-chrimatistirio-athinon.html" rel="bookmark" title="Χριστούγεννα και διαπραγματεύσεις «καθηλώνουν» το Χρηματιστήριο Αθηνών">Χριστούγεννα και διαπραγματεύσεις «καθηλώνουν» το Χρηματιστήριο Αθηνών</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_585d01bb3a357" data-td_block_id="td_uid_27_585d01bb3a357" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_585d01bb3a357" data-td_block_id="td_uid_27_585d01bb3a357" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="http://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275345"><a href="http://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_585d01bb3beab = new tdBlock();
block_td_uid_31_585d01bb3beab.id = "td_uid_31_585d01bb3beab";
block_td_uid_31_585d01bb3beab.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_31_585d01bb3beab_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_585d01bb3beab.td_column_number = "3";
block_td_uid_31_585d01bb3beab.block_type = "td_block_mega_menu";
block_td_uid_31_585d01bb3beab.post_count = "4";
block_td_uid_31_585d01bb3beab.found_posts = "7211";
block_td_uid_31_585d01bb3beab.header_color = "";
block_td_uid_31_585d01bb3beab.ajax_pagination_infinite_stop = "";
block_td_uid_31_585d01bb3beab.max_num_pages = "1803";
tdBlocksArray.push(block_td_uid_31_585d01bb3beab);
</script><div class="td_block_wrap td_block_mega_menu td_uid_31_585d01bb3beab_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_585d01bb3beab" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_585d01bb3beab" id="td_uid_32_585d01bb3c7f3" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="" href="http://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_33_585d01bb3c89f" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="24" href="http://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_34_585d01bb3c965" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="3091" href="http://magnesianews.gr/./athlitismos/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_35_585d01bb3ca27" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="25" href="http://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_36_585d01bb3cae5" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="3084" href="http://magnesianews.gr/./athlitismos/basket/b-ethniki">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_37_585d01bb3cbd1" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="3085" href="http://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_38_585d01bb3ccbd" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="26" href="http://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_39_585d01bb3cd77" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="3086" href="http://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_40_585d01bb3ce61" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="3087" href="http://magnesianews.gr/./athlitismos/podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_41_585d01bb3cf58" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="3088" href="http://magnesianews.gr/./athlitismos/podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_42_585d01bb3d057" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="3089" href="http://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_43_585d01bb3d151" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="3090" href="http://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_44_585d01bb3d254" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="27" href="http://magnesianews.gr/./athlitismos/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_585d01bb3beab"  id="td_uid_45_585d01bb3d323" data-td_block_id="td_uid_31_585d01bb3beab" data-td_filter_value="28" href="http://magnesianews.gr/./athlitismos/igros-stivos">ΥΓΡΟΣ ΣΤΙΒΟΣ</a></div></div><div id=td_uid_31_585d01bb3beab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/nymfevete-tin-omorfi-filio-o-kostas-ikonomou.html" rel="bookmark" title="Νυμφεύεται την όμορφη Φιλιώ ο Κώστας Οικονόμου"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/οικονομου-218x150.jpg" alt="" title="Νυμφεύεται την όμορφη Φιλιώ ο Κώστας Οικονόμου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/nymfevete-tin-omorfi-filio-o-kostas-ikonomou.html" rel="bookmark" title="Νυμφεύεται την όμορφη Φιλιώ ο Κώστας Οικονόμου">Νυμφεύεται την όμορφη Φιλιώ ο Κώστας Οικονόμου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/g-domatas-yparchi-diafora-ston-tropo-pou-pezoume-me-ton-k-kavaka.html" rel="bookmark" title="Γ. Δωματάς: Υπάρχει διαφορά στον τρόπο που παίζουμε με τον κ. Καβακά"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/δωματας-218x150.jpg" alt="" title="Γ. Δωματάς: Υπάρχει διαφορά στον τρόπο που παίζουμε με τον κ. Καβακά"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/g-domatas-yparchi-diafora-ston-tropo-pou-pezoume-me-ton-k-kavaka.html" rel="bookmark" title="Γ. Δωματάς: Υπάρχει διαφορά στον τρόπο που παίζουμε με τον κ. Καβακά">Γ. Δωματάς: Υπάρχει διαφορά στον τρόπο που παίζουμε με τον κ&#8230;.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/penthimero-repo-sti-niki-kamia-anisychia-gia-kola-ke-dimolio.html" rel="bookmark" title="Πενθήμερο ρεπό στη Νίκη, καμία ανησυχία για Κόλα και Δημολιό"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/νικη-βολου-218x150.jpg" alt="" title="Πενθήμερο ρεπό στη Νίκη, καμία ανησυχία για Κόλα και Δημολιό"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/penthimero-repo-sti-niki-kamia-anisychia-gia-kola-ke-dimolio.html" rel="bookmark" title="Πενθήμερο ρεπό στη Νίκη, καμία ανησυχία για Κόλα και Δημολιό">Πενθήμερο ρεπό στη Νίκη, καμία ανησυχία για Κόλα και Δημολιό</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/episkepsi-tis-nikis-sto-orfanotrofio.html" rel="bookmark" title="Επίσκεψη της Νίκης στο Ορφανοτροφείο"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/orfanotrofeio-218x150.jpg" alt="" title="Επίσκεψη της Νίκης στο Ορφανοτροφείο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/episkepsi-tis-nikis-sto-orfanotrofio.html" rel="bookmark" title="Επίσκεψη της Νίκης στο Ορφανοτροφείο">Επίσκεψη της Νίκης στο Ορφανοτροφείο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_585d01bb3beab" data-td_block_id="td_uid_31_585d01bb3beab" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_585d01bb3beab" data-td_block_id="td_uid_31_585d01bb3beab" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="http://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_46_585d01bb3e915 = new tdBlock();
block_td_uid_46_585d01bb3e915.id = "td_uid_46_585d01bb3e915";
block_td_uid_46_585d01bb3e915.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_46_585d01bb3e915_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_46_585d01bb3e915.td_column_number = "3";
block_td_uid_46_585d01bb3e915.block_type = "td_block_mega_menu";
block_td_uid_46_585d01bb3e915.post_count = "4";
block_td_uid_46_585d01bb3e915.found_posts = "26618";
block_td_uid_46_585d01bb3e915.header_color = "";
block_td_uid_46_585d01bb3e915.ajax_pagination_infinite_stop = "";
block_td_uid_46_585d01bb3e915.max_num_pages = "6655";
tdBlocksArray.push(block_td_uid_46_585d01bb3e915);
</script><div class="td_block_wrap td_block_mega_menu td_uid_46_585d01bb3e915_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_46_585d01bb3e915" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_585d01bb3e915" id="td_uid_47_585d01bb3f1a1" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="" href="http://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_48_585d01bb3f250" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="2469" href="http://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_49_585d01bb3f314" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="29" href="http://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_50_585d01bb3f3d3" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="32" href="http://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_51_585d01bb3f4cb" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="33" href="http://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_52_585d01bb3f5b9" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="34" href="http://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_53_585d01bb3f676" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="6" href="http://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_54_585d01bb3f73e" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="47" href="http://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_55_585d01bb3f7f9" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="7" href="http://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_56_585d01bb3f8b8" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="3106" href="http://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_57_585d01bb3f9a5" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="3107" href="http://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_58_585d01bb3fa91" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="3108" href="http://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_59_585d01bb3fb7c" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="3109" href="http://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_60_585d01bb3fc68" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="135" href="http://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_61_585d01bb3fd2f" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="49" href="http://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_46_585d01bb3e915"  id="td_uid_62_585d01bb3fdf8" data-td_block_id="td_uid_46_585d01bb3e915" data-td_filter_value="8" href="http://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_46_585d01bb3e915 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/politismos/plithos-ekdiloseon-sto-lab-art.html" rel="bookmark" title="Πλήθος εκδηλώσεων στο “Lab Art”"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/thumbnail_xmas-lab-218x150.jpg" alt="" title="Πλήθος εκδηλώσεων στο “Lab Art”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/politismos/plithos-ekdiloseon-sto-lab-art.html" rel="bookmark" title="Πλήθος εκδηλώσεων στο “Lab Art”">Πλήθος εκδηλώσεων στο “Lab Art”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/politismos/milame-gia-to-vivlio-5.html" rel="bookmark" title="«Μιλάμε για το βιβλίο»"><img width="158" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/01/dionisis-Ράδιο-1.jpg" alt="" title="«Μιλάμε για το βιβλίο»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/politismos/milame-gia-to-vivlio-5.html" rel="bookmark" title="«Μιλάμε για το βιβλίο»">«Μιλάμε για το βιβλίο»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/politismos/ekdilosi-ptyches-tis-romiosynis.html" rel="bookmark" title="Εκδήλωση: «Πτυχές της Ρωμιοσύνης»"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/biblio-bibliothiki-218x150.jpg" alt="" title="Εκδήλωση: «Πτυχές της Ρωμιοσύνης»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/politismos/ekdilosi-ptyches-tis-romiosynis.html" rel="bookmark" title="Εκδήλωση: «Πτυχές της Ρωμιοσύνης»">Εκδήλωση: «Πτυχές της Ρωμιοσύνης»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/kosmos/nekros-sto-milano-o-ypoptos-gia-tin-epithesi-sto-verolino.html" rel="bookmark" title="«Νεκρός στο Μιλάνο» ο ύποπτος για την επίθεση στο Βερολίνο"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/12/romi-ekkenosi-kentrikou-sidirodromikou-stathmou-italia-astunomia-218x150.jpg" alt="" title="«Νεκρός στο Μιλάνο» ο ύποπτος για την επίθεση στο Βερολίνο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/kosmos/nekros-sto-milano-o-ypoptos-gia-tin-epithesi-sto-verolino.html" rel="bookmark" title="«Νεκρός στο Μιλάνο» ο ύποπτος για την επίθεση στο Βερολίνο">«Νεκρός στο Μιλάνο» ο ύποπτος για την επίθεση στο Βερολίνο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_585d01bb3e915" data-td_block_id="td_uid_46_585d01bb3e915" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_585d01bb3e915" data-td_block_id="td_uid_46_585d01bb3e915" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://magnesianews.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
    <div class="td-container td-post-template-2">
        <article id="post-321491" class="post-321491 post type-post status-publish format-standard has-post-thumbnail hentry category-oikonomia" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://magnesianews.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΟΙΚΟΝΟΜΙΑ" class="entry-crumb" itemprop="url" href="http://magnesianews.gr/./oikonomia"><span itemprop="title">ΟΙΚΟΝΟΜΙΑ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση"><meta itemprop="url" content = "http://magnesianews.gr/oikonomia/extra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html">Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση</h1>

                            

                            <div class="td-module-meta-info">
                                                                                                                                
                                
<div class="td-post-date"> Δημοσιεύθηκε <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-23T12:07:59+00:00" >23/12/2016 12:07</time><meta itemprop="interactionCount" content="UserComments:0"/></div>

<!-- Added by Frenzy -->
<div class="td-post-print td-post-comments"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div>
<!-- End -->
                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://magnesianews.gr/wp-content/uploads/2014/07/lefta3.jpg" data-caption=""><img width="638" height="399" class="entry-thumb td-modal-image" src="http://magnesianews.gr/wp-content/uploads/2014/07/lefta3.jpg" alt="" title="lefta"/></a></div>
                    <div class="jumbo-share" style="display:flex; align-items:center">
            <div class="jumbo-share-count" style="display:block;">
                <img class="jumbo-share-loader" id="jumbo_share_loader_321491"
                     style="display: none; margin: 30px"
                     src="http://magnesianews.gr/wp-content/plugins/jumbo-share/public/img/loader.gif">
                <em class="jumbo_share_counter" data-id="321491" data-url="http%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fextra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html"
                    id="jumbo_share_counter_321491" style="color:#7fc04c">0</em>

                <div class="caption">Shares</div>
            </div>
            <div class="jumbo-share-buttons" style="flex:1 1 auto">
                <div class="js-buttons" style="display:block; top:0; float: right;">
                                            <a class='js-button facebook' rel="nofollow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fextra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html" target="_blank">
                            <i class='fa fa-facebook'></i>
                            <div><span class="extended-text">Facebook</span></div>
                        </a>
                                            <a class='js-button twitter' rel="nofollow" href="https://twitter.com/share?url=http%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fextra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html" target="_blank">
                            <i class='fa fa-twitter'></i>
                            <div><span class="extended-text">Twitter</span></div>
                        </a>
                                            <a class='js-button google' rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fextra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html" target="_blank">
                            <i class='fa fa-google'></i>
                            <div><span class="extended-text">Google</span></div>
                        </a>
                                            <a class='js-button linkedin' rel="nofollow" href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fextra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html" target="_blank">
                            <i class='fa fa-linkedin'></i>
                            <div><span class="extended-text">LinkedIn</span></div>
                        </a>
                    
                                                            <!--
                    <a class='js-button js-small jumbo-share-toggle'>
                        <i class='fa fa-plus'></i>
                    </a>
                    <a class='js-button js-small jumbo-share-toggle' style="display: none">
                        <i class='fa fa-minus'></i>
                    </a>
                -->
                </div>
            </div>
        </div>
        <p>Έτος φορολογικής αφαίμαξης εκατομμυρίων νοικοκυριών και χιλιάδων επιχειρήσεων θα είναι το 2017. Το υπουργείο Οικονομικών έχει θέσει ως στόχο την περαιτέρω αύξηση των φόρων στα εισοδήματα και τις συναλλαγές κατά 2,4 δισ. ευρώ με τον νέο κρατικό προϋπολογισμό.<br />
Η μεγαλύτερη επιβάρυνση επέρχεται σε βάρος των μισθωτών, των συνταξιούχων, των μη κατά κύριο επάγγελμα αγροτών, των ιδιοκτητών ακινήτων και των αυτοαπασχολουμένων με μεσαία και υψηλά εισοδήματα που θα δουν τους φόρους επί των εισοδημάτων τους να αυξάνονται συνολικά κατά 1,384 δισ. ευρώ, λόγω των μειώσεων στα αφορολόγητα όρια και των αλλαγών στις κλίμακες υπολογισμού του φόρου εισοδήματος φυσικών προσώπων και της ειδικής εισφοράς αλληλεγγύης. Επιπλέον 1,1 δισ. ευρώ φόροι θα εισπραχθούν μέσω αυξήσεων στις επιβαρύνσεις επί των συναλλαγών.<br />
Αναλυτικά, το 2017 το υπουργείο Οικονομικών θα εισπράξει πρόσθετα έσοδα ύψους 2,447 δισ. ευρώ από την άμεση και την έμμεση φορολογία με την εφαρμογή των ακόλουθων μέτρων:<br />
1) Υπολογισμός του φόρου εισοδήματος και της ειδικής εισφοράς αλληλεγγύης των μισθωτών και των συνταξιούχων με τις νέες κλίμακες του ν. 4387/2016 και στους 12 μήνες του 2017, ενώ το 2016 οι κλίμακες αυτές εφαρμόστηκαν μόνο για 7 μήνες (στο διάστημα από 1 Ιουνίου έως 31 Δεκεμβρίου). Ειδικότερα, στη νέα κλίμακα υπολογισμού του φόρου επί των μισθών και των συντάξεων που νομοθετήθηκε τον Μάιο του τρέχοντος έτους με το ν. 4387/2016, το αφορολόγητο όριο έχει μειωθεί από τα 9.545 ευρώ στα 8.636 ευρώ για τους μισθωτούς χωρίς παιδιά και τους συνταξιούχους, στα 8.863 ευρώ για τους μισθωτούς με 1 προστατευόμενο τέκνο και στα 9.090 ευρώ για τους μισθωτούς με 2 προστατευόμενα τέκνα. Ταυτόχρονα, στη νέα αυτή κλίμακα οι συντελεστές φόρου στα κλιμάκια εισοδήματος που βρίσκονται πάνω από τα αφορολόγητα όρια είναι αυξημένοι:<br />
* από 22% σε 29% για το τμήμα ετήσιου εισοδήματος από τα 20.001 έως τα 25.000 ευρώ<br />
* από 32% σε 37% για το τμήμα ετήσιου εισοδήματος από τα 30.001 έως τα 40.000 ευρώ<br />
* από 32% σε 45% για το τμήμα ετήσιου εισοδήματος από τα 40.001 έως τα 42.000 ευρώ<br />
* από 42% σε 45% για το τμήμα ετήσιου εισοδήματος πάνω από τα 42.000 ευρώ.<br />
Αυξημένους συντελεστές για τους περισσότερους μισθωτούς και συνταξιούχους περιλαμβάνει και η νέα κλίμακα υπολογισμού της ειδικής εισφοράς αλληλεγγύης, που καθιερώθηκε με τον ν. 4387/2016.<br />
Με βάση, λοιπόν, τα μειωμένα αφορολόγητα όρια και τις νέες κλίμακες, η μηνιαία παρακράτηση φόρου εισοδήματος επί των μισθών και των συντάξεων θα υπολογιστεί και τους 12 μήνες του 2017, ενώ φέτος ο υπολογισμός της παρακράτησης με τις νέες αυτές ρυθμίσεις έγινε μόνο για 7 μήνες (από την 1η Ιουνίου έως την 31η Δεκεμβρίου). Επιπλέον, με βάση τις νέες κλίμακες θα γίνει το 2017 η τελική εκκαθάριση του φόρου εισοδήματος επί του συνόλου των αποδοχών που εισέπραξαν οι μισθωτοί και οι συνταξιούχοι το 2016. Δεδομένου ότι για τους πρώτους 5 μήνες του 2016 η παρακράτηση φόρου εισοδήματος από τους μισθούς και τις συντάξεις έγινε με το παλαιότερο πιο ευνοϊκό σύστημα αφορολόγητων ορίων και φορολογικών συντελεστών, το δε νέο σύστημα εφαρμόστηκε για τον υπολογισμό της παρακράτησης φόρου εισοδήματος μόνο την περίοδο από 1ης-6-2016 έως 31-12-2016, η τελική εκκαθάριση του φόρου εισοδήματος για όλο το 2016, η οποία θα γίνει το 2017 με το νέο επαχθές σύστημα, θα έχει ως συνέπεια οι περισσότεροι μισθωτοί και συνταξιούχοι να κληθούν να καταβάλουν πρόσθετες φορολογικές επιβαρύνσεις και με τα εκκαθαριστικά σημειώματα που θα εκδοθούν την ερχόμενη άνοιξη αμέσως μόλις γίνει η ηλεκτρονική υποβολή των φορολογικών δηλώσεων για τα εισοδήματα του 2016.<br />
2) Αύξηση των συντελεστών φορολόγησης του αγροτικού εισοδήματος από το 13% στα επίπεδα του 22%-45% για πάνω από 575.000 φορολογούμενους που δεν θεωρούνται κατά κύριο επάγγελμα αγρότες.<br />
3) Αύξηση των συντελεστών φορολόγησης επί των ετήσιων εισοδημάτων από ακίνητα. Οι συντελεστές θα αυξηθούν από 11% σε 15% για τα πρώτα 12.000 ευρώ του ετήσιου εισοδήματος, από 33% σε 35% για το τμήμα από τα 12.001 έως τα 35.000 ευρώ και από 33% σε 45% για το τμήμα πάνω από τα 35.000 ευρώ.<br />
4) Επιβολή του αυξημένου συντελεστή ΦΠΑ από το 23% στο 24% για 12 μήνες μέσα στο 2017, έναντι 7 μηνών το 2016 (από 1 Ιουνίου έως 31 Δεκεμβρίου).<br />
5) Επιβολή του αυξημένου κατά 65% φόρου στο αγροτικό πετρέλαιο καθ’ όλη τη διάρκεια του 2017, ενώ το 2016 ο αυξημένος φόρος ίσχυσε μόνο τους τρεις τελευταίους μήνες.<br />
6) Επιβολή του αυξημένου κατά 0,05 ευρώ φόρου στο πετρέλαιο θέρμανσης για 6,5 μήνες το 2017, ενώ φέτος ίσχυσε μόνο για 2,5 μήνες.<br />
7) Επιβολή αυξήσεων στους ειδικούς φόρους κατανάλωσης που επιβαρύνουν τα λοιπά καύσιμα. Από την 1η-1-2017:<br />
* Ο ΕΦΚ που επιβαρύνει τη βενζίνη θα αυξηθεί κατά 0,03 ευρώ το λίτρο, από το 0,67 στο 0,7 ευρώ το λίτρο.<br />
* Ο ΕΦΚ στο πετρέλαιο κίνησης θα αυξηθεί κατά 0,08 ευρώ το λίτρο, από το 0,33 στο 0,41 ευρώ το λίτρο.<br />
* Ο ΕΦΚ στο υγραέριο κίνησης θα αυξηθεί κατά 0,10 ευρώ το λίτρο, από το 0,33 στο 0,43 ευρώ το λίτρο.<br />
Το αποτέλεσμα των αυξήσεων αυτών θα είναι η απλή αμόλυβδη βενζίνη να πωλείται πλέον πάνω από τα επίπεδα του 1,5 ευρώ το λίτρο στις περισσότερες περιοχές της χώρας, το δε πετρέλαιο κίνησης να πλησιάσει ή και να ξεπεράσει το 1,2 ευρώ το λίτρο.<br />
8) Επιβολή αυξήσεων στους φόρους που επιβαρύνουν τα τσιγάρα και τα λοιπά προϊόντα καπνού. Από την 1η-1-2017 ο πάγιος φόρος κατανάλωσης που επιβαρύνει τον λεπτοκομμένο καπνό θα αυξηθεί από τα 156,70 στα 170 ευρώ ανά κιλό. Ο αναλογικός φόρος θα αυξηθεί από 20% στο 26% της λιανικής τιμής πώλησης. Οι λιανικές τιμές πώλησης των τσιγάρων προβλέπεται να αυξηθούν κατά 0,2-0,5 ευρώ ανά πακέτο.<br />
9) Επιβολή φόρου στον καφέ. Από την 1η Ιανουαρίου 2017 θα επιβάλλεται ειδικός φόρος κατανάλωσης στον εισαγόμενο και εγχωρίως παραγόμενο καφέ. Ειδικότερα, από την 1η-1-2017 θα επιβληθεί ΕΦΚ στην εισαγωγή και στην εγχώρια παραγωγή καφέ, με συντελεστές από 2 έως 3 ευρώ ανά κιλό στον καβουρντισμένο καφέ και με συντελεστή 4 ευρώ ανά κιλό στον στιγμιαίο καφέ και στα παρασκευάσματα από εκχυλίσματα, αποστάγματα ή συμπυκνώματα του καφέ. Το αποτέλεσμα θα είναι να αυξηθούν οι τιμές πώλησης του καφέ κατά ποσοστά άνω του 15%-20%.<br />
10) Επιβολή φόρου στα ηλεκτρονικά τσιγάρα. Από την 1η Ιανουαρίου 2017 θα επιβληθεί ειδικός φόρος κατανάλωσης και στα υγρά που χρησιμοποιούνται στα ηλεκτρονικά τσιγάρα. Το ύψος του φόρου θα είναι 10 λεπτά ανά ml υγρού.<br />
11) Επιβολή φορολογικού τέλους στη σταθερή τηλεφωνία. Με την είσοδο του νέου έτους θα επιβληθεί τέλος 5% σε κάθε μηνιαίο ή διμηνιαίο λογαριασμό τηλεπικοινωνιακών τελών σταθερής τηλεφωνίας. Το νέο αυτό τέλος θα επιβάλλεται από την 1η Ιανουαρίου 2017 επί των καθαρών (προ ΦΠΑ) τηλεπικοινωνιακών τελών κάθε μηνιαίου ή διμηνιαίου λογαριασμού. Το αποτέλεσμα θα είναι όλοι οι λογαριασμοί σταθερής τηλεφωνίας να «φουσκώσουν» κατά 5%.<br />
12) Αύξηση του φόρου στα μερίσματα. Από την 1η-1-2017 ο φόρος στα μερίσματα αυξάνεται από 10% σε 15%.<br />
13) Αύξηση του ΦΠΑ σε 20 νησιά του Αιγαίου: Από την 1η-1-2017 θα καταργηθούν οι μειωμένοι κατά 30% συντελεστές ΦΠΑ σε 20 ακόμη νησιά του Αιγαίου όπου οι συντελεστές αυτοί διατηρούνται.<br />
Στα συγκεκριμένα νησιά θα πυροδοτηθεί κύμα ανατιμήσεων σε όλα τα καταναλωτικά αγαθά και στις υπηρεσίες.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://magnesianews.gr/author/kareklidou">NEWSROOM</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM"></span><meta itemprop="datePublished" content="2016-12-23T12:07:59+00:00"><meta itemprop="dateModified" content="2016-12-23T12:07:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://magnesianews.gr/oikonomia/extra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://magnesianews.gr/wp-content/uploads/2014/07/lefta3.jpg"><meta itemprop="width" content="638"><meta itemprop="height" content="399"></span>        </footer>

    <script>var block_td_uid_63_585d01bb44ed8 = new tdBlock();
block_td_uid_63_585d01bb44ed8.id = "td_uid_63_585d01bb44ed8";
block_td_uid_63_585d01bb44ed8.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_63_585d01bb44ed8_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":321491,"live_filter_cur_post_author":"6"}';
block_td_uid_63_585d01bb44ed8.td_column_number = "3";
block_td_uid_63_585d01bb44ed8.block_type = "td_block_related_posts";
block_td_uid_63_585d01bb44ed8.post_count = "6";
block_td_uid_63_585d01bb44ed8.found_posts = "23813";
block_td_uid_63_585d01bb44ed8.header_color = "";
block_td_uid_63_585d01bb44ed8.ajax_pagination_infinite_stop = "";
block_td_uid_63_585d01bb44ed8.max_num_pages = "3969";
tdBlocksArray.push(block_td_uid_63_585d01bb44ed8);
</script><div class="td_block_wrap td_block_related_posts td_uid_63_585d01bb44ed8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_63_585d01bb44ed8" ><h4 class="td-related-title"><a id="td_uid_64_585d01bb455b3" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_63_585d01bb44ed8" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_65_585d01bb455ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_63_585d01bb44ed8" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_63_585d01bb44ed8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/ngde-pragmatopiithikan-500-000-sympsifismi.html" rel="bookmark" title="ΓΓΔΕ: Πραγματοποιήθηκαν 500.000 συμψηφισμοί"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/12/pliromi-euro-lefta-xrimata.jpg" alt="" title="ΓΓΔΕ: Πραγματοποιήθηκαν 500.000 συμψηφισμοί"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/ngde-pragmatopiithikan-500-000-sympsifismi.html" rel="bookmark" title="ΓΓΔΕ: Πραγματοποιήθηκαν 500.000 συμψηφισμοί">ΓΓΔΕ: Πραγματοποιήθηκαν 500.000 συμψηφισμοί</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/faz-pleonasma-35-i-danio-100-dis-evro.html" rel="bookmark" title="FAZ: Πλεόνασμα 3,5% ή δάνειο 100 δισ. ευρώ"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/07/ellada-mesistia-simaia-218x150.jpg" alt="" title="FAZ: Πλεόνασμα 3,5% ή δάνειο 100 δισ. ευρώ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/faz-pleonasma-35-i-danio-100-dis-evro.html" rel="bookmark" title="FAZ: Πλεόνασμα 3,5% ή δάνειο 100 δισ. ευρώ">FAZ: Πλεόνασμα 3,5% ή δάνειο 100 δισ. ευρώ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/christougenna-ke-diapragmatefsis-kathilonoun-to-chrimatistirio-athinon.html" rel="bookmark" title="Χριστούγεννα και διαπραγματεύσεις «καθηλώνουν» το Χρηματιστήριο Αθηνών"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/09/xrimatistirio-.jpg" alt="" title="Χριστούγεννα και διαπραγματεύσεις «καθηλώνουν» το Χρηματιστήριο Αθηνών"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/christougenna-ke-diapragmatefsis-kathilonoun-to-chrimatistirio-athinon.html" rel="bookmark" title="Χριστούγεννα και διαπραγματεύσεις «καθηλώνουν» το Χρηματιστήριο Αθηνών">Χριστούγεννα και διαπραγματεύσεις «καθηλώνουν» το Χρηματιστήριο Αθηνών</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/i-trapezikes-exelixis-odigoun-tis-evroagores.html" rel="bookmark" title="Οι τραπεζικές εξελίξεις «οδηγούν» τις ευρωαγορές"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/07/sxolio-iaponia-xrimatistirio-nikkei-tokio3.jpg" alt="" title="Οι τραπεζικές εξελίξεις «οδηγούν» τις ευρωαγορές"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/i-trapezikes-exelixis-odigoun-tis-evroagores.html" rel="bookmark" title="Οι τραπεζικές εξελίξεις «οδηγούν» τις ευρωαγορές">Οι τραπεζικές εξελίξεις «οδηγούν» τις ευρωαγορές</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/spirtzis-stochos-na-prochorisoun-erga-ano-ton-4-dis-evro-tin-epomeni-dietia.html" rel="bookmark" title="Σπίρτζης: Στόχος να προχωρήσουν έργα άνω των 4 δισ. ευρώ την επόμενη διετία"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/10/bouli-spirtzis.jpg" alt="" title="Σπίρτζης: Στόχος να προχωρήσουν έργα άνω των 4 δισ. ευρώ την επόμενη διετία"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/spirtzis-stochos-na-prochorisoun-erga-ano-ton-4-dis-evro-tin-epomeni-dietia.html" rel="bookmark" title="Σπίρτζης: Στόχος να προχωρήσουν έργα άνω των 4 δισ. ευρώ την επόμενη διετία">Σπίρτζης: Στόχος να προχωρήσουν έργα άνω των 4 δισ. ευρώ την επόμενη διετία</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/se-diastavroumena-pyra-v-axiologisi-ke-chreos.html" rel="bookmark" title="Σε διασταυρούμενα πυρά β&#8217; αξιολόγηση και χρέος"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/10/ellada-oikonomia-krisi-euro-218x150.jpg" alt="" title="Σε διασταυρούμενα πυρά β&#8217; αξιολόγηση και χρέος"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/se-diastavroumena-pyra-v-axiologisi-ke-chreos.html" rel="bookmark" title="Σε διασταυρούμενα πυρά β&#8217; αξιολόγηση και χρέος">Σε διασταυρούμενα πυρά β&#8217; αξιολόγηση και χρέος</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_585d01bb44ed8" data-td_block_id="td_uid_63_585d01bb44ed8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_585d01bb44ed8" data-td_block_id="td_uid_63_585d01bb44ed8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://magnesianews.gr/oikonomia/extra-fori-24-dis-se-isodimata-ke-idiotiki-katanalosi.html';
var disqus_identifier = '321491 http://magnesianews.gr/?p=321491';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'magnesianewsgr';
var disqus_title = "Έξτρα φόροι 2,4 δισ. σε εισοδήματα και ιδιωτική κατανάλωση";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=321491';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><a href="https://issuu.com/kareklidismedia/docs/geuseis2016" target="_blank" rel="external" title=""><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="" src="/wp-content/uploads/2016/12/gefseis.jpg"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.dei.gr/el" target="_blank" rel="external" title=""><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="" src="/wp-content/uploads/2016/12/Banner_sample_300x250_171116.gif"></a>

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-left:0px; display:inline-block">

<iframe src="http://magnesianews.gr/wp-content/uploads/2016/08/fisikon.html" style="border:0; width:300px; height:250px"></iframe>

</div>

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://koulpas.gr" target="_blank" title=""Κούλπας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Kούλπας"" src="/wp-content/uploads/2016/10/koulpas2.gif"></a>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="display:inline-block">
<a href="http://www.apostolakiswinery.gr/" target="_blank" style="display:block;">
<iframe src="/assets/ads/apostolakis/index.html" style="border:0; width:300px; height:250px; pointer-events:none"></iframe>
</a>

</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/%CE%9A%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%AE%CF%82-%CE%95%CF%81%CE%B3%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1-168617666589921/" target="_blank" title=""Κανελλής - Εργαλεία & Μέσα Ατομικής Προστασίας" style="display: inline-block;
margin-left: 0px;"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Κανελλής - Εργαλεία & Μέσα Ατομικής Προστασίας" src="/wp-content/uploads/2016/10/kanellis2.jpg"></a>


</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external" title=""Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2015/06/eticketsite_new.jpg"></a>

</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Εφημερεύοντα Φαρμακεία</span></div>			<div class="textwidget"><div id="efimereuonta">
<div style="margin-top:0;border: 1px solid #44AA81">
<iframe src="http://www.fsmagnesia.gr/cgi-bin/pages/mobile/mindex.pl?arlang=Greek" width="300" height="330" frameborder=0 seamless scrolling="yes"></iframe>
</div>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Πρωτοσέλιδα</span></div>			<div class="textwidget"><div style="width:300px;text-align:center;"><iframe src="http://www.frontpages.gr/ticker.php?category=7&c=F2F2F2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;">Τα <a href="http://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">πρωτοσέλιδα </a>των <a href="http://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">εφημερίδων </a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.magnesiasports.gr" target="_blank" rel="external" title="magnesiasports.gr"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="magnesiasports.gr" src="/wp-content/uploads/2014/02/banner-FIGURES.jpg"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.hamogelo.gr/46.1/Sthrixte-mas" target="_blank" rel="external" title=""Χαμόγελο του Παιδιού""><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΣΥΡΙΖΑ" src="/wp-content/uploads/2014/08/xamogelo.png"></a>

</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
        <img src="http://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
        <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8">
            <img src="http://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
        </a>
        <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ..">
            <img src="http://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
        </a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
        <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx">
        <img src="http://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
        <img src="http://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
        <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/">
            <img src="http://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
        </a>
        <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/">
            <img src="http://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
        </a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://magnesianews.gr/"><img src="http://magnesianews.gr/wp-content/uploads/2016/07/logo_footer-300x74-300x74.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό 101<br>
Email: admin@magnesianews.gr</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2013 - 2016 MAGNESIANEWS.GR. DESIGNED & DEVELOPED BY FRENZY.PROJECTS                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'magnesianewsgr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 585d01bb493df
    -->

    <script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/wpdialog.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[321491]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://magnesianews.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'113339265',post:'321491',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '321491' ]);
</script>

</body>
</html>
<!-- Comet Cache is NOT caching this page, because the current user visiting this page (usually YOU), appears to be logged-in. The current configuration says NOT to cache pages for logged-in visitors. This message may also appear if you have an active PHP session on this site, or if you've left (or replied to) a comment recently. If this message continues, please clear your cookies and try again. -->