<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>«Μαζί για τον Βόλο»: Προσδοκούμε να κινηθούν  έστω και καθυστερημένα οι μηχανισμοί ελέγχου | Magnesia News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://magnesianews.gr/xmlrpc.php" />
    <meta property="og:image" content="http://magnesianews.gr/wp-content/uploads/2017/01/ΕΞΙ-ΑΝΕΞΑΡΤΗΤΟΙ.jpg" /><meta name="author" content="NEWSROOM">
<link rel="icon" type="image/png" href="http://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- All in One SEO Pack 2.3.5.1 by Michael Torbert of Semper Fi Web Design[294,407] -->
<meta name="description" itemprop="description" content="«Να κινηθούν έστω και καθυστερημένα, οι μηχανισμοί ελέγχου» για τα όσα συμβαίνουν στη δημοτική αρχή Βόλου» ζητούν με ανακοίνωσή τους οι δημοτικοί σύμβουλοι της" />

<link rel="canonical" href="http://magnesianews.gr/volos/mazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html" />
<meta property="og:title" content="«Μαζί για τον Βόλο»: Προσδοκούμε να κινηθούν  έστω και καθυστερημένα οι μηχανισμοί ελέγχου | Magnesia News" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://magnesianews.gr/volos/mazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html" />
<meta property="og:image" content="http://magnesianews.gr/wp-content/uploads/2017/01/ΕΞΙ-ΑΝΕΞΑΡΤΗΤΟΙ-1024x667.jpg" />
<meta property="og:image:width" content="214" />
<meta property="og:image:height" content="74" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="og:description" content="«Να κινηθούν έστω και καθυστερημένα, οι μηχανισμοί ελέγχου» για τα όσα συμβαίνουν στη δημοτική αρχή Βόλου» ζητούν με ανακοίνωσή τους οι δημοτικοί σύμβουλοι της νέας παράταξης «Μαζί για τον Βόλο», Ελένη Ανδρέου- Μεϊκοπούλου Ιάσονας Αποστολάκης, Κώστας Γαργάλας, Ματθαίος Δραμητινός, Φωτεινή Κοκκινάκη Φωτεινή και Γιάννης Μολοχίδης. Όπως σημειώνουν ο Βόλος αντιμετωπίζεται πλέον ως πόλη δεύτερης κατηγορίας με ευθύνη της Δημοτικής Αρχής, ενώ χαρακτηρίζουν ως «μείζον πολιτικό θέμα» την παραίτηση Ξηρού. Όπως αναφέρεται συγκεκριμένα στην ανακοίνωση, : «Κάποτε , ακόμη και πριν λίγο καιρό και με πολύ μεγάλο κόστος προσωπικό και συλλογικό, ήμασταν οι πρώτοι και γι’ αυτό δακτυλοδεικτούμενοι γιατί αναρωτιόμασταν αν και κατά πόσον υπάρχουν ελεγκτικοί μηχανισμοί στον Βόλο, στην Περιφέρεια και δικαστικοί λειτουργοί και εισαγγελείς. Με ικανοποίηση σήμερα βλέπουμε το ενδιαφέρον εκπροσώπων Φορέων και Θεσμών να αναρωτιούνται , ίσως λίγο όψιμα αλλά ποτέ δεν είναι αργά, για το ίδιο πράγμα. Και οι αναφορές" />
<meta property="article:tag" content="slider" />
<meta property="article:tag" content="ΒΟΛΟΣ" />
<meta property="article:published_time" content="2017-01-25T11:25:05Z" />
<meta property="article:modified_time" content="2017-01-25T12:58:54Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="«Μαζί για τον Βόλο»: Προσδοκούμε να κινηθούν  έστω και καθυστερημένα οι μηχανισμοί ελέγχου | Magnesia News" />
<meta name="twitter:description" content="«Να κινηθούν έστω και καθυστερημένα, οι μηχανισμοί ελέγχου» για τα όσα συμβαίνουν στη δημοτική αρχή Βόλου» ζητούν με ανακοίνωσή τους οι δημοτικοί σύμβουλοι της νέας παράταξης «Μαζί για τον Βόλο», Ελένη Ανδρέου- Μεϊκοπούλου Ιάσονας Αποστολάκης, Κώστας Γαργάλας, Ματθαίος Δραμητινός, Φωτεινή Κοκκινάκη Φωτεινή και Γιάννης Μολοχίδης. Όπως σημειώνουν ο Βόλος αντιμετωπίζεται πλέον ως πόλη δεύτερης κατηγορίας με ευθύνη της Δημοτικής Αρχής, ενώ χαρακτηρίζουν ως «μείζον πολιτικό θέμα» την παραίτηση Ξηρού. Όπως αναφέρεται συγκεκριμένα στην ανακοίνωση, : «Κάποτε , ακόμη και πριν λίγο καιρό και με πολύ μεγάλο κόστος προσωπικό και συλλογικό, ήμασταν οι πρώτοι και γι’ αυτό δακτυλοδεικτούμενοι γιατί αναρωτιόμασταν αν και κατά πόσον υπάρχουν ελεγκτικοί μηχανισμοί στον Βόλο, στην Περιφέρεια και δικαστικοί λειτουργοί και εισαγγελείς. Με ικανοποίηση σήμερα βλέπουμε το ενδιαφέρον εκπροσώπων Φορέων και Θεσμών να αναρωτιούνται , ίσως λίγο όψιμα αλλά ποτέ δεν είναι αργά, για το ίδιο πράγμα. Και οι αναφορές" />
<meta name="twitter:image" content="http://magnesianews.gr/wp-content/uploads/2017/01/ΕΞΙ-ΑΝΕΞΑΡΤΗΤΟΙ-1024x667.jpg" />
<meta itemprop="image" content="http://magnesianews.gr/wp-content/uploads/2017/01/ΕΞΙ-ΑΝΕΞΑΡΤΗΤΟΙ-1024x667.jpg" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="http://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="http://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων «Μαζί για τον Βόλο»: Προσδοκούμε να κινηθούν  έστω και καθυστερημένα οι μηχανισμοί ελέγχου &raquo; Magnesia News" href="http://magnesianews.gr/volos/mazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://magnesianews.gr/wp-includes/css/dashicons.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://magnesianews.gr/wp-includes/css/jquery-ui-dialog.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jumbo-share-css'  href='http://magnesianews.gr/wp-content/plugins/jumbo-share/public/css/jumbo-share-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://magnesianews.gr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='Awesome-Font-css-css'  href='http://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='OutoftheBox-css'  href='http://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://magnesianews.gr/wp-content/plugins/revslider516/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' />
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=4.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jumbo_share = {"ajax_url":"http:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","post_id":"329081","loader_img":"\/home\/magnesia\/public_html\/wp-content\/plugins\/jumbo-share\/public\/img\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/jumbo-share/public/js/jumbo-share-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/revslider516/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/revslider516/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://momentjs.com/downloads/moment-with-locales.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/MagnesiaNews/moment-el.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/MagnesiaNews/custom.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://www.googletagservices.com/tag/js/gpt.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=4.5.3'></script>
<link rel='https://api.w.org/' href='http://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Πολιτικά βιώσιμες μεταρρυθμίσεις ζητεί ο Γ. Στουρνάρας' href='http://magnesianews.gr/oikonomia/politika-viosimes-metarrythmisis-ziti-o-g-stournaras.html' />
<link rel='next' title='Ρόδος: Υδροστρόβιλος προκάλεσε εκτεταμένες ζημιές στα νότια' href='http://magnesianews.gr/ellada/rodos-ydrostrovilos-prokalese-ektetamenes-zimies-sta-notia.html' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://magnesianews.gr/?p=329081' />
<link rel="alternate" type="application/json+oembed" href="http://magnesianews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fmazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html" />
<link rel="alternate" type="text/xml+oembed" href="http://magnesianews.gr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fmazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yBSNf1agwt00io", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yBSNf1agwt00io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="188859244471489" />
			<!--[if IE]>
<link rel='stylesheet' type='text/css' href='http://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-329081 single-format-standard mazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-275338"><a href="http://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="http://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="http://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="http://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="http://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="http://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-275345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275345"><a href="http://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/basket/b-ethniki">Β&#8217; ΕΘΝΙΚΗ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/stivos">ΣΤΙΒΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./athlitismos/igros-stivos">ΥΓΡΟΣ ΣΤΙΒΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="http://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
	<li class="menu-item-0"><a href="http://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://magnesianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Παρασκευή, Ιανουάριος 27, 2017
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ΣΥΝΔΕΣΗ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="το όνομα χρήστη σας" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="ο κωδικός πρόσβασης σας" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ξεχάσατε τον κωδικό σας;</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="το email σας" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Στείλε τον κωδικό μου">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://magnesianews.gr/">
                <img src="http://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png" alt=""/>
                <span class="td-visual-hidden">Magnesia News</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div style="float:left">
			<div id='div-gpt-ad-1355344563421-0'>
				<script type='text/javascript'>
					googletag.cmd.push(function() {googletag.display('div-gpt-ad-1355344563421-0');});
				</script>
			</div>
</div>
			
			<!-- radio -->
<div style="float:right">
			<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
				<img width="160" height="90" alt="" src="/wp-content/uploads/2014/02/RADIO-LIVE.jpg"/>
			</a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://magnesianews.gr/">
            <img src="http://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png" alt=""/>
        </a>
        </div>
    <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="http://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_588bba1708dd4 = new tdBlock();
block_td_uid_1_588bba1708dd4.id = "td_uid_1_588bba1708dd4";
block_td_uid_1_588bba1708dd4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_588bba1708dd4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_588bba1708dd4.td_column_number = "3";
block_td_uid_1_588bba1708dd4.block_type = "td_block_mega_menu";
block_td_uid_1_588bba1708dd4.post_count = "4";
block_td_uid_1_588bba1708dd4.found_posts = "13030";
block_td_uid_1_588bba1708dd4.header_color = "";
block_td_uid_1_588bba1708dd4.ajax_pagination_infinite_stop = "";
block_td_uid_1_588bba1708dd4.max_num_pages = "3258";
tdBlocksArray.push(block_td_uid_1_588bba1708dd4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_588bba1708dd4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_588bba1708dd4" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_588bba1708dd4" id="td_uid_2_588bba17099be" data-td_block_id="td_uid_1_588bba1708dd4" data-td_filter_value="" href="http://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_588bba1708dd4"  id="td_uid_3_588bba1709aa0" data-td_block_id="td_uid_1_588bba1708dd4" data-td_filter_value="3092" href="http://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_588bba1708dd4"  id="td_uid_4_588bba1709bb6" data-td_block_id="td_uid_1_588bba1708dd4" data-td_filter_value="3093" href="http://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_588bba1708dd4"  id="td_uid_5_588bba1709cd0" data-td_block_id="td_uid_1_588bba1708dd4" data-td_filter_value="3094" href="http://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_588bba1708dd4"  id="td_uid_6_588bba1709deb" data-td_block_id="td_uid_1_588bba1708dd4" data-td_filter_value="3095" href="http://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_1_588bba1708dd4"  id="td_uid_7_588bba1709ef5" data-td_block_id="td_uid_1_588bba1708dd4" data-td_filter_value="3096" href="http://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_588bba1708dd4"  id="td_uid_8_588bba1709ffe" data-td_block_id="td_uid_1_588bba1708dd4" data-td_filter_value="3097" href="http://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_1_588bba1708dd4"  id="td_uid_9_588bba170a128" data-td_block_id="td_uid_1_588bba1708dd4" data-td_filter_value="3098" href="http://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_588bba1708dd4"  id="td_uid_10_588bba170a231" data-td_block_id="td_uid_1_588bba1708dd4" data-td_filter_value="3099" href="http://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_1_588bba1708dd4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/dromi-synergasias-anisychia-gia-to-senario-ekchorisis-tou-viologikou.html" rel="bookmark" title="«Δρόμοι Συνεργασίας»: Ανησυχία για το σενάριο εκχώρησης του Βιολογικού"><img width="213" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/09/ΜΑΡΓΑΡΙΤΗΣ-ΠΑΤΣΙΑΝΤΑΣ.jpg" alt="" title="«Δρόμοι Συνεργασίας»: Ανησυχία για το σενάριο εκχώρησης του Βιολογικού"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/dromi-synergasias-anisychia-gia-to-senario-ekchorisis-tou-viologikou.html" rel="bookmark" title="«Δρόμοι Συνεργασίας»: Ανησυχία για το σενάριο εκχώρησης του Βιολογικού">«Δρόμοι Συνεργασίας»: Ανησυχία για το σενάριο εκχώρησης του Βιολογικού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/dikografia-kata-19chronou-gia-tesseris-klopes-katastimaton.html" rel="bookmark" title="Δικογραφία κατά 19χρονου για τέσσερις κλοπές καταστημάτων"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/09/ΑΣΤΥΝΟΜΙΑ-218x150.jpg" alt="" title="Δικογραφία κατά 19χρονου για τέσσερις κλοπές καταστημάτων"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/dikografia-kata-19chronou-gia-tesseris-klopes-katastimaton.html" rel="bookmark" title="Δικογραφία κατά 19χρονου για τέσσερις κλοπές καταστημάτων">Δικογραφία κατά 19χρονου για τέσσερις κλοπές καταστημάτων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/pethane-sto-spiti-tou-45chronos-sto-volo.html" rel="bookmark" title="Πέθανε στο σπίτι του 45χρονος στο Βόλο"><img width="200" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/01/keriaa.jpg" alt="" title="Πέθανε στο σπίτι του 45χρονος στο Βόλο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/pethane-sto-spiti-tou-45chronos-sto-volo.html" rel="bookmark" title="Πέθανε στο σπίτι του 45χρονος στο Βόλο">Πέθανε στο σπίτι του 45χρονος στο Βόλο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/kke-na-stamatisi-tora-kathe-energia-idiotikopiisis-tou-viologikou-katharismou.html" rel="bookmark" title="KKE: «Να σταματήσει τώρα κάθε ενέργεια  ιδιωτικοποίησης του Βιολογικού Καθαρισμού»"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/biologikos-218x150.jpg" alt="" title="KKE: «Να σταματήσει τώρα κάθε ενέργεια  ιδιωτικοποίησης του Βιολογικού Καθαρισμού»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/kke-na-stamatisi-tora-kathe-energia-idiotikopiisis-tou-viologikou-katharismou.html" rel="bookmark" title="KKE: «Να σταματήσει τώρα κάθε ενέργεια  ιδιωτικοποίησης του Βιολογικού Καθαρισμού»">KKE: «Να σταματήσει τώρα κάθε ενέργεια  ιδιωτικοποίησης του Βιολογικού Καθαρισμού»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_588bba1708dd4" data-td_block_id="td_uid_1_588bba1708dd4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_588bba1708dd4" data-td_block_id="td_uid_1_588bba1708dd4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="http://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_588bba170c46a = new tdBlock();
block_td_uid_11_588bba170c46a.id = "td_uid_11_588bba170c46a";
block_td_uid_11_588bba170c46a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_588bba170c46a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_588bba170c46a.td_column_number = "3";
block_td_uid_11_588bba170c46a.block_type = "td_block_mega_menu";
block_td_uid_11_588bba170c46a.post_count = "4";
block_td_uid_11_588bba170c46a.found_posts = "13295";
block_td_uid_11_588bba170c46a.header_color = "";
block_td_uid_11_588bba170c46a.ajax_pagination_infinite_stop = "";
block_td_uid_11_588bba170c46a.max_num_pages = "3324";
tdBlocksArray.push(block_td_uid_11_588bba170c46a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_588bba170c46a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_588bba170c46a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_588bba170c46a" id="td_uid_12_588bba170d057" data-td_block_id="td_uid_11_588bba170c46a" data-td_filter_value="" href="http://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_11_588bba170c46a"  id="td_uid_13_588bba170d138" data-td_block_id="td_uid_11_588bba170c46a" data-td_filter_value="36" href="http://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_588bba170c46a"  id="td_uid_14_588bba170d24f" data-td_block_id="td_uid_11_588bba170c46a" data-td_filter_value="37" href="http://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_588bba170c46a"  id="td_uid_15_588bba170d363" data-td_block_id="td_uid_11_588bba170c46a" data-td_filter_value="39" href="http://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_11_588bba170c46a"  id="td_uid_16_588bba170d474" data-td_block_id="td_uid_11_588bba170c46a" data-td_filter_value="40" href="http://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_11_588bba170c46a"  id="td_uid_17_588bba170d584" data-td_block_id="td_uid_11_588bba170c46a" data-td_filter_value="48" href="http://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_11_588bba170c46a"  id="td_uid_18_588bba170d692" data-td_block_id="td_uid_11_588bba170c46a" data-td_filter_value="41" href="http://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_588bba170c46a"  id="td_uid_19_588bba170d7bf" data-td_block_id="td_uid_11_588bba170c46a" data-td_filter_value="42" href="http://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_588bba170c46a"  id="td_uid_20_588bba170d8cc" data-td_block_id="td_uid_11_588bba170c46a" data-td_filter_value="43" href="http://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_11_588bba170c46a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/f16-tis-111-p-m-anachetisan-tourkika-aeroskafi.html" rel="bookmark" title="F16 της 111 Π.Μ. αναχαίτισαν τουρκικά αεροσκάφη"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/f-16-218x150.jpg" alt="" title="F16 της 111 Π.Μ. αναχαίτισαν τουρκικά αεροσκάφη"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/f16-tis-111-p-m-anachetisan-tourkika-aeroskafi.html" rel="bookmark" title="F16 της 111 Π.Μ. αναχαίτισαν τουρκικά αεροσκάφη">F16 της 111 Π.Μ. αναχαίτισαν τουρκικά αεροσκάφη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/periodies-stelechon-tou-meta-tin-triti-sto-volo.html" rel="bookmark" title="Περιοδείες στελεχών του ΜΕΤΑ την Τρίτη στο Βόλο"><img width="218" height="102" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/07/ΜΕΤΑ-ΜΑΓΝΗΣΙΑΣ.jpg" alt="" title="Περιοδείες στελεχών του ΜΕΤΑ την Τρίτη στο Βόλο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/periodies-stelechon-tou-meta-tin-triti-sto-volo.html" rel="bookmark" title="Περιοδείες στελεχών του ΜΕΤΑ την Τρίτη στο Βόλο">Περιοδείες στελεχών του ΜΕΤΑ την Τρίτη στο Βόλο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/epanafora-ependytikou-schediou-gia-ton-agrotiko-eleourgiko-syneterismo-pteleou.html" rel="bookmark" title="Επαναφορά επενδυτικού σχεδίου για τον Αγροτικό Ελαιουργικό Συνεταιρισμό Πτελεού"><img width="218" height="146" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/06/ΜΠΟΥΚΩΡΟΣ.jpg" alt="" title="Επαναφορά επενδυτικού σχεδίου για τον Αγροτικό Ελαιουργικό Συνεταιρισμό Πτελεού"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/epanafora-ependytikou-schediou-gia-ton-agrotiko-eleourgiko-syneterismo-pteleou.html" rel="bookmark" title="Επαναφορά επενδυτικού σχεδίου για τον Αγροτικό Ελαιουργικό Συνεταιρισμό Πτελεού">Επαναφορά επενδυτικού σχεδίου για τον Αγροτικό Ελαιουργικό Συνεταιρισμό Πτελεού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/metra-enischysis-ton-kalliergiton-apo-ton-pageto.html" rel="bookmark" title="Μέτρα ενίσχυσης των καλλιεργητών από τον παγετό"><img width="218" height="109" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/05/xalazi_kalliergeies.jpg" alt="" title="Μέτρα ενίσχυσης των καλλιεργητών από τον παγετό"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/metra-enischysis-ton-kalliergiton-apo-ton-pageto.html" rel="bookmark" title="Μέτρα ενίσχυσης των καλλιεργητών από τον παγετό">Μέτρα ενίσχυσης των καλλιεργητών από τον παγετό</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_588bba170c46a" data-td_block_id="td_uid_11_588bba170c46a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_588bba170c46a" data-td_block_id="td_uid_11_588bba170c46a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="http://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_588bba170f977 = new tdBlock();
block_td_uid_21_588bba170f977.id = "td_uid_21_588bba170f977";
block_td_uid_21_588bba170f977.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_21_588bba170f977_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_588bba170f977.td_column_number = "3";
block_td_uid_21_588bba170f977.block_type = "td_block_mega_menu";
block_td_uid_21_588bba170f977.post_count = "4";
block_td_uid_21_588bba170f977.found_posts = "9240";
block_td_uid_21_588bba170f977.header_color = "";
block_td_uid_21_588bba170f977.ajax_pagination_infinite_stop = "";
block_td_uid_21_588bba170f977.max_num_pages = "2310";
tdBlocksArray.push(block_td_uid_21_588bba170f977);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_588bba170f977_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_588bba170f977" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_588bba170f977" id="td_uid_22_588bba17104af" data-td_block_id="td_uid_21_588bba170f977" data-td_filter_value="" href="http://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_21_588bba170f977"  id="td_uid_23_588bba171058c" data-td_block_id="td_uid_21_588bba170f977" data-td_filter_value="3100" href="http://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_588bba170f977"  id="td_uid_24_588bba17106aa" data-td_block_id="td_uid_21_588bba170f977" data-td_filter_value="3101" href="http://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_588bba170f977"  id="td_uid_25_588bba17107bb" data-td_block_id="td_uid_21_588bba170f977" data-td_filter_value="3102" href="http://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_21_588bba170f977 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/vgazoun-ta-trakter-ke-i-agrotes-ton-tebon-tin-triti.html" rel="bookmark" title="Βγάζουν τα τρακτέρ και οι αγρότες των Τεμπών την Τρίτη"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/01/trakter1.jpg" alt="" title="Βγάζουν τα τρακτέρ και οι αγρότες των Τεμπών την Τρίτη"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/vgazoun-ta-trakter-ke-i-agrotes-ton-tebon-tin-triti.html" rel="bookmark" title="Βγάζουν τα τρακτέρ και οι αγρότες των Τεμπών την Τρίτη">Βγάζουν τα τρακτέρ και οι αγρότες των Τεμπών την Τρίτη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/sta-erga-tou-aftokinitodromou-e65-o-chr-spirtzis.html" rel="bookmark" title="Στα έργα του αυτοκινητοδρόμου Ε65 ο Χρ. Σπίρτζης"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/10/bouli-spirtzis.jpg" alt="" title="Στα έργα του αυτοκινητοδρόμου Ε65 ο Χρ. Σπίρτζης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/sta-erga-tou-aftokinitodromou-e65-o-chr-spirtzis.html" rel="bookmark" title="Στα έργα του αυτοκινητοδρόμου Ε65 ο Χρ. Σπίρτζης">Στα έργα του αυτοκινητοδρόμου Ε65 ο Χρ. Σπίρτζης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/elegchi-ke-epta-syllipsis-sti-thessalia.html" rel="bookmark" title="Έλεγχοι και επτά συλλήψεις στη Θεσσαλία"><img width="218" height="105" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/05/ΑΣΤΥΝΟΜΙΑ.jpg" alt="" title="Έλεγχοι και επτά συλλήψεις στη Θεσσαλία"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/elegchi-ke-epta-syllipsis-sti-thessalia.html" rel="bookmark" title="Έλεγχοι και επτά συλλήψεις στη Θεσσαλία">Έλεγχοι και επτά συλλήψεις στη Θεσσαλία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/thessalia/mathites-episkeftikan-tin-edra-tis-periferias-thessalias.html" rel="bookmark" title="Μαθητές επισκέφτηκαν την έδρα της Περιφέρειας Θεσσαλίας"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/αγοραστος-4-218x150.jpg" alt="" title="Μαθητές επισκέφτηκαν την έδρα της Περιφέρειας Θεσσαλίας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/thessalia/mathites-episkeftikan-tin-edra-tis-periferias-thessalias.html" rel="bookmark" title="Μαθητές επισκέφτηκαν την έδρα της Περιφέρειας Θεσσαλίας">Μαθητές επισκέφτηκαν την έδρα της Περιφέρειας Θεσσαλίας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_588bba170f977" data-td_block_id="td_uid_21_588bba170f977" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_588bba170f977" data-td_block_id="td_uid_21_588bba170f977" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="http://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_588bba171222f = new tdBlock();
block_td_uid_26_588bba171222f.id = "td_uid_26_588bba171222f";
block_td_uid_26_588bba171222f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_26_588bba171222f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_588bba171222f.td_column_number = "3";
block_td_uid_26_588bba171222f.block_type = "td_block_mega_menu";
block_td_uid_26_588bba171222f.post_count = "5";
block_td_uid_26_588bba171222f.found_posts = "40428";
block_td_uid_26_588bba171222f.header_color = "";
block_td_uid_26_588bba171222f.ajax_pagination_infinite_stop = "";
block_td_uid_26_588bba171222f.max_num_pages = "8086";
tdBlocksArray.push(block_td_uid_26_588bba171222f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_26_588bba171222f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_588bba171222f" ><div id=td_uid_26_588bba171222f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/yp-dikeosynis-tis-tourkias-i-apofasi-gia-tous-okto-prokali-zimia-stis-dimeris-schesis.html" rel="bookmark" title="Υπ. Δικαιοσύνης της Τουρκίας: Η απόφαση για τους «οκτώ» προκαλεί ζημιά στις διμερείς σχέσεις"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/o-tourkos-upourgos-dikaiosunis-mpekir-mpozntag-218x150.jpg" alt="" title="Υπ. Δικαιοσύνης της Τουρκίας: Η απόφαση για τους «οκτώ» προκαλεί ζημιά στις διμερείς σχέσεις"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/yp-dikeosynis-tis-tourkias-i-apofasi-gia-tous-okto-prokali-zimia-stis-dimeris-schesis.html" rel="bookmark" title="Υπ. Δικαιοσύνης της Τουρκίας: Η απόφαση για τους «οκτώ» προκαλεί ζημιά στις διμερείς σχέσεις">Υπ. Δικαιοσύνης της Τουρκίας: Η απόφαση για τους «οκτώ» προκαλεί ζημιά&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/petres-kata-astynomikon-sta-exarchia.html" rel="bookmark" title="Πέτρες κατά αστυνομικών στα Εξάρχεια"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/07/astynomia4.jpg" alt="" title="Πέτρες κατά αστυνομικών στα Εξάρχεια"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/petres-kata-astynomikon-sta-exarchia.html" rel="bookmark" title="Πέτρες κατά αστυνομικών στα Εξάρχεια">Πέτρες κατά αστυνομικών στα Εξάρχεια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/kyr-mitsotakis-i-ekloges-den-simenoun-astathia-giati-tha-tis-kerdisoume.html" rel="bookmark" title="Κυρ. Μητσοτάκης: Οι εκλογές δεν σημαίνουν αστάθεια γιατί θα τις κερδίσουμε"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/11/kuriakos-mitsotakis-218x150.jpg" alt="" title="Κυρ. Μητσοτάκης: Οι εκλογές δεν σημαίνουν αστάθεια γιατί θα τις κερδίσουμε"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/kyr-mitsotakis-i-ekloges-den-simenoun-astathia-giati-tha-tis-kerdisoume.html" rel="bookmark" title="Κυρ. Μητσοτάκης: Οι εκλογές δεν σημαίνουν αστάθεια γιατί θα τις κερδίσουμε">Κυρ. Μητσοτάκης: Οι εκλογές δεν σημαίνουν αστάθεια γιατί θα τις κερδίσουμε</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/kidiso-gia-simiti-evloga-erotimatika-gia-ti-chroniki-sygkyria.html" rel="bookmark" title="ΚΙΔΗΣΟ για Σημίτη: Εύλογα ερωτηματικά για τη χρονική συγκυρία"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/08/kidiso--218x150.jpg" alt="" title="ΚΙΔΗΣΟ για Σημίτη: Εύλογα ερωτηματικά για τη χρονική συγκυρία"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/kidiso-gia-simiti-evloga-erotimatika-gia-ti-chroniki-sygkyria.html" rel="bookmark" title="ΚΙΔΗΣΟ για Σημίτη: Εύλογα ερωτηματικά για τη χρονική συγκυρία">ΚΙΔΗΣΟ για Σημίτη: Εύλογα ερωτηματικά για τη χρονική συγκυρία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/ellada/329949.html" rel="bookmark" title="Προφυλακιστέος ο 15χρονος που ομολόγησε ότι βίασε και σκότωσε τον 6χρονο στην Κομοτηνή"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/10/dikastirio.jpg" alt="" title="Προφυλακιστέος ο 15χρονος που ομολόγησε ότι βίασε και σκότωσε τον 6χρονο στην Κομοτηνή"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/ellada/329949.html" rel="bookmark" title="Προφυλακιστέος ο 15χρονος που ομολόγησε ότι βίασε και σκότωσε τον 6χρονο στην Κομοτηνή">Προφυλακιστέος ο 15χρονος που ομολόγησε ότι βίασε και σκότωσε τον 6χρονο&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_588bba171222f" data-td_block_id="td_uid_26_588bba171222f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_588bba171222f" data-td_block_id="td_uid_26_588bba171222f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="http://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_588bba1715170 = new tdBlock();
block_td_uid_27_588bba1715170.id = "td_uid_27_588bba1715170";
block_td_uid_27_588bba1715170.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_27_588bba1715170_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_588bba1715170.td_column_number = "3";
block_td_uid_27_588bba1715170.block_type = "td_block_mega_menu";
block_td_uid_27_588bba1715170.post_count = "4";
block_td_uid_27_588bba1715170.found_posts = "24734";
block_td_uid_27_588bba1715170.header_color = "";
block_td_uid_27_588bba1715170.ajax_pagination_infinite_stop = "";
block_td_uid_27_588bba1715170.max_num_pages = "6184";
tdBlocksArray.push(block_td_uid_27_588bba1715170);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_588bba1715170_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_588bba1715170" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_588bba1715170" id="td_uid_28_588bba1715ba2" data-td_block_id="td_uid_27_588bba1715170" data-td_filter_value="" href="http://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_27_588bba1715170"  id="td_uid_29_588bba1715c85" data-td_block_id="td_uid_27_588bba1715170" data-td_filter_value="46" href="http://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_27_588bba1715170"  id="td_uid_30_588bba1715da1" data-td_block_id="td_uid_27_588bba1715170" data-td_filter_value="45" href="http://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_27_588bba1715170 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/mikres-apolies-stis-evroagores-6.html" rel="bookmark" title="Μικρές απώλειες στις ευρωαγορές"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/08/sxolio-kina-xrimatistirio.jpg" alt="" title="Μικρές απώλειες στις ευρωαγορές"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/mikres-apolies-stis-evroagores-6.html" rel="bookmark" title="Μικρές απώλειες στις ευρωαγορές">Μικρές απώλειες στις ευρωαγορές</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/voutia-364-sto-chrimatistirio.html" rel="bookmark" title="Βουτιά 3,64% στο Χρηματιστήριο"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/02/xrimatistirio-neas-yorkis-wall-street.jpg" alt="" title="Βουτιά 3,64% στο Χρηματιστήριο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/voutia-364-sto-chrimatistirio.html" rel="bookmark" title="Βουτιά 3,64% στο Χρηματιστήριο">Βουτιά 3,64% στο Χρηματιστήριο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/stathakis-den-prokite-na-nomothetisoume-nea-metra.html" rel="bookmark" title="Σταθάκης: Δεν πρόκειται να νομοθετήσουμε νέα μέτρα"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/10/giorgos-stathakis-1-218x150.jpg" alt="" title="Σταθάκης: Δεν πρόκειται να νομοθετήσουμε νέα μέτρα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/stathakis-den-prokite-na-nomothetisoume-nea-metra.html" rel="bookmark" title="Σταθάκης: Δεν πρόκειται να νομοθετήσουμε νέα μέτρα">Σταθάκης: Δεν πρόκειται να νομοθετήσουμε νέα μέτρα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/oikonomia/ntobrovskis-na-symvalloun-oli-epikodomitika.html" rel="bookmark" title="Ντομπρόβσκις: Να συμβάλλουν όλοι εποικοδομητικά"><img width="218" height="136" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2015/10/balntis-ntomprobskis2.jpg" alt="" title="Ντομπρόβσκις: Να συμβάλλουν όλοι εποικοδομητικά"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/oikonomia/ntobrovskis-na-symvalloun-oli-epikodomitika.html" rel="bookmark" title="Ντομπρόβσκις: Να συμβάλλουν όλοι εποικοδομητικά">Ντομπρόβσκις: Να συμβάλλουν όλοι εποικοδομητικά</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_588bba1715170" data-td_block_id="td_uid_27_588bba1715170" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_588bba1715170" data-td_block_id="td_uid_27_588bba1715170" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="http://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275345"><a href="http://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_588bba1717c03 = new tdBlock();
block_td_uid_31_588bba1717c03.id = "td_uid_31_588bba1717c03";
block_td_uid_31_588bba1717c03.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_31_588bba1717c03_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_588bba1717c03.td_column_number = "3";
block_td_uid_31_588bba1717c03.block_type = "td_block_mega_menu";
block_td_uid_31_588bba1717c03.post_count = "4";
block_td_uid_31_588bba1717c03.found_posts = "7528";
block_td_uid_31_588bba1717c03.header_color = "";
block_td_uid_31_588bba1717c03.ajax_pagination_infinite_stop = "";
block_td_uid_31_588bba1717c03.max_num_pages = "1882";
tdBlocksArray.push(block_td_uid_31_588bba1717c03);
</script><div class="td_block_wrap td_block_mega_menu td_uid_31_588bba1717c03_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_588bba1717c03" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_588bba1717c03" id="td_uid_32_588bba17189d3" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="" href="http://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_33_588bba1718ac2" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="24" href="http://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_34_588bba1718bf8" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="3091" href="http://magnesianews.gr/./athlitismos/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_35_588bba1718d1e" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="25" href="http://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_36_588bba1718e3d" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="3084" href="http://magnesianews.gr/./athlitismos/basket/b-ethniki">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_37_588bba1718fb4" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="3085" href="http://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_38_588bba1719121" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="26" href="http://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_39_588bba1719241" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="3086" href="http://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_40_588bba17193b7" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="3087" href="http://magnesianews.gr/./athlitismos/podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_41_588bba1719530" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="3088" href="http://magnesianews.gr/./athlitismos/podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_42_588bba171969c" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="3089" href="http://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_43_588bba1719811" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="3090" href="http://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_44_588bba1719986" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="27" href="http://magnesianews.gr/./athlitismos/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_588bba1717c03"  id="td_uid_45_588bba1719aa8" data-td_block_id="td_uid_31_588bba1717c03" data-td_filter_value="28" href="http://magnesianews.gr/./athlitismos/igros-stivos">ΥΓΡΟΣ ΣΤΙΒΟΣ</a></div></div><div id=td_uid_31_588bba1717c03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/patsis-an-o-laos-tis-nikis-theli-mia-alli-mera-bori-na-gini.html" rel="bookmark" title="Πάτσης: «Αν ο λαός της Νίκης θέλει μία άλλη μέρα, μπορεί να γίνει»"><img width="218" height="133" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/01/πατσης.jpg" alt="" title="Πάτσης: «Αν ο λαός της Νίκης θέλει μία άλλη μέρα, μπορεί να γίνει»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/patsis-an-o-laos-tis-nikis-theli-mia-alli-mera-bori-na-gini.html" rel="bookmark" title="Πάτσης: «Αν ο λαός της Νίκης θέλει μία άλλη μέρα, μπορεί να γίνει»">Πάτσης: «Αν ο λαός της Νίκης θέλει μία άλλη μέρα, μπορεί&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/kovi-pita-to-savvato-to-tmima-stivou-tis-nikis-volou.html" rel="bookmark" title="Κόβει πίτα το Σάββατο το τμήμα στίβου της Νίκης Βόλου"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/στιβος-218x150.jpg" alt="" title="Κόβει πίτα το Σάββατο το τμήμα στίβου της Νίκης Βόλου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/kovi-pita-to-savvato-to-tmima-stivou-tis-nikis-volou.html" rel="bookmark" title="Κόβει πίτα το Σάββατο το τμήμα στίβου της Νίκης Βόλου">Κόβει πίτα το Σάββατο το τμήμα στίβου της Νίκης Βόλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/simera-o-choros-tou-olybiakou-volou.html" rel="bookmark" title="Σήμερα ο χορός του Ολυμπιακού Βόλου"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/χορος-218x150.jpg" alt="" title="Σήμερα ο χορός του Ολυμπιακού Βόλου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/simera-o-choros-tou-olybiakou-volou.html" rel="bookmark" title="Σήμερα ο χορός του Ολυμπιακού Βόλου">Σήμερα ο χορός του Ολυμπιακού Βόλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/athlitismos/me-eal-i-andres-me-spak-i-gynekes-tis-argous.html" rel="bookmark" title="Με ΕΑΛ οι άνδρες, με ΣΠΑΚ οι γυναίκες της Αργούς"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/αργω-2-218x150.jpg" alt="" title="Με ΕΑΛ οι άνδρες, με ΣΠΑΚ οι γυναίκες της Αργούς"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/athlitismos/me-eal-i-andres-me-spak-i-gynekes-tis-argous.html" rel="bookmark" title="Με ΕΑΛ οι άνδρες, με ΣΠΑΚ οι γυναίκες της Αργούς">Με ΕΑΛ οι άνδρες, με ΣΠΑΚ οι γυναίκες της Αργούς</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_588bba1717c03" data-td_block_id="td_uid_31_588bba1717c03" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_588bba1717c03" data-td_block_id="td_uid_31_588bba1717c03" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="http://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_46_588bba171bbb1 = new tdBlock();
block_td_uid_46_588bba171bbb1.id = "td_uid_46_588bba171bbb1";
block_td_uid_46_588bba171bbb1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_46_588bba171bbb1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_46_588bba171bbb1.td_column_number = "3";
block_td_uid_46_588bba171bbb1.block_type = "td_block_mega_menu";
block_td_uid_46_588bba171bbb1.post_count = "4";
block_td_uid_46_588bba171bbb1.found_posts = "27760";
block_td_uid_46_588bba171bbb1.header_color = "";
block_td_uid_46_588bba171bbb1.ajax_pagination_infinite_stop = "";
block_td_uid_46_588bba171bbb1.max_num_pages = "6940";
tdBlocksArray.push(block_td_uid_46_588bba171bbb1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_46_588bba171bbb1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_46_588bba171bbb1" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_588bba171bbb1" id="td_uid_47_588bba171c83e" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="" href="http://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_48_588bba171c92a" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="2469" href="http://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_49_588bba171ca54" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="29" href="http://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_50_588bba171cb78" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="32" href="http://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_51_588bba171ccf2" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="33" href="http://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_52_588bba171ce71" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="34" href="http://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_53_588bba171cf96" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="6" href="http://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_54_588bba171d0b3" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="47" href="http://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_55_588bba171d1d6" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="7" href="http://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_56_588bba171d2ed" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="3106" href="http://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_57_588bba171d465" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="3107" href="http://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_58_588bba171d5d3" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="3108" href="http://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_59_588bba171d742" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="3109" href="http://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_60_588bba171d8aa" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="135" href="http://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_61_588bba171d9c4" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="49" href="http://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_46_588bba171bbb1"  id="td_uid_62_588bba171dadd" data-td_block_id="td_uid_46_588bba171bbb1" data-td_filter_value="8" href="http://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_46_588bba171bbb1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/texnologia/robotiko-plagkton-gia-ti-meleti-ton-okeanon.html" rel="bookmark" title="Ρομποτικό «πλαγκτόν» για τη μελέτη των ωκεανών"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/rompotiko-plagkton-gia-ti-meleti-ton-okeanon-218x150.jpg" alt="" title="Ρομποτικό «πλαγκτόν» για τη μελέτη των ωκεανών"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/texnologia/robotiko-plagkton-gia-ti-meleti-ton-okeanon.html" rel="bookmark" title="Ρομποτικό «πλαγκτόν» για τη μελέτη των ωκεανών">Ρομποτικό «πλαγκτόν» για τη μελέτη των ωκεανών</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/texnologia/pyravlo-aeros-aeros-gia-katastrofi-iptamenon-rantar-ke-aeroskafon-tanker-apo-tin-kina.html" rel="bookmark" title="Πύραυλο αέρος &#8211; αέρος για καταστροφή ιπτάμενων ραντάρ και αεροσκαφών &#8211; τάνκερ από την Κίνα"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/J-11b-kina-218x150.jpg" alt="" title="Πύραυλο αέρος &#8211; αέρος για καταστροφή ιπτάμενων ραντάρ και αεροσκαφών &#8211; τάνκερ από την Κίνα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/texnologia/pyravlo-aeros-aeros-gia-katastrofi-iptamenon-rantar-ke-aeroskafon-tanker-apo-tin-kina.html" rel="bookmark" title="Πύραυλο αέρος &#8211; αέρος για καταστροφή ιπτάμενων ραντάρ και αεροσκαφών &#8211; τάνκερ από την Κίνα">Πύραυλο αέρος &#8211; αέρος για καταστροφή ιπτάμενων ραντάρ και αεροσκαφών &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/texnologia/yfasmatini-myes-gia-roucha-exoskeletous.html" rel="bookmark" title="«Υφασμάτινοι μύες» για ρούχα- εξωσκελετούς"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/yfasmatinoi-mues-gia-rouxa-eksoskeletous-218x150.jpg" alt="" title="«Υφασμάτινοι μύες» για ρούχα- εξωσκελετούς"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/texnologia/yfasmatini-myes-gia-roucha-exoskeletous.html" rel="bookmark" title="«Υφασμάτινοι μύες» για ρούχα- εξωσκελετούς">«Υφασμάτινοι μύες» για ρούχα- εξωσκελετούς</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/perissotera/kosmos/syntonismeni-apochorisi-apo-to-dpd-tis-chagis-exetazoun-afrikanikes-chores.html" rel="bookmark" title="Συντονισμένη αποχώρηση από το ΔΠΔ της Χάγης εξετάζουν αφρικανικές χώρες"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/diethnes-poiniko-dikastirio-xagi-neo-ktirio-218x150.jpg" alt="" title="Συντονισμένη αποχώρηση από το ΔΠΔ της Χάγης εξετάζουν αφρικανικές χώρες"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/perissotera/kosmos/syntonismeni-apochorisi-apo-to-dpd-tis-chagis-exetazoun-afrikanikes-chores.html" rel="bookmark" title="Συντονισμένη αποχώρηση από το ΔΠΔ της Χάγης εξετάζουν αφρικανικές χώρες">Συντονισμένη αποχώρηση από το ΔΠΔ της Χάγης εξετάζουν αφρικανικές χώρες</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_588bba171bbb1" data-td_block_id="td_uid_46_588bba171bbb1" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_588bba171bbb1" data-td_block_id="td_uid_46_588bba171bbb1" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://magnesianews.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
    <div class="td-container td-post-template-2">
        <article id="post-329081" class="post-329081 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-volos" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://magnesianews.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή Slider" class="entry-crumb" itemprop="url" href="http://magnesianews.gr/./slider"><span itemprop="title">Slider</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "«Μαζί για τον Βόλο»: Προσδοκούμε να κινηθούν  έστω και καθυστερημένα οι..."><meta itemprop="url" content = "http://magnesianews.gr/volos/mazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html">«Μαζί για τον Βόλο»: Προσδοκούμε να κινηθούν  έστω και καθυστερημένα οι...</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://magnesianews.gr/./slider">Slider</a></li><li class="entry-category"><a  href="http://magnesianews.gr/./volos">ΒΟΛΟΣ</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">«Μαζί για τον Βόλο»: Προσδοκούμε να κινηθούν  έστω και καθυστερημένα οι μηχανισμοί ελέγχου</h1>

                            

                            <div class="td-module-meta-info">
                                                                                                                                
                                
<div class="post-subtitle">«Μείζον πολιτικό θέμα η παραίτηση Ξηρού», σύμφωνα με τους συμβούλους της νέας παράταξης </div><div class="td-post-date"> Δημοσιεύθηκε <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-25T11:25:05+00:00" >25/01/2017 11:25</time><meta itemprop="interactionCount" content="UserComments:1"/></div><div class="td-post-date">Τροποποιήθηκε <time  itemprop="dateModified" class="entry-date updated td-module-date" datetime="12:58" >12:58</time></div>
<div class="td-post-comments"><a href="http://magnesianews.gr/volos/mazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html#comments"><i class="td-icon-comments"></i>1</a></div>
<!-- Added by Frenzy -->
<div class="td-post-print td-post-comments"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div>
<!-- End -->
                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="http://magnesianews.gr/wp-content/uploads/2017/01/ΕΞΙ-ΑΝΕΞΑΡΤΗΤΟΙ.jpg" data-caption=""><img width="696" height="453" class="entry-thumb td-modal-image" src="http://magnesianews.gr/wp-content/uploads/2017/01/ΕΞΙ-ΑΝΕΞΑΡΤΗΤΟΙ-696x453.jpg" alt="" title="ΕΞΙ ΑΝΕΞΑΡΤΗΤΟΙ"/></a></div>
                    <div class="jumbo-share" style="display:flex; align-items:center">
            <div class="jumbo-share-count" style="display:block;">
                <img class="jumbo-share-loader" id="jumbo_share_loader_329081"
                     style="display: none; margin: 30px"
                     src="http://magnesianews.gr/wp-content/plugins/jumbo-share/public/img/loader.gif">
                <em class="jumbo_share_counter" data-id="329081" data-url="http%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fmazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html"
                    id="jumbo_share_counter_329081" style="color:#7fc04c">0</em>

                <div class="caption">Shares</div>
            </div>
            <div class="jumbo-share-buttons" style="flex:1 1 auto">
                <div class="js-buttons" style="display:block; top:0; float: right;">
                                            <a class='js-button facebook' rel="nofollow" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fmazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html" target="_blank">
                            <i class='fa fa-facebook'></i>
                            <div><span class="extended-text">Facebook</span></div>
                        </a>
                                            <a class='js-button twitter' rel="nofollow" href="https://twitter.com/share?url=http%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fmazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html" target="_blank">
                            <i class='fa fa-twitter'></i>
                            <div><span class="extended-text">Twitter</span></div>
                        </a>
                                            <a class='js-button google' rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fmazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html" target="_blank">
                            <i class='fa fa-google'></i>
                            <div><span class="extended-text">Google</span></div>
                        </a>
                                            <a class='js-button linkedin' rel="nofollow" href="http://www.linkedin.com/shareArticle?url=http%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fmazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html" target="_blank">
                            <i class='fa fa-linkedin'></i>
                            <div><span class="extended-text">LinkedIn</span></div>
                        </a>
                    
                                                            <!--
                    <a class='js-button js-small jumbo-share-toggle'>
                        <i class='fa fa-plus'></i>
                    </a>
                    <a class='js-button js-small jumbo-share-toggle' style="display: none">
                        <i class='fa fa-minus'></i>
                    </a>
                -->
                </div>
            </div>
        </div>
        <p>«Να κινηθούν έστω και καθυστερημένα, οι μηχανισμοί ελέγχου» για τα όσα συμβαίνουν στη δημοτική αρχή Βόλου» ζητούν με ανακοίνωσή τους οι δημοτικοί σύμβουλοι της νέας παράταξης «Μαζί για τον Βόλο»,  Ελένη Ανδρέου- Μεϊκοπούλου Ιάσονας Αποστολάκης, Κώστας Γαργάλας, Ματθαίος Δραμητινός, Φωτεινή Κοκκινάκη Φωτεινή και Γιάννης Μολοχίδης. Όπως σημειώνουν ο Βόλος αντιμετωπίζεται πλέον ως πόλη δεύτερης κατηγορίας με  ευθύνη της Δημοτικής Αρχής, ενώ χαρακτηρίζουν ως «μείζον πολιτικό θέμα» την παραίτηση Ξηρού.<br />
Όπως αναφέρεται συγκεκριμένα στην ανακοίνωση,  : «Κάποτε , ακόμη και πριν λίγο καιρό και με πολύ μεγάλο κόστος προσωπικό και συλλογικό, ήμασταν οι πρώτοι  και γι’ αυτό δακτυλοδεικτούμενοι γιατί αναρωτιόμασταν αν και κατά πόσον υπάρχουν ελεγκτικοί μηχανισμοί  στον Βόλο, στην Περιφέρεια και δικαστικοί λειτουργοί  και εισαγγελείς. Με ικανοποίηση σήμερα βλέπουμε το ενδιαφέρον εκπροσώπων Φορέων και Θεσμών να αναρωτιούνται  , ίσως λίγο όψιμα αλλά ποτέ δεν είναι αργά, για το ίδιο πράγμα. Και οι αναφορές και οι έμμεσες ή άμεσες καταγγελίες για τα νερά , τον Βιολογικό,  το χιονοδρομικό και για πολλά άλλα, δίνουν και παίρνουν. Και ορθά κάνουν έστω και αργοπορημένα και ίσως έτσι προσδοκούμε να κινηθούν έστω και καθυστερημένα  και οι μηχανισμοί ελέγχου. Από την άλλη οι Υπηρεσίες άβατο και η αλήθεια, η αλήθεια της καταστροφικής πολιτικής της Δημοτικής Αρχής, δύσκολα αποκαλύπτεται καθώς είτε προσωπικά συμφέροντα είτε άλλου χαρακτήρα  επιδιώξεις εμποδίζουν την ανάδειξή της. Και το καθήκον πια των ελεγκτικών μηχανισμών, κατά την άποψή μας, γίνεται ακόμα μεγαλύτερο . </p>
<p><strong>«Μείζον πολιτικό θέμα η παραίτηση Ξηρού»</strong><br />
Και σαν να μην έφτανε αυτό  ήρθε και η παραίτηση ενός νομικού που στάθηκε διαχρονικά  υπερασπιστής της Δημοτικής Αρχής, υπερβαίνοντας  σε πολλές περιπτώσεις  κατά πολύ τον ρόλο του στην επιχείρηση της ΔΕΥΑΜΒ, αποκαλύπτοντας ότι με την παραίτησή του από τα πέντε δάκτυλα του χεριού αυτής ( της Δημοτικής Αρχής) απομένει μόνον ένα. Πέραν του γεγονότος ότι πραγματικά αποτελεί μείζον πολιτικό θέμα για τη Δημοτική Αρχή αφού ουσιαστικά την καταγγέλλει, μας προκαλεί πραγματικά τεράστια απορία πως καθ’ όλο το διάστημα που διαπίστωσε την <<αλλαγή ρότας της Δημοτικής Αρχής>> (και δεν ήταν φυσικά διαπίστωση των τελευταίων ημερών) ταυτόχρονα την  υπεράσπιζε όπως παραδείγματος χάριν πρόσφατα στην υπόθεση των Αστεριών Αγριάς. Και εύλογο το ερώτημα που προκύπτει. Η αλλαγή αυτή της ρότας έχει αντικείμενο την υπεράσπιση των συμφερόντων της  Δημοτικής Επιχείρησης της ΔΕΥΑΜΒ σε μείζονα θέματα όπως π.χ. της ΕΡΓΗΛ, του Δημοτικού  χαρακτήρα της επιχείρησης  της ΔΕΥΑΜΒ και της διαχείρισης του νερού ως κοινωνικό αγαθό ή του χαρακτήρα αλλά και της εύρυθμης λειτουργίας του Βιολογικού;</p>
<p>Τέλος σε επερώτηση προς τη Δημοτική Αρχή που καταθέσαμε σχετικά με τους συντελεστές δόμησης και την προσαρμογή τους σύμφωνα με το νέο ΓΠΣ ΒΟΛΟΥ πραγματικά λάβαμε χθες τετρασέλιδη απάντηση . Δυστυχώς όμως διαπιστώσαμε ότι  η απάντηση αναφέρεται σε κάτι άλλο που δεν ρωτήσαμε, οπότε προκύπτει το ερώτημα αν  πραγματικά έχουν πρόβλημα κατανόησης των ερωτήσεων. Και φυσικά αδιάψευστος μάρτυρας των όσων εμείς υποστηρίζουμε σχετικά με την ολιγωρία της Δημοτικής Αρχής είναι η αντιπαραβολή ομοίων εγγράφων και παραγράφων περί των «μεταβατικών διατάξεων» του ΓΠΣ ΒΟΛΟΥ με το ΓΠΣ ΚΑΡΔΙΤΣΑΣ που εκδόθηκε στον ίδιο χρόνο και από την ίδια Υπηρεσία. Και για μια ακόμη φορά ο Βόλος βρίσκεται σε καθεστώς αβεβαιότητας ως πόλη δεύτερης κατηγορίας με  ευθύνη της Δημοτικής Αρχής και ταυτόχρονα ως πόλη παράλογης και ασύμμετρης οικιστικής ανάπτυξης».</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://magnesianews.gr/author/koutseris">NEWSROOM</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM"></span><meta itemprop="datePublished" content="2017-01-25T11:25:05+00:00"><meta itemprop="dateModified" content="2017-01-25T12:58:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://magnesianews.gr/volos/mazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="«Μαζί για τον Βόλο»: Προσδοκούμε να κινηθούν  έστω και καθυστερημένα οι μηχανισμοί ελέγχου"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://magnesianews.gr/wp-content/uploads/2017/01/ΕΞΙ-ΑΝΕΞΑΡΤΗΤΟΙ.jpg"><meta itemprop="width" content="1100"><meta itemprop="height" content="716"></span>        </footer>

    <script>var block_td_uid_63_588bba1724af5 = new tdBlock();
block_td_uid_63_588bba1724af5.id = "td_uid_63_588bba1724af5";
block_td_uid_63_588bba1724af5.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_63_588bba1724af5_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":329081,"live_filter_cur_post_author":"5"}';
block_td_uid_63_588bba1724af5.td_column_number = "3";
block_td_uid_63_588bba1724af5.block_type = "td_block_related_posts";
block_td_uid_63_588bba1724af5.post_count = "6";
block_td_uid_63_588bba1724af5.found_posts = "14170";
block_td_uid_63_588bba1724af5.header_color = "";
block_td_uid_63_588bba1724af5.ajax_pagination_infinite_stop = "";
block_td_uid_63_588bba1724af5.max_num_pages = "2362";
tdBlocksArray.push(block_td_uid_63_588bba1724af5);
</script><div class="td_block_wrap td_block_related_posts td_uid_63_588bba1724af5_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_63_588bba1724af5" ><h4 class="td-related-title"><a id="td_uid_64_588bba1737f13" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_63_588bba1724af5" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_65_588bba1737f52" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_63_588bba1724af5" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_63_588bba1724af5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/magnisia/f16-tis-111-p-m-anachetisan-tourkika-aeroskafi.html" rel="bookmark" title="F16 της 111 Π.Μ. αναχαίτισαν τουρκικά αεροσκάφη"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/f-16-218x150.jpg" alt="" title="F16 της 111 Π.Μ. αναχαίτισαν τουρκικά αεροσκάφη"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/magnisia/f16-tis-111-p-m-anachetisan-tourkika-aeroskafi.html" rel="bookmark" title="F16 της 111 Π.Μ. αναχαίτισαν τουρκικά αεροσκάφη">F16 της 111 Π.Μ. αναχαίτισαν τουρκικά αεροσκάφη</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/dromi-synergasias-anisychia-gia-to-senario-ekchorisis-tou-viologikou.html" rel="bookmark" title="«Δρόμοι Συνεργασίας»: Ανησυχία για το σενάριο εκχώρησης του Βιολογικού"><img width="213" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/09/ΜΑΡΓΑΡΙΤΗΣ-ΠΑΤΣΙΑΝΤΑΣ.jpg" alt="" title="«Δρόμοι Συνεργασίας»: Ανησυχία για το σενάριο εκχώρησης του Βιολογικού"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/dromi-synergasias-anisychia-gia-to-senario-ekchorisis-tou-viologikou.html" rel="bookmark" title="«Δρόμοι Συνεργασίας»: Ανησυχία για το σενάριο εκχώρησης του Βιολογικού">«Δρόμοι Συνεργασίας»: Ανησυχία για το σενάριο εκχώρησης του Βιολογικού</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/dikografia-kata-19chronou-gia-tesseris-klopes-katastimaton.html" rel="bookmark" title="Δικογραφία κατά 19χρονου για τέσσερις κλοπές καταστημάτων"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2016/09/ΑΣΤΥΝΟΜΙΑ-218x150.jpg" alt="" title="Δικογραφία κατά 19χρονου για τέσσερις κλοπές καταστημάτων"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/dikografia-kata-19chronou-gia-tesseris-klopes-katastimaton.html" rel="bookmark" title="Δικογραφία κατά 19χρονου για τέσσερις κλοπές καταστημάτων">Δικογραφία κατά 19χρονου για τέσσερις κλοπές καταστημάτων</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/pethane-sto-spiti-tou-45chronos-sto-volo.html" rel="bookmark" title="Πέθανε στο σπίτι του 45χρονος στο Βόλο"><img width="200" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2014/01/keriaa.jpg" alt="" title="Πέθανε στο σπίτι του 45χρονος στο Βόλο"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/pethane-sto-spiti-tou-45chronos-sto-volo.html" rel="bookmark" title="Πέθανε στο σπίτι του 45χρονος στο Βόλο">Πέθανε στο σπίτι του 45χρονος στο Βόλο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/kke-na-stamatisi-tora-kathe-energia-idiotikopiisis-tou-viologikou-katharismou.html" rel="bookmark" title="KKE: «Να σταματήσει τώρα κάθε ενέργεια  ιδιωτικοποίησης του Βιολογικού Καθαρισμού»"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/biologikos-218x150.jpg" alt="" title="KKE: «Να σταματήσει τώρα κάθε ενέργεια  ιδιωτικοποίησης του Βιολογικού Καθαρισμού»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/kke-na-stamatisi-tora-kathe-energia-idiotikopiisis-tou-viologikou-katharismou.html" rel="bookmark" title="KKE: «Να σταματήσει τώρα κάθε ενέργεια  ιδιωτικοποίησης του Βιολογικού Καθαρισμού»">KKE: «Να σταματήσει τώρα κάθε ενέργεια  ιδιωτικοποίησης του Βιολογικού Καθαρισμού»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://magnesianews.gr/volos/echase-ti-machi-me-tin-eparato-48chronos-apo-ti-agria.html" rel="bookmark" title="Έχασε τη «μάχη» με την επάρατο 48χρονος από τη Αγριά"><img width="218" height="150" class="entry-thumb" src="http://magnesianews.gr/wp-content/uploads/2017/01/ΘΕΟΧΑΡΗΣ-218x150.jpg" alt="" title="Έχασε τη «μάχη» με την επάρατο 48χρονος από τη Αγριά"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://magnesianews.gr/volos/echase-ti-machi-me-tin-eparato-48chronos-apo-ti-agria.html" rel="bookmark" title="Έχασε τη «μάχη» με την επάρατο 48χρονος από τη Αγριά">Έχασε τη «μάχη» με την επάρατο 48χρονος από τη Αγριά</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_588bba1724af5" data-td_block_id="td_uid_63_588bba1724af5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_588bba1724af5" data-td_block_id="td_uid_63_588bba1724af5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
            <div id="dsq-content">


            <ul id="dsq-comments">
                    <li class="comment even thread-even depth-1" id="dsq-comment-372">
        <div id="dsq-comment-header-372" class="dsq-comment-header">
            <cite id="dsq-cite-372">
                <span id="dsq-author-user-372">Chris</span>
            </cite>
        </div>
        <div id="dsq-comment-body-372" class="dsq-comment-body">
            <div id="dsq-comment-message-372" class="dsq-comment-message"><p>&#8230;ενα ματσο αριστερίζοντων απο τα σπλαχνα του ΣΥΡΙΖΑ εως την ακρα αριστερα..ευχαριστουμε δε θα παρουμε</p>
</div>
        </div>

    </li><!-- #comment-## -->
            </ul>


        </div>

    </div>

<script type="text/javascript">
var disqus_url = 'http://magnesianews.gr/volos/mazi-gia-ton-volo-prosdokoume-na-kinithoun-esto-ke-kathysterimena-i-michanismi-elegchou.html';
var disqus_identifier = '329081 http://magnesianews.gr/?p=329081';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'magnesianewsgr';
var disqus_title = "«Μαζί για τον Βόλο»: Προσδοκούμε να κινηθούν  έστω και καθυστερημένα οι μηχανισμοί ελέγχου";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=329081';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><a href="http://www.thessalia-espa.gr/" target="_blank" title=""ΕΣΠΑ ΘΕΣΣΑΛΙΑΣ" style="display: padding-left:1px; inline-block;"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="http://www.thessalia-espa.gr/"" src="/wp-content/uploads/2017/01/espa2017.gif"></a>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="padding-left:0px; display:inline-block">

<iframe src="http://magnesianews.gr/wp-content/uploads/2016/08/fisikon.html" style="border:0; width:300px; height:250px"></iframe>

</div>

</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div style="display:inline-block">
<a href="http://www.apostolakiswinery.gr/" target="_blank" style="display:block;">
<iframe src="/assets/ads/apostolakis/index.html" style="border:0; width:300px; height:250px; pointer-events:none"></iframe>
</a>

</div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://koulpas.gr" target="_blank" title=""Κούλπας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Kούλπας"" src="/wp-content/uploads/2016/10/koulpas2.gif"></a>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/%CE%9A%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%AE%CF%82-%CE%95%CF%81%CE%B3%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1-168617666589921/" target="_blank" title=""Κανελλής - Εργαλεία & Μέσα Ατομικής Προστασίας" style="display: inline-block;
margin-left: 0px;"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Κανελλής - Εργαλεία & Μέσα Ατομικής Προστασίας" src="/wp-content/uploads/2016/10/kanellis2.jpg"></a>


</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external" title=""Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2015/06/eticketsite_new.jpg"></a>

</div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Εφημερεύοντα Φαρμακεία</span></div>			<div class="textwidget"><div id="efimereuonta">
<div style="margin-top:0;border: 1px solid #44AA81">
<iframe src="http://www.fsmagnesia.gr/cgi-bin/pages/mobile/mindex.pl?arlang=Greek" width="300" height="330" frameborder=0 seamless scrolling="yes"></iframe>
</div>
</div></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Πρωτοσέλιδα</span></div>			<div class="textwidget"><div style="width:300px;text-align:center;"><iframe src="http://www.frontpages.gr/ticker.php?category=7&c=F2F2F2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;">Τα <a href="http://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">πρωτοσέλιδα </a>των <a href="http://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">εφημερίδων </a></div></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.magnesiasports.gr" target="_blank" rel="external" title="magnesiasports.gr"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="magnesiasports.gr" src="/wp-content/uploads/2014/02/banner-FIGURES.jpg"></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.hamogelo.gr/46.1/Sthrixte-mas" target="_blank" rel="external" title=""Χαμόγελο του Παιδιού""><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΣΥΡΙΖΑ" src="/wp-content/uploads/2014/08/xamogelo.png"></a>

</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
        <img src="http://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
        <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8">
            <img src="http://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
        </a>
        <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ..">
            <img src="http://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
        </a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
        <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx">
        <img src="http://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
        <img src="http://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
        <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/">
            <img src="http://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
        </a>
        <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/">
            <img src="http://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
        </a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://magnesianews.gr/"><img src="http://magnesianews.gr/wp-content/uploads/2016/07/logo_footer-300x74-300x74.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό 101<br>
Email: admin@magnesianews.gr</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2013 - 2016 MAGNESIANEWS.GR. DESIGNED & DEVELOPED BY FRENZY.PROJECTS                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'magnesianewsgr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 588bba173ea54
    -->

    <script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/wpdialog.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[329081]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://magnesianews.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'113339265',post:'329081',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '329081' ]);
</script>

</body>
</html>
<!-- Comet Cache is NOT caching this page, because the current user visiting this page (usually YOU), appears to be logged-in. The current configuration says NOT to cache pages for logged-in visitors. This message may also appear if you have an active PHP session on this site, or if you've left (or replied to) a comment recently. If this message continues, please clear your cookies and try again. -->