<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]--> <head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/01/f3-1.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png"> <title>Όλα πήγαν στραβά για τον ΝΠΣ Βόλος, κοιτά πλέον τον ΠΑΟΚ - Magnesia News</title> <meta name="description" content="Χωρίς να δείξει ουσιαστικά αντίσταση, ο ΝΠΣ Βόλος γνώρισε στην 20η αγωνιστική του πρωταθλήματος την εντός έδρας ήττα από την ΑΕΚ με σκορ 1-3, καθώς οι"/> <link rel="canonical" href="https://magnesianews.gr/athlitismos/ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html" /> <meta property="og:locale" content="el_GR" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Όλα πήγαν στραβά για τον ΝΠΣ Βόλος, κοιτά πλέον τον ΠΑΟΚ - Magnesia News" /> <meta property="og:description" content="Χωρίς να δείξει ουσιαστικά αντίσταση, ο ΝΠΣ Βόλος γνώρισε στην 20η αγωνιστική του πρωταθλήματος την εντός έδρας ήττα από την ΑΕΚ με σκορ 1-3, καθώς οι" /> <meta property="og:url" content="https://magnesianews.gr/athlitismos/ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html" /> <meta property="og:site_name" content="Magnesia News" /> <meta property="article:publisher" content="https://www.facebook.com/magnesianews" /> <meta property="article:section" content="ΑΘΛΗΤΙΚΑ" /> <meta property="article:published_time" content="2020-01-23T15:30:09+00:00" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/01/f3-1.jpg" /> <meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2020/01/f3-1.jpg" /> <meta property="og:image:width" content="1200" /> <meta property="og:image:height" content="780" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Χωρίς να δείξει ουσιαστικά αντίσταση, ο ΝΠΣ Βόλος γνώρισε στην 20η αγωνιστική του πρωταθλήματος την εντός έδρας ήττα από την ΑΕΚ με σκορ 1-3, καθώς οι" /> <meta name="twitter:title" content="Όλα πήγαν στραβά για τον ΝΠΣ Βόλος, κοιτά πλέον τον ΠΑΟΚ - Magnesia News" /> <meta name="twitter:site" content="@magnesianews" /> <meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2020/01/f3-1.jpg" /> <meta name="twitter:creator" content="@magnesianews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/athlitismos/ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2020/01/f3-1.jpg","width":1200,"height":780},{"@type":"WebPage","@id":"https://magnesianews.gr/athlitismos/ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html#webpage","url":"https://magnesianews.gr/athlitismos/ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html","inLanguage":"el","name":"\u038c\u03bb\u03b1 \u03c0\u03ae\u03b3\u03b1\u03bd \u03c3\u03c4\u03c1\u03b1\u03b2\u03ac \u03b3\u03b9\u03b1 \u03c4\u03bf\u03bd \u039d\u03a0\u03a3 \u0392\u03cc\u03bb\u03bf\u03c2, \u03ba\u03bf\u03b9\u03c4\u03ac \u03c0\u03bb\u03ad\u03bf\u03bd \u03c4\u03bf\u03bd \u03a0\u0391\u039f\u039a - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/athlitismos/ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html#primaryimage"},"datePublished":"2020-01-23T15:30:09+00:00","dateModified":"2020-01-23T15:30:09+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/6c1c717920ccf5f3f4730386610d9ebf"},"description":"\u03a7\u03c9\u03c1\u03af\u03c2 \u03bd\u03b1 \u03b4\u03b5\u03af\u03be\u03b5\u03b9 \u03bf\u03c5\u03c3\u03b9\u03b1\u03c3\u03c4\u03b9\u03ba\u03ac \u03b1\u03bd\u03c4\u03af\u03c3\u03c4\u03b1\u03c3\u03b7, \u03bf \u039d\u03a0\u03a3 \u0392\u03cc\u03bb\u03bf\u03c2 \u03b3\u03bd\u03ce\u03c1\u03b9\u03c3\u03b5 \u03c3\u03c4\u03b7\u03bd 20\u03b7 \u03b1\u03b3\u03c9\u03bd\u03b9\u03c3\u03c4\u03b9\u03ba\u03ae \u03c4\u03bf\u03c5 \u03c0\u03c1\u03c9\u03c4\u03b1\u03b8\u03bb\u03ae\u03bc\u03b1\u03c4\u03bf\u03c2 \u03c4\u03b7\u03bd \u03b5\u03bd\u03c4\u03cc\u03c2 \u03ad\u03b4\u03c1\u03b1\u03c2 \u03ae\u03c4\u03c4\u03b1 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u0391\u0395\u039a \u03bc\u03b5 \u03c3\u03ba\u03bf\u03c1 1-3, \u03ba\u03b1\u03b8\u03ce\u03c2 \u03bf\u03b9"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/6c1c717920ccf5f3f4730386610d9ebf","name":"NEWSROOM","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/b9a98b750bb616e5b93ad785c93db11c?s=96&d=mm&r=g","caption":"NEWSROOM"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://magnesianews.gr/athlitismos/ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//www.googletagservices.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Όλα πήγαν στραβά για τον ΝΠΣ Βόλος, κοιτά πλέον τον ΠΑΟΚ &raquo; Magnesia News" href="https://magnesianews.gr/athlitismos/ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='pns-gdpr-glue-css' href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='wp-block-library-css' href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-notice-front-css' href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='frenzy-share-buttons-css' href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='Awesome-Font-css-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='OutoftheBox-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='rs-plugin-settings-css' href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> <style id='rs-plugin-settings-inline-css' type='text/css'> #rs-demo-id {} </style> <link rel='stylesheet' id='srzmpcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzytstyles-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzcustomcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-css' href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) { .td-header-desktop-wrap { display: none; } } @media (min-width: 767px) { .td-header-mobile-wrap { display: none; } } </style> <link rel='stylesheet' id='td-theme-child-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=9.7.3c' type='text/css' media='all' /> <link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /> <!--[if lt IE 9]> <link rel='stylesheet' id='vc_lte_ie9-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /> <![endif]--> <link rel='stylesheet' id='mailchimp-for-wp-form-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-footer-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-header-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='font-PFBagueSansPro-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='type-ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='js_composer_front-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> <link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> <script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://magnesianews.gr/?p=651238' /> <link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Fola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html" /> <link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Fola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html&#038;format=xml" /> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript> <meta property="fb:pages" content="188859244471489" /> <!--[if IE]> <link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' /> <![endif]--> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"d9b4f98549","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style> @media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d6d6d6 !important; } } @media (max-width: 767px) { body #td-top-mobile-toggle i, .td-header-wrap .header-search-wrap .td-icon-search { color: #0090ca !important; } } .td-menu-background:before, .td-search-background:before { background: #359cef; background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%); background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef)); background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%); background: -o-linear-gradient(top, #359cef 0%, #359cef 100%); background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%); background: linear-gradient(to bottom, #359cef 0%, #359cef 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 ); } </style> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./athlitismos/podosfairo",
                    "name": "ΠΟΔΟΣΦΑΙΡΟ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./athlitismos/podosfairo/super-league",
                    "name": "SUPER LEAGUE"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/athlitismos/ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html",
                    "name": "Όλα πήγαν στραβά για τον ΝΠΣ Βόλος, κοιτά πλέον τον ΠΑΟΚ"                                
                }
            }    
        ]
    }
</script> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style> </style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head> <body class="post-template-default single single-post postid-651238 single-format-standard cookies-not-set ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-561831" class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-561831"><a href="https://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/football-league">FOOTBALL LEAGUE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/football-league/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/football-league/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/super-league">SUPER LEAGUE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo">Γ&#8217; ΕΘΝΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/almyros">ΑΛΜΥΡΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/diagoras-stefanovikeioy">ΔΙΑΓΟΡΑΣ ΣΤΕΦΑΝΟΒΙΚΕΙΟΥ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/thiseas">ΘΗΣΕΑΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/gynekio-podosfero">ΓΥΝΑΙΚΕΙΟ ΠΟΔΟΣΦΑΙΡΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/ethniki-ellados-podosfairo">ΕΘΝΙΚΗ ΕΛΛΑΔΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/a-epsth">Α&#8217; ΕΠΣΘ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/v-epsth">Β&#8217; ΕΠΣΘ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/kypello-epsth">ΚΥΠΕΛΛΟ ΕΠΣΘ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/miktes-epsth">ΜΙΚΤΕΣ ΕΠΣΘ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/kypello-ellados-podosfairo">ΚΥΠΕΛΛΟ ΕΛΛΑΔΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/pediko-podosfero">ΠΑΙΔΙΚΟ ΠΟΔΟΣΦΑΙΡΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li> </ul> </li> <li id="menu-item-561832" class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-561832"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/gynaikeio-basket">ΓΥΝΑΙΚΕΙΟ ΜΠΑΣΚΕΤ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a></li> </ul> </li> <li id="menu-item-561833" class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-561833"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li> </ul> </li> <li id="menu-item-561834" class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561834"><a href="https://magnesianews.gr/./athlitismos/athlitika-paraskinio">ΠΑΡΑΣΚΗΝΙΟ</a></li> <li id="menu-item-561835" class="sports-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-561835"><a href="https://magnesianews.gr">MAGNESIA NEWS</a></li> <li id="menu-item-561836" class="sports-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-561836"><a href="http://archive.magnesiasports.gr" target="_blank" rel="nofollow">ΑΡΧΕΙΟ</a></li> </ul></div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > Πέμπτη, Ιανουάριος 23, 2020 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://magnesianews.gr/magnesiasports"> <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/sports_logo.png" alt=""/> <span class="td-visual-hidden">Magnesia News</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_5e2a043db1687_rand td_block_template_1"> <style> /* custom css */ .td_uid_1_5e2a043db1687_rand.td-a-rec-img { text-align: left; } .td_uid_1_5e2a043db1687_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style><div style="float:left"> <ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div style="float:right"> <a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false"> <img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/> </a> </div></div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://magnesianews.gr/magnesiasports"> <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/sports_logo.png" alt=""/> </a> </div> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-561831"><a href="https://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e2a043db29cb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_5e2a043db29cb" ><script>var block_td_uid_2_5e2a043db29cb = new tdBlock();
block_td_uid_2_5e2a043db29cb.id = "td_uid_2_5e2a043db29cb";
block_td_uid_2_5e2a043db29cb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e2a043db29cb_rand","tdc_css_class":"td_uid_2_5e2a043db29cb_rand","tdc_css_class_style":"td_uid_2_5e2a043db29cb_rand_style"}';
block_td_uid_2_5e2a043db29cb.td_column_number = "3";
block_td_uid_2_5e2a043db29cb.block_type = "td_block_mega_menu";
block_td_uid_2_5e2a043db29cb.post_count = "4";
block_td_uid_2_5e2a043db29cb.found_posts = "16202";
block_td_uid_2_5e2a043db29cb.header_color = "";
block_td_uid_2_5e2a043db29cb.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e2a043db29cb.max_num_pages = "4051";
tdBlocksArray.push(block_td_uid_2_5e2a043db29cb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_3_5e2a043db35bf" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos/podosfairo">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_4_5e2a043db35f2" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3793" href="https://magnesianews.gr/./athlitismos/podosfairo/football-league">FOOTBALL LEAGUE</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_5_5e2a043db362a" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3087" href="https://magnesianews.gr/./athlitismos/podosfairo/football-league/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_6_5e2a043db366d" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3088" href="https://magnesianews.gr/./athlitismos/podosfairo/football-league/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_7_5e2a043db36ae" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3792" href="https://magnesianews.gr/./athlitismos/podosfairo/super-league">SUPER LEAGUE</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_8_5e2a043db36e1" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3794" href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo">Γ&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_9_5e2a043db3715" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3795" href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/almyros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_10_5e2a043db3755" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="4139" href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/diagoras-stefanovikeioy">ΔΙΑΓΟΡΑΣ ΣΤΕΦΑΝΟΒΙΚΕΙΟΥ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_11_5e2a043db3794" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3796" href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/thiseas">ΘΗΣΕΑΣ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_12_5e2a043db37d4" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3803" href="https://magnesianews.gr/./athlitismos/podosfairo/gynekio-podosfero">ΓΥΝΑΙΚΕΙΟ ΠΟΔΟΣΦΑΙΡΟ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_13_5e2a043db3807" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3804" href="https://magnesianews.gr/./athlitismos/podosfairo/ethniki-ellados-podosfairo">ΕΘΝΙΚΗ ΕΛΛΑΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_14_5e2a043db383a" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3086" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_15_5e2a043db386e" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3797" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/a-epsth">Α&#8217; ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_16_5e2a043db38ad" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3798" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/v-epsth">Β&#8217; ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_17_5e2a043db38ec" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3800" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/kypello-epsth">ΚΥΠΕΛΛΟ ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_18_5e2a043db392b" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3799" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/miktes-epsth">ΜΙΚΤΕΣ ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_19_5e2a043db396a" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3801" href="https://magnesianews.gr/./athlitismos/podosfairo/kypello-ellados-podosfairo">ΚΥΠΕΛΛΟ ΕΛΛΑΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_20_5e2a043db399d" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3802" href="https://magnesianews.gr/./athlitismos/podosfairo/pediko-podosfero">ΠΑΙΔΙΚΟ ΠΟΔΟΣΦΑΙΡΟ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_21_5e2a043db39d0" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3089" href="https://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5e2a043db29cb" id="td_uid_22_5e2a043db3a03" data-td_block_id="td_uid_2_5e2a043db29cb" data-td_filter_value="3090" href="https://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></div></div><div id=td_uid_2_5e2a043db29cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/kaliakoydas-eimaste-peismomenoi-apo-ti-varia-itta-sto-velestino.html" rel="bookmark" class="td-image-wrap" title="Καλιακούδας: Είμαστε πεισμωμένοι από τη βαριά ήττα στο Βελεστίνο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/09/kalliakoudas-skiathos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2019/09/kalliakoudas-skiathos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/09/kalliakoudas-skiathos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Καλιακούδας: Είμαστε πεισμωμένοι από τη βαριά ήττα στο Βελεστίνο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/kaliakoydas-eimaste-peismomenoi-apo-ti-varia-itta-sto-velestino.html" rel="bookmark" title="Καλιακούδας: Είμαστε πεισμωμένοι από τη βαριά ήττα στο Βελεστίνο">Καλιακούδας: Είμαστε πεισμωμένοι από τη βαριά ήττα στο Βελεστίνο</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/pire-stogiannidi-o-gs-almyroy.html" rel="bookmark" class="td-image-wrap" title="Πήρε Στογιαννίδη ο ΓΣ Αλμυρού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/80331198_2269936649772742_197568160608550912_n-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/80331198_2269936649772742_197568160608550912_n-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/80331198_2269936649772742_197568160608550912_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πήρε Στογιαννίδη ο ΓΣ Αλμυρού" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/pire-stogiannidi-o-gs-almyroy.html" rel="bookmark" title="Πήρε Στογιαννίδη ο ΓΣ Αλμυρού">Πήρε Στογιαννίδη ο ΓΣ Αλμυρού</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/ekloges-se-pio-dieyrymeni-vasi-stin-epo.html" rel="bookmark" class="td-image-wrap" title="Εκλογές σε πιο διευρυμένη βάση στην ΕΠΟ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/epo1-thumb-large-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/08/epo1-thumb-large-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/08/epo1-thumb-large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εκλογές σε πιο διευρυμένη βάση στην ΕΠΟ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/ekloges-se-pio-dieyrymeni-vasi-stin-epo.html" rel="bookmark" title="Εκλογές σε πιο διευρυμένη βάση στην ΕΠΟ">Εκλογές σε πιο διευρυμένη βάση στην ΕΠΟ</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/den-ton-thelei-ton-gkagiegko.html" rel="bookmark" class="td-image-wrap" title="Δεν τον θέλει τον Γκαγιέγκο&#8230;"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/alberto-gagiegko-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/alberto-gagiegko-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/alberto-gagiegko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δεν τον θέλει τον Γκαγιέγκο&#8230;" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/den-ton-thelei-ton-gkagiegko.html" rel="bookmark" title="Δεν τον θέλει τον Γκαγιέγκο&#8230;">Δεν τον θέλει τον Γκαγιέγκο&#8230;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e2a043db29cb" data-td_block_id="td_uid_2_5e2a043db29cb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e2a043db29cb" data-td_block_id="td_uid_2_5e2a043db29cb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-561832"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_23_5e2a043db4a51_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_23_5e2a043db4a51" ><script>var block_td_uid_23_5e2a043db4a51 = new tdBlock();
block_td_uid_23_5e2a043db4a51.id = "td_uid_23_5e2a043db4a51";
block_td_uid_23_5e2a043db4a51.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_23_5e2a043db4a51_rand","tdc_css_class":"td_uid_23_5e2a043db4a51_rand","tdc_css_class_style":"td_uid_23_5e2a043db4a51_rand_style"}';
block_td_uid_23_5e2a043db4a51.td_column_number = "3";
block_td_uid_23_5e2a043db4a51.block_type = "td_block_mega_menu";
block_td_uid_23_5e2a043db4a51.post_count = "4";
block_td_uid_23_5e2a043db4a51.found_posts = "2846";
block_td_uid_23_5e2a043db4a51.header_color = "";
block_td_uid_23_5e2a043db4a51.ajax_pagination_infinite_stop = "";
block_td_uid_23_5e2a043db4a51.max_num_pages = "712";
tdBlocksArray.push(block_td_uid_23_5e2a043db4a51);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_23_5e2a043db4a51" id="td_uid_24_5e2a043db54da" data-td_block_id="td_uid_23_5e2a043db4a51" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos/basket">Όλα</a><a class="mega-menu-sub-cat-td_uid_23_5e2a043db4a51" id="td_uid_25_5e2a043db550c" data-td_block_id="td_uid_23_5e2a043db4a51" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_23_5e2a043db4a51" id="td_uid_26_5e2a043db5545" data-td_block_id="td_uid_23_5e2a043db4a51" data-td_filter_value="3084" href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_23_5e2a043db4a51" id="td_uid_27_5e2a043db557b" data-td_block_id="td_uid_23_5e2a043db4a51" data-td_filter_value="3806" href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_23_5e2a043db4a51" id="td_uid_28_5e2a043db55b0" data-td_block_id="td_uid_23_5e2a043db4a51" data-td_filter_value="3807" href="https://magnesianews.gr/./athlitismos/basket/gynaikeio-basket">ΓΥΝΑΙΚΕΙΟ ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_23_5e2a043db4a51" id="td_uid_29_5e2a043db55e4" data-td_block_id="td_uid_23_5e2a043db4a51" data-td_filter_value="3085" href="https://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a></div></div><div id=td_uid_23_5e2a043db4a51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/choris-opadoys-o-telikos-kypelloy-mpasket.html" rel="bookmark" class="td-image-wrap" title="Χωρίς οπαδούς ο τελικός Κυπέλλου μπάσκετ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/dyo-aorakia-gemato-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/dyo-aorakia-gemato-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/dyo-aorakia-gemato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Χωρίς οπαδούς ο τελικός Κυπέλλου μπάσκετ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/choris-opadoys-o-telikos-kypelloy-mpasket.html" rel="bookmark" title="Χωρίς οπαδούς ο τελικός Κυπέλλου μπάσκετ">Χωρίς οπαδούς ο τελικός Κυπέλλου μπάσκετ</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/tsolis-echoyme-dyskoli-synecheia-apaiteitai-prosochi.html" rel="bookmark" class="td-image-wrap" title="Τσώλης: «Έχουμε δύσκολη συνέχεια-Απαιτείται προσοχή»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/tsolis-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/tsolis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/tsolis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τσώλης: «Έχουμε δύσκολη συνέχεια-Απαιτείται προσοχή»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/tsolis-echoyme-dyskoli-synecheia-apaiteitai-prosochi.html" rel="bookmark" title="Τσώλης: «Έχουμε δύσκολη συνέχεια-Απαιτείται προσοχή»">Τσώλης: «Έχουμε δύσκολη συνέχεια-Απαιτείται προσοχή»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/oi-diaitites-ton-agonon-tis-eskath.html" rel="bookmark" class="td-image-wrap" title="Οι διαιτητές των αγώνων της ΕΣΚΑΘ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/10/eskath-sima-1-218x150.png" srcset="https://magnesianews.gr/wp-content/uploads/2018/10/eskath-sima-1-218x150.png 218w, https://magnesianews.gr/wp-content/uploads/2018/10/eskath-sima-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Οι διαιτητές των αγώνων της ΕΣΚΑΘ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/oi-diaitites-ton-agonon-tis-eskath.html" rel="bookmark" title="Οι διαιτητές των αγώνων της ΕΣΚΑΘ">Οι διαιτητές των αγώνων της ΕΣΚΑΘ</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/nva-ta-apotelesmata-tis-vradias-6.html" rel="bookmark" class="td-image-wrap" title="ΝΒΑ: Τα αποτελέσματα της βραδιάς"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/nba-4-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/nba-4-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/nba-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΝΒΑ: Τα αποτελέσματα της βραδιάς" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/nva-ta-apotelesmata-tis-vradias-6.html" rel="bookmark" title="ΝΒΑ: Τα αποτελέσματα της βραδιάς">ΝΒΑ: Τα αποτελέσματα της βραδιάς</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5e2a043db4a51" data-td_block_id="td_uid_23_5e2a043db4a51" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5e2a043db4a51" data-td_block_id="td_uid_23_5e2a043db4a51" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-561833"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_30_5e2a043db6473_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_30_5e2a043db6473" ><script>var block_td_uid_30_5e2a043db6473 = new tdBlock();
block_td_uid_30_5e2a043db6473.id = "td_uid_30_5e2a043db6473";
block_td_uid_30_5e2a043db6473.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_30_5e2a043db6473_rand","tdc_css_class":"td_uid_30_5e2a043db6473_rand","tdc_css_class_style":"td_uid_30_5e2a043db6473_rand_style"}';
block_td_uid_30_5e2a043db6473.td_column_number = "3";
block_td_uid_30_5e2a043db6473.block_type = "td_block_mega_menu";
block_td_uid_30_5e2a043db6473.post_count = "4";
block_td_uid_30_5e2a043db6473.found_posts = "2641";
block_td_uid_30_5e2a043db6473.header_color = "";
block_td_uid_30_5e2a043db6473.ajax_pagination_infinite_stop = "";
block_td_uid_30_5e2a043db6473.max_num_pages = "661";
tdBlocksArray.push(block_td_uid_30_5e2a043db6473);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_31_5e2a043db6fd8" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos/alla-athlimata">Όλα</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_32_5e2a043db7009" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_33_5e2a043db7041" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_34_5e2a043db7077" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_35_5e2a043db70ab" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_36_5e2a043db70e0" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_37_5e2a043db7114" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_38_5e2a043db7147" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_39_5e2a043db717a" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_40_5e2a043db71ae" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_41_5e2a043db71ef" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_42_5e2a043db7241" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_43_5e2a043db7281" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_44_5e2a043db72c1" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_45_5e2a043db72f4" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_46_5e2a043db7327" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_47_5e2a043db735b" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_48_5e2a043db738e" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_49_5e2a043db73c0" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_50_5e2a043db73f3" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_51_5e2a043db7426" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_52_5e2a043db7459" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_53_5e2a043db748c" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_54_5e2a043db74bf" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_30_5e2a043db6473" id="td_uid_55_5e2a043db74f2" data-td_block_id="td_uid_30_5e2a043db6473" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></div></div><div id=td_uid_30_5e2a043db6473 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/australian-open-to-proi-tis-paraskeyis-24-01-10-00-i-machi-toy-tsitsipa.html" rel="bookmark" class="td-image-wrap" title="Australian Open: Το πρωί της Παρασκευής (24/01, 10.00) η «μάχη» του Τσιτσιπά"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/10/stefanos-tsitsipas-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2019/10/stefanos-tsitsipas-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/10/stefanos-tsitsipas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Australian Open: Το πρωί της Παρασκευής (24/01, 10.00) η «μάχη» του Τσιτσιπά" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/australian-open-to-proi-tis-paraskeyis-24-01-10-00-i-machi-toy-tsitsipa.html" rel="bookmark" title="Australian Open: Το πρωί της Παρασκευής (24/01, 10.00) η «μάχη» του Τσιτσιπά">Australian Open: Το πρωί της Παρασκευής (24/01, 10.00) η «μάχη» του&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/ston-volo-to-panellinio-protathlima-stivoy-k18.html" rel="bookmark" class="td-image-wrap" title="Στον Βόλο το πανελλήνιο πρωτάθλημα στίβου Κ18"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/stivos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/stivos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/stivos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στον Βόλο το πανελλήνιο πρωτάθλημα στίβου Κ18" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/ston-volo-to-panellinio-protathlima-stivoy-k18.html" rel="bookmark" title="Στον Βόλο το πανελλήνιο πρωτάθλημα στίβου Κ18">Στον Βόλο το πανελλήνιο πρωτάθλημα στίβου Κ18</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/apokleistike-apo-to-diplo-i-sakkari.html" rel="bookmark" class="td-image-wrap" title="Αποκλείστηκε από το διπλό η Σάκκαρη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/08/maria-sakkari-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/08/maria-sakkari-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/08/maria-sakkari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αποκλείστηκε από το διπλό η Σάκκαρη" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/apokleistike-apo-to-diplo-i-sakkari.html" rel="bookmark" title="Αποκλείστηκε από το διπλό η Σάκκαρη">Αποκλείστηκε από το διπλό η Σάκκαρη</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/apovlithikan-ellines-filathloi-apo-to-aystraliano-open-logo-synthimaton.html" rel="bookmark" class="td-image-wrap" title="Αποβλήθηκαν Έλληνες φίλαθλοι από το Αυστραλιανό open λόγω συνθημάτων!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/open-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/open-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/open-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αποβλήθηκαν Έλληνες φίλαθλοι από το Αυστραλιανό open λόγω συνθημάτων!" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/apovlithikan-ellines-filathloi-apo-to-aystraliano-open-logo-synthimaton.html" rel="bookmark" title="Αποβλήθηκαν Έλληνες φίλαθλοι από το Αυστραλιανό open λόγω συνθημάτων!">Αποβλήθηκαν Έλληνες φίλαθλοι από το Αυστραλιανό open λόγω συνθημάτων!</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_30_5e2a043db6473" data-td_block_id="td_uid_30_5e2a043db6473" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_30_5e2a043db6473" data-td_block_id="td_uid_30_5e2a043db6473" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-561834"><a href="https://magnesianews.gr/./athlitismos/athlitika-paraskinio">ΠΑΡΑΣΚΗΝΙΟ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_56_5e2a043db81ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_56_5e2a043db81ae" ><script>var block_td_uid_56_5e2a043db81ae = new tdBlock();
block_td_uid_56_5e2a043db81ae.id = "td_uid_56_5e2a043db81ae";
block_td_uid_56_5e2a043db81ae.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3833","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_56_5e2a043db81ae_rand","tdc_css_class":"td_uid_56_5e2a043db81ae_rand","tdc_css_class_style":"td_uid_56_5e2a043db81ae_rand_style"}';
block_td_uid_56_5e2a043db81ae.td_column_number = "3";
block_td_uid_56_5e2a043db81ae.block_type = "td_block_mega_menu";
block_td_uid_56_5e2a043db81ae.post_count = "5";
block_td_uid_56_5e2a043db81ae.found_posts = "169";
block_td_uid_56_5e2a043db81ae.header_color = "";
block_td_uid_56_5e2a043db81ae.ajax_pagination_infinite_stop = "";
block_td_uid_56_5e2a043db81ae.max_num_pages = "34";
tdBlocksArray.push(block_td_uid_56_5e2a043db81ae);
</script><div id=td_uid_56_5e2a043db81ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/den-ton-thelei-ton-gkagiegko.html" rel="bookmark" class="td-image-wrap" title="Δεν τον θέλει τον Γκαγιέγκο&#8230;"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/alberto-gagiegko-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/alberto-gagiegko-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/alberto-gagiegko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δεν τον θέλει τον Γκαγιέγκο&#8230;" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/den-ton-thelei-ton-gkagiegko.html" rel="bookmark" title="Δεν τον θέλει τον Γκαγιέγκο&#8230;">Δεν τον θέλει τον Γκαγιέγκο&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/o-kafes-gia-ton-koymparo.html" rel="bookmark" class="td-image-wrap" title="Ο καφές για τον κουμπάρο!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/kafes-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/kafes-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/kafes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο καφές για τον κουμπάρο!" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/o-kafes-gia-ton-koymparo.html" rel="bookmark" title="Ο καφές για τον κουμπάρο!">Ο καφές για τον κουμπάρο!</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/pateras-gia-deyteri-fora-o-michalis-andronas.html" rel="bookmark" class="td-image-wrap" title="Πατέρας για δεύτερη φορά ο Μιχάλης Ανδρωνάς"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/telikos-dimitra-agia-anna-15-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/telikos-dimitra-agia-anna-15-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/telikos-dimitra-agia-anna-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πατέρας για δεύτερη φορά ο Μιχάλης Ανδρωνάς" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/pateras-gia-deyteri-fora-o-michalis-andronas.html" rel="bookmark" title="Πατέρας για δεύτερη φορά ο Μιχάλης Ανδρωνάς">Πατέρας για δεύτερη φορά ο Μιχάλης Ανδρωνάς</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/ypermachos-toy-roloy-tis-politeias-sto-elliniko-podosfairo-o-achilleas-mpeos.html" rel="bookmark" class="td-image-wrap" title="Υπέρμαχος του ρόλου της Πολιτείας στο ελληνικό ποδόσφαιρο ο Αχιλλέας Μπέος!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/mpeos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/mpeos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/mpeos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Υπέρμαχος του ρόλου της Πολιτείας στο ελληνικό ποδόσφαιρο ο Αχιλλέας Μπέος!" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/ypermachos-toy-roloy-tis-politeias-sto-elliniko-podosfairo-o-achilleas-mpeos.html" rel="bookmark" title="Υπέρμαχος του ρόλου της Πολιτείας στο ελληνικό ποδόσφαιρο ο Αχιλλέας Μπέος!">Υπέρμαχος του ρόλου της Πολιτείας στο ελληνικό ποδόσφαιρο ο Αχιλλέας Μπέος!</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/stis-22-1-i-synantisi-ton-big4-sto-megali-vretania.html" rel="bookmark" class="td-image-wrap" title="Στις 22/1 η συνάντηση των  «Big4»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/big4-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/big4-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/big4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στις 22/1 η συνάντηση των  «Big4»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/stis-22-1-i-synantisi-ton-big4-sto-megali-vretania.html" rel="bookmark" title="Στις 22/1 η συνάντηση των  «Big4»">Στις 22/1 η συνάντηση των  «Big4»</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5e2a043db81ae" data-td_block_id="td_uid_56_5e2a043db81ae" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5e2a043db81ae" data-td_block_id="td_uid_56_5e2a043db81ae" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="sports-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-561835"><a href="https://magnesianews.gr">MAGNESIA NEWS</a></li> <li class="sports-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-561836"><a href="http://archive.magnesiasports.gr" target="_blank" rel="nofollow">ΑΡΧΕΙΟ</a></li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> </div> </div> <div class="below-menu-ad hidden-o767"> <ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div class="below-menu-ad"> <ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default "> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΠΟΔΟΣΦΑΙΡΟ" class="entry-crumb" href="https://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή SUPER LEAGUE" class="entry-crumb" href="https://magnesianews.gr/./athlitismos/podosfairo/super-league">SUPER LEAGUE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Όλα πήγαν στραβά για τον ΝΠΣ Βόλος, κοιτά πλέον τον ΠΑΟΚ</span></div></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-651238" class="post-651238 post type-post status-publish format-standard has-post-thumbnail hentry category-super-league category-athlitismos category-podosfairo" itemscope itemtype="https://schema.org/Article"47> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a></li><li class="entry-category"><a href="https://magnesianews.gr/./athlitismos/podosfairo/super-league">SUPER LEAGUE</a></li><li class="entry-category"><a href="https://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Όλα πήγαν στραβά για τον ΝΠΣ Βόλος, κοιτά πλέον τον ΠΑΟΚ</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-23T17:30:09+00:00" >23/01/2020 17:30</time></span> </div> </header> </div> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2020/01/f3-1.jpg" data-caption=""><img width="696" height="452" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2020/01/f3-1-696x452.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/f3-1-696x452.jpg 696w, https://magnesianews.gr/wp-content/uploads/2020/01/f3-1-300x195.jpg 300w, https://magnesianews.gr/wp-content/uploads/2020/01/f3-1-768x499.jpg 768w, https://magnesianews.gr/wp-content/uploads/2020/01/f3-1-1024x666.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2020/01/f3-1-1068x694.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2020/01/f3-1-646x420.jpg 646w, https://magnesianews.gr/wp-content/uploads/2020/01/f3-1.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="<br><br>ÂÏËÏÓ - ÁÅÊ <br>VOLOS - AEK <br>(SUPERLEAGUE 2019-2020)"/></a></div> <div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-01-23T17:30:09+00:00">23/01/2020 17:30</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="651238"> <div class="fsb-shares"> <div class="fsb-shares-counter"> <span>8</span> </div> <div class="fsb-shares-subtitle"> <span>Shares</span> </div> </div> <div class="fsb-buttons"> <div class="fsb-button-container"> <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Fola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html"> <span class="fsb-button-title">Share</span> </a> </div> <div class="fsb-button-container"> <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%8C%CE%BB%CE%B1+%CF%80%CE%AE%CE%B3%CE%B1%CE%BD+%CF%83%CF%84%CF%81%CE%B1%CE%B2%CE%AC+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF%CE%BD+%CE%9D%CE%A0%CE%A3+%CE%92%CF%8C%CE%BB%CE%BF%CF%82%2C+%CE%BA%CE%BF%CE%B9%CF%84%CE%AC+%CF%80%CE%BB%CE%AD%CE%BF%CE%BD+%CF%84%CE%BF%CE%BD+%CE%A0%CE%91%CE%9F%CE%9A&url=https%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Fola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html&via=magnesianews"> <span class="fsb-button-title">Tweet</span> </a> </div> </div> </div><p>Χωρίς να δείξει ουσιαστικά αντίσταση, ο ΝΠΣ Βόλος γνώρισε στην 20<sup>η</sup> αγωνιστική του πρωταθλήματος την εντός έδρας ήττα από την ΑΕΚ με σκορ 1-3, καθώς οι φιλοξενούμενοι ήταν κυρίαρχοι στη μεγαλύτερη διάρκεια του αγώνα και επέβαλλαν πλήρως τον ρυθμό τους.</p> <p>«Αυτό που με ανησύχησε είναι ότι μπήκαμε με φόβο και χωρίς όρεξη να κερδίσουμε. Κάναμε λάθη. Παιδικά λάθη. Είχαμε μία άλλη ιδέα παιχνιδιού. Σε τέτοιο ανταγωνιστικό ρυθμό, δεν επιτρέπεται να κάνεις τέτοια λάθη» δήλωσε μετά το τέλος του αγώνα ο προπονητής του ΝΠΣ Βόλος, Αλμπέρτο Γκαγέγο, που επικεντρώνεται πλέον στο παιχνίδι της 21<sup>ης</sup> αγωνιστικής στη Θεσσαλονίκη με τον ΠΑΟΚ (αντιμετωπίζει σήμερα τη Λαμία εκτός έδρας), ενώ καλείται να διορθώσει την κατάσταση στην αμυντική λειτουργία της ομάδας που ήταν πραγματικά κακή στο παιχνίδι με τον ΠΑΟΚ.</p> <p>Από την άλλη ο προπονητής του ΝΠΣ Βόλος δεν θα έχει στη διάθεσή του τον Αουγκούστο Μαξ, που δηλώθηκε να εκτίσει ποινή λόγω καρτών τόσο στο παιχνίδι με τον ΠΑΟΚ όσο και στην εντός έδρας αναμέτρηση της 22<sup>ης</sup> αγωνιστικής με αντίπαλο τη Λαμία. Είναι δεδομένο ότι η δουλειά έχει ήδη αρχίσει στις τάξεις του ΝΠΣ Βόλος για το παιχνίδι στη Θεσσαλονίκη, όπου η ομάδα θέλει να διεκδικήσει ό,τι της αναλογεί, ενώ από εκεί και πέρα υπάρχει χρόνος για μεγαλύτερη προετοιμασία από τη στιγμή που η αναμέτρηση έχει οριστεί για τη Δευτέρα, 27 Ιανουαρίου.</p> <p>&nbsp;</p> <div class="td-a-rec td-a-rec-id-content_inlineleft td_uid_57_5e2a043e1cf55_rand td_block_template_1"> <style> /* custom css */ .td_uid_57_5e2a043e1cf55_rand.td-a-rec-img { text-align: left; } .td_uid_57_5e2a043e1cf55_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style> <ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/koutseris">NEWSROOM</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM"></span><meta itemprop="datePublished" content="2020-01-23T17:30:09+00:00"><meta itemprop="dateModified" content="2020-01-23T17:30:09+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/athlitismos/ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Όλα πήγαν στραβά για τον ΝΠΣ Βόλος, κοιτά πλέον τον ΠΑΟΚ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2020/01/f3-1.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="780"></span> </footer> </article> <div class="td_block_wrap td_block_related_posts td_uid_58_5e2a043e1d5ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_58_5e2a043e1d5ba" ><script>var block_td_uid_58_5e2a043e1d5ba = new tdBlock();
block_td_uid_58_5e2a043e1d5ba.id = "td_uid_58_5e2a043e1d5ba";
block_td_uid_58_5e2a043e1d5ba.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_58_5e2a043e1d5ba_rand","td_column_number":3,"live_filter_cur_post_id":651238,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_58_5e2a043e1d5ba_rand","tdc_css_class_style":"td_uid_58_5e2a043e1d5ba_rand_style"}';
block_td_uid_58_5e2a043e1d5ba.td_column_number = "3";
block_td_uid_58_5e2a043e1d5ba.block_type = "td_block_related_posts";
block_td_uid_58_5e2a043e1d5ba.post_count = "6";
block_td_uid_58_5e2a043e1d5ba.found_posts = "22387";
block_td_uid_58_5e2a043e1d5ba.header_color = "";
block_td_uid_58_5e2a043e1d5ba.ajax_pagination_infinite_stop = "";
block_td_uid_58_5e2a043e1d5ba.max_num_pages = "3732";
tdBlocksArray.push(block_td_uid_58_5e2a043e1d5ba);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_59_5e2a043e44a26" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_58_5e2a043e1d5ba" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_60_5e2a043e44a2a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_58_5e2a043e1d5ba" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_58_5e2a043e1d5ba class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/choris-opadoys-o-telikos-kypelloy-mpasket.html" rel="bookmark" class="td-image-wrap" title="Χωρίς οπαδούς ο τελικός Κυπέλλου μπάσκετ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/dyo-aorakia-gemato-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/dyo-aorakia-gemato-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/dyo-aorakia-gemato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Χωρίς οπαδούς ο τελικός Κυπέλλου μπάσκετ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/choris-opadoys-o-telikos-kypelloy-mpasket.html" rel="bookmark" title="Χωρίς οπαδούς ο τελικός Κυπέλλου μπάσκετ">Χωρίς οπαδούς ο τελικός Κυπέλλου μπάσκετ</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/kaliakoydas-eimaste-peismomenoi-apo-ti-varia-itta-sto-velestino.html" rel="bookmark" class="td-image-wrap" title="Καλιακούδας: Είμαστε πεισμωμένοι από τη βαριά ήττα στο Βελεστίνο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/09/kalliakoudas-skiathos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2019/09/kalliakoudas-skiathos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/09/kalliakoudas-skiathos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Καλιακούδας: Είμαστε πεισμωμένοι από τη βαριά ήττα στο Βελεστίνο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/kaliakoydas-eimaste-peismomenoi-apo-ti-varia-itta-sto-velestino.html" rel="bookmark" title="Καλιακούδας: Είμαστε πεισμωμένοι από τη βαριά ήττα στο Βελεστίνο">Καλιακούδας: Είμαστε πεισμωμένοι από τη βαριά ήττα στο Βελεστίνο</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/pire-stogiannidi-o-gs-almyroy.html" rel="bookmark" class="td-image-wrap" title="Πήρε Στογιαννίδη ο ΓΣ Αλμυρού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/80331198_2269936649772742_197568160608550912_n-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/80331198_2269936649772742_197568160608550912_n-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/80331198_2269936649772742_197568160608550912_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πήρε Στογιαννίδη ο ΓΣ Αλμυρού" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/pire-stogiannidi-o-gs-almyroy.html" rel="bookmark" title="Πήρε Στογιαννίδη ο ΓΣ Αλμυρού">Πήρε Στογιαννίδη ο ΓΣ Αλμυρού</a></h3> </div> </div> </div> </div> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/ekloges-se-pio-dieyrymeni-vasi-stin-epo.html" rel="bookmark" class="td-image-wrap" title="Εκλογές σε πιο διευρυμένη βάση στην ΕΠΟ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/epo1-thumb-large-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/08/epo1-thumb-large-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/08/epo1-thumb-large-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εκλογές σε πιο διευρυμένη βάση στην ΕΠΟ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/ekloges-se-pio-dieyrymeni-vasi-stin-epo.html" rel="bookmark" title="Εκλογές σε πιο διευρυμένη βάση στην ΕΠΟ">Εκλογές σε πιο διευρυμένη βάση στην ΕΠΟ</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/ta-eychostolidia-toy-opap-ekanan-pragmatikotita-10-036-christoygenniatikes-paidikes-eyches.html" rel="bookmark" class="td-image-wrap" title="Τα Ευχοστολίδια του ΟΠΑΠ έκαναν πραγματικότητα 10.036  χριστουγεννιάτικες παιδικές ευχές"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/opap-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/opap-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/opap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τα Ευχοστολίδια του ΟΠΑΠ έκαναν πραγματικότητα 10.036  χριστουγεννιάτικες παιδικές ευχές" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/ta-eychostolidia-toy-opap-ekanan-pragmatikotita-10-036-christoygenniatikes-paidikes-eyches.html" rel="bookmark" title="Τα Ευχοστολίδια του ΟΠΑΠ έκαναν πραγματικότητα 10.036  χριστουγεννιάτικες παιδικές ευχές">Τα Ευχοστολίδια του ΟΠΑΠ έκαναν πραγματικότητα 10.036  χριστουγεννιάτικες παιδικές ευχές</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/den-ton-thelei-ton-gkagiegko.html" rel="bookmark" class="td-image-wrap" title="Δεν τον θέλει τον Γκαγιέγκο&#8230;"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/alberto-gagiegko-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/alberto-gagiegko-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/alberto-gagiegko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δεν τον θέλει τον Γκαγιέγκο&#8230;" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/den-ton-thelei-ton-gkagiegko.html" rel="bookmark" title="Δεν τον θέλει τον Γκαγιέγκο&#8230;">Δεν τον θέλει τον Γκαγιέγκο&#8230;</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_5e2a043e1d5ba" data-td_block_id="td_uid_58_5e2a043e1d5ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_58_5e2a043e1d5ba" data-td_block_id="td_uid_58_5e2a043e1d5ba"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div id="disqus_thread"></div> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center"> <a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer"> <script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script> </a> </div> <style> #div-gpt-ad-1430836503561-2 > * { pointer-events:none; } </style> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div> </div> </div> </div> </div> <div class="td-footer-wrapper td-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg"> <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg"> </a> <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg"> </a></div> </aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4> <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg"> <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg"> </a> <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg"> </a></div> </aside> </div> </div> </div> <div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br> Ιάσονος 77, Βόλος, 382 21 <br> Τηλ.: 24210 85531 | Φαξ: 24210 65008<br> Εmail: info@magnesianews.gr <br> <br> Διαχείριση - Λογιστήριο <br> Τηλ.: 24210 85531 - εσωτερικό #501<br> Email: admin@magnesianews.gr <br> <br> <a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div> </div> </div> </div> </div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR </div> </div> </div> </div> </div> <style type="text/css" media="screen"> /* custom css theme panel */ /* VERY IMPORTANT */ /* If omitted, then a background may be displayed for 1 second */ .td-search-background { display: none; } /* custom responsive css from theme panel (Advanced CSS) */ @media (min-width: 1141px) { /* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */ /* html .td-boxed-layout #td-outer-wrap { width: 1110px; } @media (min-width: 768px) { html body .td-header-row { width: 100% } html body .td-header-sp-logo img { margin-left: 5px; } } */ } </style> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"651238 https:\/\/magnesianews.gr\/?p=651238","disqusShortname":"magnesianewsgr","disqusTitle":"\u038c\u03bb\u03b1 \u03c0\u03ae\u03b3\u03b1\u03bd \u03c3\u03c4\u03c1\u03b1\u03b2\u03ac \u03b3\u03b9\u03b1 \u03c4\u03bf\u03bd \u039d\u03a0\u03a3 \u0392\u03cc\u03bb\u03bf\u03c2, \u03ba\u03bf\u03b9\u03c4\u03ac \u03c0\u03bb\u03ad\u03bf\u03bd \u03c4\u03bf\u03bd \u03a0\u0391\u039f\u039a","disqusUrl":"https:\/\/magnesianews.gr\/athlitismos\/ola-pigan-strava-gia-ton-nps-volos-koita-pleon-ton-paok.html","postId":"651238"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[651238]");
                });
            
</script> <script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'651238',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '651238' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a> </div> </div> </body> </html>

<!-- Cache Enabler by KeyCDN @ 23.01.2020 22:38:22 (html gzip) -->