<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]--> <head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP" /> <meta property="og:description" content="Ο κίνδυνος αποκλεισμού της Μάντσεστερ Σίτι από το επερχόμενο Champions League είναι πιο ορατός από ποτέ! Οι πρωταθλητές Αγγλίας και η UEFA βρίσκονται σε μία πραγματική μάχη, μετά την έρευνα που έχει ξεκινήσει η ευρωπαϊκή συνομοσπονδία" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2019/05/mantsester-siti.jpg" /> <meta property="og:url" content="https://magnesianews.gr/athlitismos/parapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html" /> <meta property="og:site_name" content="Magnesia News" /> <meta property="article:publisher" content="https://www.facebook.com/magnesianews" /> <meta property="article:published_time" content="2019-05-16T13:18:11+00:00" /> <meta property="article:modified_time" content="2019-05-16T13:18:11+00:00" /> <meta property="og:updated_time" content="2019-05-16T13:18:11+00:00" /> <meta property="og:image:width" content="638" /> <meta property="og:image:height" content="399" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP"> <meta name="twitter:description" content="Ο κίνδυνος αποκλεισμού της Μάντσεστερ Σίτι από το επερχόμενο Champions League είναι πιο ορατός από ποτέ! Οι πρωταθλητές Αγγλίας και η UEFA βρίσκονται σε μία πραγματική μάχη, μετά την έρευνα που έχει ξεκινήσει η ευρωπαϊκή συνομοσπονδία"> <meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2019/05/mantsester-siti.jpg"> <meta name="twitter:site" content="@magnesianews"> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2019/05/mantsester-siti.jpg" /><meta name="author" content="NEWSROOM 2"> <link rel="icon" type="image/png" href="http://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png"> <title>Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP - Magnesia News</title> <meta name="description" content="Ο κίνδυνος αποκλεισμού της Μάντσεστερ Σίτι από το επερχόμενο Champions League είναι πιο ορατός από ποτέ! Οι πρωταθλητές Αγγλίας και η UEFA βρίσκονται σε μί"/> <meta name="robots" content="noodp"/> <link rel="canonical" href="https://magnesianews.gr/athlitismos/parapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html" /> <link rel="publisher" href="https://plus.google.com/+magnesianews/"/> <link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//momentjs.com' /> <link rel='dns-prefetch' href='//www.googletagservices.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP &raquo; Magnesia News" href="https://magnesianews.gr/athlitismos/parapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=db2ac08fd2d2ee1121fd13f552897957"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='pns-gdpr-glue-css' href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-notice-front-css' href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='mashsb-styles-css' href='https://magnesianews.gr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.3' type='text/css' media='all' /> <style id='mashsb-styles-inline-css' type='text/css'> .mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}} </style> <link rel='stylesheet' id='Awesome-Font-css-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='OutoftheBox-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='rs-plugin-settings-css' href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' /> <style id='rs-plugin-settings-inline-css' type='text/css'> #rs-demo-id {} </style> <link rel='stylesheet' id='srzmpcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='srzytstyles-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='srzcustomcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='mailchimp-for-wp-form-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='js_composer_front-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-css' href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-child-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=6.1c' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' /> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script> <script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/magnesianews.gr\/athlitismos\/parapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html","title":"%CE%A0%CE%B1%CF%81%CE%B1%CF%80%CE%AD%CE%BC%CF%80%CE%B5%CF%84%CE%B1%CE%B9+%CE%B7+%CE%9C%CE%AC%CE%BD%CF%84%CF%83%CE%B5%CF%83%CF%84%CE%B5%CF%81+%CE%A3%CE%AF%CF%84%CE%B9+%CE%B3%CE%B9%CE%B1+%CF%80%CE%B1%CF%81%CE%B1%CE%B2%CE%AC%CF%83%CE%B5%CE%B9%CF%82+%CF%84%CE%BF%CF%85+FFP","image":"https:\/\/magnesianews.gr\/wp-content\/uploads\/2019\/05\/mantsester-siti.jpg","desc":"\u039f \u03ba\u03af\u03bd\u03b4\u03c5\u03bd\u03bf\u03c2 \u03b1\u03c0\u03bf\u03ba\u03bb\u03b5\u03b9\u03c3\u03bc\u03bf\u03cd \u03c4\u03b7\u03c2 \u039c\u03ac\u03bd\u03c4\u03c3\u03b5\u03c3\u03c4\u03b5\u03c1 \u03a3\u03af\u03c4\u03b9 \u03b1\u03c0\u03cc \u03c4\u03bf \u03b5\u03c0\u03b5\u03c1\u03c7\u03cc\u03bc\u03b5\u03bd\u03bf Champions League \u03b5\u03af\u03bd\u03b1\u03b9 \u03c0\u03b9\u03bf \u03bf\u03c1\u03b1\u03c4\u03cc\u03c2 \u03b1\u03c0\u03cc \u03c0\u03bf\u03c4\u03ad!\r\n\r\n\u039f\u03b9 \u03c0\u03c1\u03c9\u03c4\u03b1\u03b8\u03bb\u03b7\u03c4\u03ad\u03c2 \u0391\u03b3\u03b3\u03bb\u03af\u03b1\u03c2 \u03ba\u03b1\u03b9 \u03b7 UEFA \u03b2\u03c1\u03af\u03c3\u03ba\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c3\u03b5 \u03bc\u03af\u03b1 \u03c0\u03c1\u03b1\u03b3\u03bc\u03b1\u03c4\u03b9\u03ba\u03ae \u03bc\u03ac\u03c7\u03b7, \u03bc\u03b5\u03c4\u03ac \u03c4\u03b7\u03bd \u03ad\u03c1\u03b5\u03c5\u03bd\u03b1 \u03c0\u03bf\u03c5 \u03ad\u03c7\u03b5\u03b9 \u03be\u03b5\u03ba\u03b9\u03bd\u03ae\u03c3\u03b5\u03b9 \u03b7 \u03b5\u03c5\u03c1\u03c9\u03c0\u03b1\u03ca\u03ba\u03ae \u03c3\u03c5\u03bd\u03bf\u03bc\u03bf\u03c3\u03c0\u03bf\u03bd\u03b4\u03af\u03b1 \u2026","hashtag":"magnesianews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1","nonce":"e453412134","postid":"541439","servertime":"1558010095","ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://momentjs.com/downloads/moment-with-locales.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/moment-el.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/custom.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://magnesianews.gr/?p=541439' /> <link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Fparapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html" /> <link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Fparapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html&#038;format=xml" /> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript> <!--[if IE]> <link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' /> <![endif]--> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="https://magnesianews.gr/athlitismos/parapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html/amp" /><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> <body class="post-template-default single single-post postid-541439 single-format-standard cookies-not-set parapebete-i-mantsester-siti-gia-paravasis-tou-ffp single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-sports-menu-container"><ul id="menu-sports-menu" class="td-mobile-main-menu"><li id="menu-item-458369" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-458369"><a href="https://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/football-league">FOOTBALL LEAGUE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/super-league">SUPER LEAGUE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo">Γ&#8217; ΕΘΝΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/almyros">ΑΛΜΥΡΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/thiseas">ΘΗΣΕΑΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/gynekio-podosfero">ΓΥΝΑΙΚΕΙΟ ΠΟΔΟΣΦΑΙΡΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/a-epsth">Α&#8217; ΕΠΣΘ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/v-epsth">Β&#8217; ΕΠΣΘ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/kypello-epsth">ΚΥΠΕΛΛΟ ΕΠΣΘ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/miktes-epsth">ΜΙΚΤΕΣ ΕΠΣΘ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/kypello-ellados-podosfairo">ΚΥΠΕΛΛΟ ΕΛΛΑΔΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/pediko-podosfero">ΠΑΙΔΙΚΟ ΠΟΔΟΣΦΑΙΡΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li> </ul> </li> <li id="menu-item-458371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458371"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/gynaikeio-basket">ΓΥΝΑΙΚΕΙΟ ΜΠΑΣΚΕΤ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a></li> </ul> </li> <li id="menu-item-458372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-458372"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li> </ul> </li> <li id="menu-item-459294" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459294"><a href="https://magnesianews.gr/./athlitismos/athlitika-paraskinio">ΠΑΡΑΣΚΗΝΙΟ</a></li> <li id="menu-item-459295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459295"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li> <li id="menu-item-459296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-459296"><a href="https://magnesianews.gr">MAGNESIA NEWS</a></li> <li id="menu-item-459325" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-459325"><a href="http://archive.magnesiasports.gr" target="_blank" rel="nofollow">ΑΡΧΕΙΟ</a></li> </ul></div><div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu hidden-menu"><li id="menu-item-275338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li> </ul> </li> <li id="menu-item-275339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li> </ul> </li> <li id="menu-item-275340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li> </ul> </li> <li id="menu-item-275341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li> <li id="menu-item-275344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li> </ul> </li> <li id="menu-item-275356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li id="menu-item-458388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/gynaikeio-basket">ΓΥΝΑΙΚΕΙΟ ΜΠΑΣΚΕΤ</a></li> </ul> </li> <li id="menu-item-275342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li> </ul> </li> </ul></div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap"> <div class="td-header-wrap td-header-style-1"> <div class="td-header-top-menu-full"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > Πέμπτη, Μάιος 16, 2019 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> </div> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <ul class="td-login-tabs"> <li><a id="login-link" class="td_login_tab_focus">ΣΥΝΔΕΣΗ</a></li> </ul> <div class="td-login-wrap"> <div class="td_display_err"></div> <div id="td-login-div" class=""> <div class="td-login-panel-title">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="το όνομα χρήστη σας" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="ο κωδικός πρόσβασης σας" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση"> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ξεχάσατε τον κωδικό σας;</a></div> </div> <div id="td-forgot-pass-div" class="td-display-none"> <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="το email σας" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Στείλε τον κωδικό μου"> </div> </div> </div> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full"> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://magnesianews.gr/magnesiasports"> <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/sports_logo.png" alt=""/> <span class="td-visual-hidden">Magnesia News</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header "><div style="float:left"> <a href="https://www.evol-easvolou.gr" target="_blank" style="display:inline-block"> <img src="/assets/ads/evol_728x90.jpg" alt="ΕΛΠΕ" style="position:static;"> </a> </div> <div style="float:right"> <a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false"> <img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/> </a> </div></div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://magnesianews.gr/magnesiasports"> <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/sports_logo.png" alt=""/> </a> </div> <div class="menu-sports-menu-container"><ul id="menu-sports-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-458369"><a href="https://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5cdd58ef1cc84 = new tdBlock();
block_td_uid_1_5cdd58ef1cc84.id = "td_uid_1_5cdd58ef1cc84";
block_td_uid_1_5cdd58ef1cc84.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"26","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_5cdd58ef1cc84_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5cdd58ef1cc84.td_column_number = "3";
block_td_uid_1_5cdd58ef1cc84.block_type = "td_block_mega_menu";
block_td_uid_1_5cdd58ef1cc84.post_count = "4";
block_td_uid_1_5cdd58ef1cc84.found_posts = "13225";
block_td_uid_1_5cdd58ef1cc84.header_color = "";
block_td_uid_1_5cdd58ef1cc84.ajax_pagination_infinite_stop = "";
block_td_uid_1_5cdd58ef1cc84.max_num_pages = "3307";
tdBlocksArray.push(block_td_uid_1_5cdd58ef1cc84);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5cdd58ef1cc84_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5cdd58ef1cc84" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_2_5cdd58ef1dcf5" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos/podosfairo">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_3_5cdd58ef1dd72" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3793" href="https://magnesianews.gr/./athlitismos/podosfairo/football-league">FOOTBALL LEAGUE</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_4_5cdd58ef1ddeb" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3792" href="https://magnesianews.gr/./athlitismos/podosfairo/super-league">SUPER LEAGUE</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_5_5cdd58ef1de62" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3794" href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo">Γ&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_6_5cdd58ef1ded8" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3795" href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/almyros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_7_5cdd58ef1df5d" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3796" href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/thiseas">ΘΗΣΕΑΣ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_8_5cdd58ef1dfe2" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3087" href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_9_5cdd58ef1e067" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3088" href="https://magnesianews.gr/./athlitismos/podosfairo/g-ethniki-podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_10_5cdd58ef1e0eb" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3803" href="https://magnesianews.gr/./athlitismos/podosfairo/gynekio-podosfero">ΓΥΝΑΙΚΕΙΟ ΠΟΔΟΣΦΑΙΡΟ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_11_5cdd58ef1e160" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3086" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_12_5cdd58ef1e1d6" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3797" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/a-epsth">Α&#8217; ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_13_5cdd58ef1e25a" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3798" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/v-epsth">Β&#8217; ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_14_5cdd58ef1e2de" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3800" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/kypello-epsth">ΚΥΠΕΛΛΟ ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_15_5cdd58ef1e362" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3799" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth/miktes-epsth">ΜΙΚΤΕΣ ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_16_5cdd58ef1e3e6" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3801" href="https://magnesianews.gr/./athlitismos/podosfairo/kypello-ellados-podosfairo">ΚΥΠΕΛΛΟ ΕΛΛΑΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_17_5cdd58ef1e45a" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3802" href="https://magnesianews.gr/./athlitismos/podosfairo/pediko-podosfero">ΠΑΙΔΙΚΟ ΠΟΔΟΣΦΑΙΡΟ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_18_5cdd58ef1e4cf" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3089" href="https://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_5cdd58ef1cc84" id="td_uid_19_5cdd58ef1e544" data-td_block_id="td_uid_1_5cdd58ef1cc84" data-td_filter_value="3090" href="https://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></div></div><div id=td_uid_1_5cdd58ef1cc84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/o-eolikos-zita-n-anevoun-oles-i-defterathlitries-tis-g-ethnikis-sti-football-league.html" rel="bookmark" title="Ο Αιολικός ζητά ν’ ανέβουν όλες οι δευτεραθλήτριες της Γ’ Εθνικής στη Football League"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/aiolikos-sima-218x150.jpg" alt="" title="Ο Αιολικός ζητά ν’ ανέβουν όλες οι δευτεραθλήτριες της Γ’ Εθνικής στη Football League"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/o-eolikos-zita-n-anevoun-oles-i-defterathlitries-tis-g-ethnikis-sti-football-league.html" rel="bookmark" title="Ο Αιολικός ζητά ν’ ανέβουν όλες οι δευτεραθλήτριες της Γ’ Εθνικής στη Football League">Ο Αιολικός ζητά ν’ ανέβουν όλες οι δευτεραθλήτριες της Γ’ Εθνικής&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/sok-stin-tselsi-rixi-achilliou-tenonta-o-loftous-tsik.html" rel="bookmark" title="Σοκ στην Τσέλσι: Ρήξη Αχίλλειου τένοντα ο Λόφτους-Τσικ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/loftous-tsik-218x150.jpg" alt="" title="Σοκ στην Τσέλσι: Ρήξη Αχίλλειου τένοντα ο Λόφτους-Τσικ"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/sok-stin-tselsi-rixi-achilliou-tenonta-o-loftous-tsik.html" rel="bookmark" title="Σοκ στην Τσέλσι: Ρήξη Αχίλλειου τένοντα ο Λόφτους-Τσικ">Σοκ στην Τσέλσι: Ρήξη Αχίλλειου τένοντα ο Λόφτους-Τσικ</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/parapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html" rel="bookmark" title="Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/mantsester-siti-218x150.jpg" alt="" title="Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/parapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html" rel="bookmark" title="Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP">Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/moni-tis-sto-pechnidi-gia-vranies-i-aek.html" rel="bookmark" title="Μόνη της στο παιχνίδι για Βράνιες η ΑΕΚ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/ogknien-branies-arxeiou-218x150.jpg" alt="" title="Μόνη της στο παιχνίδι για Βράνιες η ΑΕΚ"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/moni-tis-sto-pechnidi-gia-vranies-i-aek.html" rel="bookmark" title="Μόνη της στο παιχνίδι για Βράνιες η ΑΕΚ">Μόνη της στο παιχνίδι για Βράνιες η ΑΕΚ</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5cdd58ef1cc84" data-td_block_id="td_uid_1_5cdd58ef1cc84" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5cdd58ef1cc84" data-td_block_id="td_uid_1_5cdd58ef1cc84" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-458371"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_20_5cdd58ef1f436 = new tdBlock();
block_td_uid_20_5cdd58ef1f436.id = "td_uid_20_5cdd58ef1f436";
block_td_uid_20_5cdd58ef1f436.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"25","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_20_5cdd58ef1f436_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_20_5cdd58ef1f436.td_column_number = "3";
block_td_uid_20_5cdd58ef1f436.block_type = "td_block_mega_menu";
block_td_uid_20_5cdd58ef1f436.post_count = "4";
block_td_uid_20_5cdd58ef1f436.found_posts = "2148";
block_td_uid_20_5cdd58ef1f436.header_color = "";
block_td_uid_20_5cdd58ef1f436.ajax_pagination_infinite_stop = "";
block_td_uid_20_5cdd58ef1f436.max_num_pages = "537";
tdBlocksArray.push(block_td_uid_20_5cdd58ef1f436);
</script><div class="td_block_wrap td_block_mega_menu td_uid_20_5cdd58ef1f436_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_20_5cdd58ef1f436" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_20_5cdd58ef1f436" id="td_uid_21_5cdd58ef202a9" data-td_block_id="td_uid_20_5cdd58ef1f436" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos/basket">Όλα</a><a class="mega-menu-sub-cat-td_uid_20_5cdd58ef1f436" id="td_uid_22_5cdd58ef2032f" data-td_block_id="td_uid_20_5cdd58ef1f436" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_20_5cdd58ef1f436" id="td_uid_23_5cdd58ef203ba" data-td_block_id="td_uid_20_5cdd58ef1f436" data-td_filter_value="3084" href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_20_5cdd58ef1f436" id="td_uid_24_5cdd58ef20442" data-td_block_id="td_uid_20_5cdd58ef1f436" data-td_filter_value="3806" href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_20_5cdd58ef1f436" id="td_uid_25_5cdd58ef204c9" data-td_block_id="td_uid_20_5cdd58ef1f436" data-td_filter_value="3807" href="https://magnesianews.gr/./athlitismos/basket/gynaikeio-basket">ΓΥΝΑΙΚΕΙΟ ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_20_5cdd58ef1f436" id="td_uid_26_5cdd58ef20550" data-td_block_id="td_uid_20_5cdd58ef1f436" data-td_filter_value="3085" href="https://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a></div></div><div id=td_uid_20_5cdd58ef1f436 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/playoffs-a1-stis-2005-to-proto-nterbi-eonion.html" rel="bookmark" title="Playoffs Α1: Στις 20/05 το πρώτο ντέρμπι «αιωνίων»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/panathinaikos-olumpiakos-mpasket-218x150.jpg" alt="" title="Playoffs Α1: Στις 20/05 το πρώτο ντέρμπι «αιωνίων»"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/playoffs-a1-stis-2005-to-proto-nterbi-eonion.html" rel="bookmark" title="Playoffs Α1: Στις 20/05 το πρώτο ντέρμπι «αιωνίων»">Playoffs Α1: Στις 20/05 το πρώτο ντέρμπι «αιωνίων»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/syllypitiria-tou-olybiakou-v-ston-k-dervo-gia-ton-thanato-tis-miteras-tou.html" rel="bookmark" title="Συλλυπητήρια του Ολυμπιακού Β. στον Κ. Δέρβο για τον θάνατο της μητέρας του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/02/dervos-pagos-olyv-218x150.jpg" alt="" title="Συλλυπητήρια του Ολυμπιακού Β. στον Κ. Δέρβο για τον θάνατο της μητέρας του"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/syllypitiria-tou-olybiakou-v-ston-k-dervo-gia-ton-thanato-tis-miteras-tou.html" rel="bookmark" title="Συλλυπητήρια του Ολυμπιακού Β. στον Κ. Δέρβο για τον θάνατο της μητέρας του">Συλλυπητήρια του Ολυμπιακού Β. στον Κ. Δέρβο για τον θάνατο της&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/pontari-ston-slouka-gia-na-epistrepsi-stin-koryfi.html" rel="bookmark" title="Ποντάρει στον Σλούκα για να επιστρέψει στην κορυφή"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/sloukas-218x150.jpg" alt="" title="Ποντάρει στον Σλούκα για να επιστρέψει στην κορυφή"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/pontari-ston-slouka-gia-na-epistrepsi-stin-koryfi.html" rel="bookmark" title="Ποντάρει στον Σλούκα για να επιστρέψει στην κορυφή">Ποντάρει στον Σλούκα για να επιστρέψει στην κορυφή</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/to-plano-tou-olybiakou-gia-to-neo-protathlima.html" rel="bookmark" title="Πρότεινε πρωτάθλημα με δύο ομίλους η ΚΑΕ Ολυμπιακός"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/02/olumpiakos-mpasket-kae-arxeio-218x150.jpg" alt="" title="Πρότεινε πρωτάθλημα με δύο ομίλους η ΚΑΕ Ολυμπιακός"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/to-plano-tou-olybiakou-gia-to-neo-protathlima.html" rel="bookmark" title="Πρότεινε πρωτάθλημα με δύο ομίλους η ΚΑΕ Ολυμπιακός">Πρότεινε πρωτάθλημα με δύο ομίλους η ΚΑΕ Ολυμπιακός</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5cdd58ef1f436" data-td_block_id="td_uid_20_5cdd58ef1f436" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5cdd58ef1f436" data-td_block_id="td_uid_20_5cdd58ef1f436" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-458372"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_5cdd58ef21569 = new tdBlock();
block_td_uid_27_5cdd58ef21569.id = "td_uid_27_5cdd58ef21569";
block_td_uid_27_5cdd58ef21569.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"24","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_27_5cdd58ef21569_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5cdd58ef21569.td_column_number = "3";
block_td_uid_27_5cdd58ef21569.block_type = "td_block_mega_menu";
block_td_uid_27_5cdd58ef21569.post_count = "4";
block_td_uid_27_5cdd58ef21569.found_posts = "1962";
block_td_uid_27_5cdd58ef21569.header_color = "";
block_td_uid_27_5cdd58ef21569.ajax_pagination_infinite_stop = "";
block_td_uid_27_5cdd58ef21569.max_num_pages = "491";
tdBlocksArray.push(block_td_uid_27_5cdd58ef21569);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_5cdd58ef21569_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_27_5cdd58ef21569" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_28_5cdd58ef224c9" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos/alla-athlimata">Όλα</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_29_5cdd58ef22550" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_30_5cdd58ef225da" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_31_5cdd58ef22663" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_32_5cdd58ef226ea" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_33_5cdd58ef22770" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_34_5cdd58ef227f7" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_35_5cdd58ef2287c" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_36_5cdd58ef22902" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_37_5cdd58ef22988" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_38_5cdd58ef22a21" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_39_5cdd58ef22aba" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_40_5cdd58ef22b6c" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_41_5cdd58ef22c05" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_42_5cdd58ef22c8a" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_43_5cdd58ef22d0f" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_44_5cdd58ef22d94" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_45_5cdd58ef22e19" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_46_5cdd58ef22e9f" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_47_5cdd58ef22f24" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_48_5cdd58ef22fa9" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_49_5cdd58ef2302e" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_50_5cdd58ef230b2" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_51_5cdd58ef23138" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_27_5cdd58ef21569" id="td_uid_52_5cdd58ef231bd" data-td_block_id="td_uid_27_5cdd58ef21569" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></div></div><div id=td_uid_27_5cdd58ef21569 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/den-tha-lavi-meros-sto-rolang-garros-i-sarapova.html" rel="bookmark" title="Δεν θα λάβει μέρος στο Rolang Garros η Σαράποβα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/rolan-gkaros-ston-teliko-i-sarapoba-218x150.jpg" alt="" title="Δεν θα λάβει μέρος στο Rolang Garros η Σαράποβα"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/den-tha-lavi-meros-sto-rolang-garros-i-sarapova.html" rel="bookmark" title="Δεν θα λάβει μέρος στο Rolang Garros η Σαράποβα">Δεν θα λάβει μέρος στο Rolang Garros η Σαράποβα</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/sarose-o-ip-o-t-i-s-ston-2o-agona-ippikis-dexiotechnias-v-ellados.html" rel="bookmark" title="«Σάρωσε» ο Ιπ.Ο.Τ.Ι.Σ. στον 2ο αγώνα Ιππικής Δεξιοτεχνίας Β. Ελλάδος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/ippiki-dexiotexnia-ippotis-19-218x150.jpeg" alt="" title="«Σάρωσε» ο Ιπ.Ο.Τ.Ι.Σ. στον 2ο αγώνα Ιππικής Δεξιοτεχνίας Β. Ελλάδος"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/sarose-o-ip-o-t-i-s-ston-2o-agona-ippikis-dexiotechnias-v-ellados.html" rel="bookmark" title="«Σάρωσε» ο Ιπ.Ο.Τ.Ι.Σ. στον 2ο αγώνα Ιππικής Δεξιοτεχνίας Β. Ελλάδος">«Σάρωσε» ο Ιπ.Ο.Τ.Ι.Σ. στον 2ο αγώνα Ιππικής Δεξιοτεχνίας Β. Ελλάδος</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/to-5o-scooter-rally-antochis-sti-magnisia-stis-8-9-iouniou.html" rel="bookmark" title="Το 5o Scooter Rally Αντοχής στη Μαγνησία στις 8-9 Ιουνίου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/scooter-rally-pilio-218x150.jpg" alt="" title="Το 5o Scooter Rally Αντοχής στη Μαγνησία στις 8-9 Ιουνίου"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/to-5o-scooter-rally-antochis-sti-magnisia-stis-8-9-iouniou.html" rel="bookmark" title="Το 5o Scooter Rally Αντοχής στη Μαγνησία στις 8-9 Ιουνίου">Το 5o Scooter Rally Αντοχής στη Μαγνησία στις 8-9 Ιουνίου</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/simadeftike-apo-polles-ke-piotikes-symmetoches-to-4o-rally-almyros-2019.html" rel="bookmark" title="Σημαδεύτηκε από πολλές και ποιοτικές συμμετοχές το 4ο Rally Αλμυρός 2019"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/kampilis-stamelos-218x150.jpg" alt="" title="Σημαδεύτηκε από πολλές και ποιοτικές συμμετοχές το 4ο Rally Αλμυρός 2019"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/simadeftike-apo-polles-ke-piotikes-symmetoches-to-4o-rally-almyros-2019.html" rel="bookmark" title="Σημαδεύτηκε από πολλές και ποιοτικές συμμετοχές το 4ο Rally Αλμυρός 2019">Σημαδεύτηκε από πολλές και ποιοτικές συμμετοχές το 4ο Rally Αλμυρός 2019</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5cdd58ef21569" data-td_block_id="td_uid_27_5cdd58ef21569" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_5cdd58ef21569" data-td_block_id="td_uid_27_5cdd58ef21569" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-459294"><a href="https://magnesianews.gr/./athlitismos/athlitika-paraskinio">ΠΑΡΑΣΚΗΝΙΟ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_53_5cdd58ef24016 = new tdBlock();
block_td_uid_53_5cdd58ef24016.id = "td_uid_53_5cdd58ef24016";
block_td_uid_53_5cdd58ef24016.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3833","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_53_5cdd58ef24016_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_53_5cdd58ef24016.td_column_number = "3";
block_td_uid_53_5cdd58ef24016.block_type = "td_block_mega_menu";
block_td_uid_53_5cdd58ef24016.post_count = "5";
block_td_uid_53_5cdd58ef24016.found_posts = "77";
block_td_uid_53_5cdd58ef24016.header_color = "";
block_td_uid_53_5cdd58ef24016.ajax_pagination_infinite_stop = "";
block_td_uid_53_5cdd58ef24016.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_53_5cdd58ef24016);
</script><div class="td_block_wrap td_block_mega_menu td_uid_53_5cdd58ef24016_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_53_5cdd58ef24016" ><div id=td_uid_53_5cdd58ef24016 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/stathis-rokas-tora-idame-ti-ithelan-na-poun-me-to-volos-fc.html" rel="bookmark" title="Στάθης Ρόκας: Τώρα είδαμε τι ήθελαν να πουν με το Volos FC"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/volos-fc-store-218x150.jpg" alt="" title="Στάθης Ρόκας: Τώρα είδαμε τι ήθελαν να πουν με το Volos FC"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/stathis-rokas-tora-idame-ti-ithelan-na-poun-me-to-volos-fc.html" rel="bookmark" title="Στάθης Ρόκας: Τώρα είδαμε τι ήθελαν να πουν με το Volos FC">Στάθης Ρόκας: Τώρα είδαμε τι ήθελαν να πουν με το Volos&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/tsekouras-na-mas-pite-pii-itan-i-apateones-k-vasiliadi.html" rel="bookmark" title="Τσεκούρας: Να μας πείτε ποιοι ήταν οι απατεώνες, κ. Βασιλειάδη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/08/tsekouras-filia-gi-1-218x150.jpg" alt="" title="Τσεκούρας: Να μας πείτε ποιοι ήταν οι απατεώνες, κ. Βασιλειάδη"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/tsekouras-na-mas-pite-pii-itan-i-apateones-k-vasiliadi.html" rel="bookmark" title="Τσεκούρας: Να μας πείτε ποιοι ήταν οι απατεώνες, κ. Βασιλειάδη">Τσεκούρας: Να μας πείτε ποιοι ήταν οι απατεώνες, κ. Βασιλειάδη</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/proponisi-me-ton-aderfo-tou-sto-vasdekio-gia-ton-st-stroungi-tou-atromitou.html" rel="bookmark" title="Προπόνηση με τον αδερφό του στο Βασδέκειο για τον Στ. Στρούγγη του Ατρομήτου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/afoi-strouggi-218x150.jpg" alt="" title="Προπόνηση με τον αδερφό του στο Βασδέκειο για τον Στ. Στρούγγη του Ατρομήτου"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/proponisi-me-ton-aderfo-tou-sto-vasdekio-gia-ton-st-stroungi-tou-atromitou.html" rel="bookmark" title="Προπόνηση με τον αδερφό του στο Βασδέκειο για τον Στ. Στρούγγη του Ατρομήτου">Προπόνηση με τον αδερφό του στο Βασδέκειο για τον Στ. Στρούγγη&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/tsekouras-kapii-den-xeroun-oute-pou-pefti-to-klisto-tou-eak.html" rel="bookmark" title="Τσεκούρας: Κάποιοι δεν ξέρουν ούτε πού πέφτει το κλειστό του ΕΑΚ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/11/tsekouras-218x150.jpg" alt="" title="Τσεκούρας: Κάποιοι δεν ξέρουν ούτε πού πέφτει το κλειστό του ΕΑΚ"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/tsekouras-kapii-den-xeroun-oute-pou-pefti-to-klisto-tou-eak.html" rel="bookmark" title="Τσεκούρας: Κάποιοι δεν ξέρουν ούτε πού πέφτει το κλειστό του ΕΑΚ">Τσεκούρας: Κάποιοι δεν ξέρουν ούτε πού πέφτει το κλειστό του ΕΑΚ</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/me-to-omorfotero-louloudi-tin-protomagia-o-giannis-ntiniotakis.html" rel="bookmark" title="Με το «ομορφότερο λουλούδι» την Πρωτομαγιά ο Γιάννης Ντινιωτάκης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/ntiniotakis-beba-218x150.png" alt="" title="Με το «ομορφότερο λουλούδι» την Πρωτομαγιά ο Γιάννης Ντινιωτάκης"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/me-to-omorfotero-louloudi-tin-protomagia-o-giannis-ntiniotakis.html" rel="bookmark" title="Με το «ομορφότερο λουλούδι» την Πρωτομαγιά ο Γιάννης Ντινιωτάκης">Με το «ομορφότερο λουλούδι» την Πρωτομαγιά ο Γιάννης Ντινιωτάκης</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_53_5cdd58ef24016" data-td_block_id="td_uid_53_5cdd58ef24016" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_53_5cdd58ef24016" data-td_block_id="td_uid_53_5cdd58ef24016" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-459295"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_54_5cdd58ef268bb = new tdBlock();
block_td_uid_54_5cdd58ef268bb.id = "td_uid_54_5cdd58ef268bb";
block_td_uid_54_5cdd58ef268bb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3834","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_54_5cdd58ef268bb_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_54_5cdd58ef268bb.td_column_number = "3";
block_td_uid_54_5cdd58ef268bb.block_type = "td_block_mega_menu";
block_td_uid_54_5cdd58ef268bb.post_count = "0";
block_td_uid_54_5cdd58ef268bb.found_posts = "0";
block_td_uid_54_5cdd58ef268bb.header_color = "";
block_td_uid_54_5cdd58ef268bb.ajax_pagination_infinite_stop = "";
block_td_uid_54_5cdd58ef268bb.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_54_5cdd58ef268bb);
</script><div class="td_block_wrap td_block_mega_menu td_uid_54_5cdd58ef268bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_54_5cdd58ef268bb" ><div id=td_uid_54_5cdd58ef268bb class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_54_5cdd58ef268bb" data-td_block_id="td_uid_54_5cdd58ef268bb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_54_5cdd58ef268bb" data-td_block_id="td_uid_54_5cdd58ef268bb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-mega-menu menu-item-459296"><a href="https://magnesianews.gr">MAGNESIA NEWS</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_55_5cdd58ef275f3 = new tdBlock();
block_td_uid_55_5cdd58ef275f3.id = "td_uid_55_5cdd58ef275f3";
block_td_uid_55_5cdd58ef275f3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3083","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_55_5cdd58ef275f3_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_55_5cdd58ef275f3.td_column_number = "3";
block_td_uid_55_5cdd58ef275f3.block_type = "td_block_mega_menu";
block_td_uid_55_5cdd58ef275f3.post_count = "5";
block_td_uid_55_5cdd58ef275f3.found_posts = "9109";
block_td_uid_55_5cdd58ef275f3.header_color = "";
block_td_uid_55_5cdd58ef275f3.ajax_pagination_infinite_stop = "";
block_td_uid_55_5cdd58ef275f3.max_num_pages = "1822";
tdBlocksArray.push(block_td_uid_55_5cdd58ef275f3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_55_5cdd58ef275f3_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_55_5cdd58ef275f3" ><div id=td_uid_55_5cdd58ef275f3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/sto-orio-gia-mi-anastrepsimes-vlaves-o-dim-koufontinas.html" rel="bookmark" title="Στο όριο για μη αναστρέψιμες βλάβες ο Δημήτρης Κουφοντίνας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/ΚΟΥΦΟΝΤΙΝΑΣ-218x150.jpg" alt="" title="Στο όριο για μη αναστρέψιμες βλάβες ο Δημήτρης Κουφοντίνας"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/sto-orio-gia-mi-anastrepsimes-vlaves-o-dim-koufontinas.html" rel="bookmark" title="Στο όριο για μη αναστρέψιμες βλάβες ο Δημήτρης Κουφοντίνας">Στο όριο για μη αναστρέψιμες βλάβες ο Δημήτρης Κουφοντίνας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/ofelos-ano-ton-200-000-e-apo-tin-energiaki-anavathmisi-tou-nosokomiou.html" rel="bookmark" title="Όφελος άνω των 200.000 € από την ενεργειακή αναβάθμιση του Νοσοκομείου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/ΔΡΑΜΗΤΙΝΟΣ-ΑΠΟΣΤΟΛΙΔΗΣ-218x150.jpg" alt="" title="Όφελος άνω των 200.000 € από την ενεργειακή αναβάθμιση του Νοσοκομείου"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/ofelos-ano-ton-200-000-e-apo-tin-energiaki-anavathmisi-tou-nosokomiou.html" rel="bookmark" title="Όφελος άνω των 200.000 € από την ενεργειακή αναβάθμιση του Νοσοκομείου">Όφελος άνω των 200.000 € από την ενεργειακή αναβάθμιση του&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/nansy-kapoula-den-fovomaste-agonizomaste-gia-mia-poli-choris-vromia-ke-mafiozikes-praktikes.html" rel="bookmark" title="Νάνσυ Καπούλα: Δεν φοβόμαστε, αγωνιζόμαστε για μια πόλη χωρίς «βρωμιά» και μαφιόζικες πρακτικές"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/11/καπουλα-218x150.jpg" alt="" title="Νάνσυ Καπούλα: Δεν φοβόμαστε, αγωνιζόμαστε για μια πόλη χωρίς «βρωμιά» και μαφιόζικες πρακτικές"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/nansy-kapoula-den-fovomaste-agonizomaste-gia-mia-poli-choris-vromia-ke-mafiozikes-praktikes.html" rel="bookmark" title="Νάνσυ Καπούλα: Δεν φοβόμαστε, αγωνιζόμαστε για μια πόλη χωρίς «βρωμιά» και μαφιόζικες πρακτικές">Νάνσυ Καπούλα: Δεν φοβόμαστε, αγωνιζόμαστε για μια πόλη χωρίς «βρωμιά» και&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/sokaristikes-ikones-apo-to-eak-ke-to-kolymvitirio.html" rel="bookmark" title="&#8220;Μαζί για τον Βόλο&#8221;: Σοκαριστικές εικόνες από το ΕΑΚ και το Κολυμβητήριο (φωτογραφίες)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/iason-eak-3-218x150.jpg" alt="" title="&#8220;Μαζί για τον Βόλο&#8221;: Σοκαριστικές εικόνες από το ΕΑΚ και το Κολυμβητήριο (φωτογραφίες)"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/sokaristikes-ikones-apo-to-eak-ke-to-kolymvitirio.html" rel="bookmark" title="&#8220;Μαζί για τον Βόλο&#8221;: Σοκαριστικές εικόνες από το ΕΑΚ και το Κολυμβητήριο (φωτογραφίες)">&#8220;Μαζί για τον Βόλο&#8221;: Σοκαριστικές εικόνες από το ΕΑΚ και το&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/sti-fylaki-47chronos-voliotis-odigos-pou-methysmenos-travmatise-gyneka.html" rel="bookmark" title="Στη φυλακή 47χρονος Βολιώτης οδηγός που μεθυσμένος, τραυμάτισε γυναίκα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/10/ΦΥΛΑΚΗ-218x150.jpg" alt="" title="Στη φυλακή 47χρονος Βολιώτης οδηγός που μεθυσμένος, τραυμάτισε γυναίκα"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/sti-fylaki-47chronos-voliotis-odigos-pou-methysmenos-travmatise-gyneka.html" rel="bookmark" title="Στη φυλακή 47χρονος Βολιώτης οδηγός που μεθυσμένος, τραυμάτισε γυναίκα">Στη φυλακή 47χρονος Βολιώτης οδηγός που μεθυσμένος, τραυμάτισε γυναίκα</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_55_5cdd58ef275f3" data-td_block_id="td_uid_55_5cdd58ef275f3" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_55_5cdd58ef275f3" data-td_block_id="td_uid_55_5cdd58ef275f3" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-459325"><a href="http://archive.magnesiasports.gr" target="_blank" rel="nofollow">ΑΡΧΕΙΟ</a></li> </ul></div></div> <div class="td-search-wrapper"> <div id="td-top-search"> <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> </div> </div> </div> <div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> </div> </div><div class="td-main-content-wrap"> <div class="td-container td-post-template-2"> <article id="post-541439" class="post-541439 post type-post status-publish format-standard has-post-thumbnail hentry category-athlitismos category-podosfairo" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://magnesianews.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΑΘΛΗΤΙΚΑ" class="entry-crumb" itemprop="url" href="https://magnesianews.gr/./athlitismos"><span itemprop="title">ΑΘΛΗΤΙΚΑ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP"><meta itemprop="url" content = "https://magnesianews.gr/athlitismos/parapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html">Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP</span></div></div> <ul class="td-category"><li class="entry-category"><a href="https://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ</a></li><li class="entry-category"><a href="https://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP</h1> <div class="td-module-meta-info"> <div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-05-16T13:18:11+00:00" >16/05/2019 13:18</time><meta itemprop="interactionCount" content="UserComments:0"/></div> <div class="td-post-print td-post-comments"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div> </div> </header> </div> </div> </div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2019/05/mantsester-siti.jpg" data-caption=""><img width="638" height="399" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2019/05/mantsester-siti.jpg" alt="" title="mantsester-siti"/></a></div> <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fathlitismos%2Fparapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%B1%CF%81%CE%B1%CF%80%CE%AD%CE%BC%CF%80%CE%B5%CF%84%CE%B1%CE%B9%20%CE%B7%20%CE%9C%CE%AC%CE%BD%CF%84%CF%83%CE%B5%CF%83%CF%84%CE%B5%CF%81%20%CE%A3%CE%AF%CF%84%CE%B9%20%CE%B3%CE%B9%CE%B1%20%CF%80%CE%B1%CF%81%CE%B1%CE%B2%CE%AC%CF%83%CE%B5%CE%B9%CF%82%20%CF%84%CE%BF%CF%85%20FFP&url=https://magnesianews.gr/athlitismos/parapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html&via=magnesianews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div> </div> <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside> <div class="td-a-rec td-a-rec-id-content_inlineleft "><a href="http://www.tsipouro.gr/manifesto-grego/" target="_blank" title=""ΜΑΝΙΦΕΣΤΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΜΑΝΙΦΕΣΤΟ"" src="/wp-content/uploads/2019/03/apostolakis.gif "></a> </div><p>Ο κίνδυνος αποκλεισμού της Μάντσεστερ Σίτι από το επερχόμενο Champions League είναι πιο ορατός από ποτέ!</p> <p>Οι πρωταθλητές Αγγλίας και η UEFA βρίσκονται σε μία πραγματική μάχη, μετά την έρευνα που έχει ξεκινήσει η ευρωπαϊκή συνομοσπονδία για παραβάσεις των «πολιτών» στο Financial Fair Play και η οποία παραπέμπει το σύλλογο σε περαιτέρω έρευνα με όλα τα ενδεχόμενα, πλέον, να είναι ανοιχτά.</p> <p>Από την πλευρά της η αγγλική ομάδα εξέδωσε μία άκρως επιθετική ανακοίνωση εναντίον της UEFA, στην οποία κάνει λόγο για «διαδικασία που δεν είναι ικανοποιητική και περιορισμένη.»</p> <p>Αυτό συνέβη λίγες ώρες μετά την απόφαση του επικεφαλής του ερευνητικού σώματος της UEFA, Ιβ Λετέρμ, ο οποίος κατέληξε στο συμπέρασμα ότι οι «σίτιζενς» θα πρέπει να δώσουν εξηγήσεις, στέλνοντας την υπόθεση στο δικαστήριο που θα εκδώσει την τελική ετυμηγορία. </p> <p>Η ανακοίνωση της Σίτι αναφέρει: «Η Μάντσεστερ Σίτι είναι απογοητευμένη, αλλά όχι έκπληκτη, από την ξαφνική ανακοίνωση περί παραπομπής μας από τον επικεφαλής του Οικονομικού Σώματος, Ιβ Λετέρμ. </p> <p>Οι διαρροές στα media κατά τη διάρκεια της προηγούμενης εβδομάδας είναι ενδεικτικά της διαδικασίας που έχουν παραβλεφθεί από τον κ. Λετέρμ. Η Μάντσεστερ Σίτι είναι αισιόδοξη για ένα θετικό αποτέλεσμα, όταν το θέμα θα αποφασιστεί από ένα ανεξάρτητο δικαστικό όργανο. </p> <p>Η κατηγορία για οικονομικές παραβιάσεις παραμένουν ψευδείς και η παραπομπή μας αγνοεί ένα περιεκτικό σώμα στοιχείων που παρείχε η Μάντσεστερ Σίτι στο Επιμελητήριο. </p> <p>Η απόφαση περιέχει λάθη, παρερμηνείες και συγχύσεις που έχουν γεννηθεί από βασικές ελλείψεις κατά τη διάρκεια της διαδικασίας και παραμένουν μεγάλα άλυτα θέματα που έχουν τεθεί από τη Μάντσεστερ Σίτι, ως μέρος από αυτά που έχει βρει η ομάδα, που καταλήγουν σε μία εντελώς μη ικανοποιητική, περιορισμένη και εχθρική διαδικασία». </p> <p>Η ενημέρωση από την πλευρά της UEFA αναφέρει: «Ο επικεφαλής του Ελεγκτικού Οικονομικού Σώματος (CFCB), αφού κατέληξε με άλλα μέλη του ανεξάρτητου ερευνητικού επιμελητηρίου του CFCB, αποφάσισε σήμερα να παραπέμψει τη Μάντσεστερ Σίτι στο δικαστήριο του CFCB, έπειτα από τα συμπεράσματα της έρευνάς της. </p> <p>Το ερευνητικό επιμελητήριο έχει ανοίξει μία έρευνα για τη Μάντσεστερ Σίτι στις 7 Μαρτίου 2019 για πιθανές παραβιάσεις του Financial Fair Play, που ήρθαν στη δημοσιότητα από κορυφαία ΜΜΕ».</p> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/kareklidou">NEWSROOM 2</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 2"></span><meta itemprop="datePublished" content="2019-05-16T13:18:11+00:00"><meta itemprop="dateModified" content="2019-05-16T13:18:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/athlitismos/parapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2019/05/mantsester-siti.jpg"><meta itemprop="width" content="638"><meta itemprop="height" content="399"></span> </footer> <script>var block_td_uid_56_5cdd58ef2ad21 = new tdBlock();
block_td_uid_56_5cdd58ef2ad21.id = "td_uid_56_5cdd58ef2ad21";
block_td_uid_56_5cdd58ef2ad21.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_56_5cdd58ef2ad21_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":541439,"live_filter_cur_post_author":"6"}';
block_td_uid_56_5cdd58ef2ad21.td_column_number = "3";
block_td_uid_56_5cdd58ef2ad21.block_type = "td_block_related_posts";
block_td_uid_56_5cdd58ef2ad21.post_count = "6";
block_td_uid_56_5cdd58ef2ad21.found_posts = "17972";
block_td_uid_56_5cdd58ef2ad21.header_color = "";
block_td_uid_56_5cdd58ef2ad21.ajax_pagination_infinite_stop = "";
block_td_uid_56_5cdd58ef2ad21.max_num_pages = "2996";
tdBlocksArray.push(block_td_uid_56_5cdd58ef2ad21);
</script><div class="td_block_wrap td_block_related_posts td_uid_56_5cdd58ef2ad21_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_56_5cdd58ef2ad21" ><h4 class="td-related-title"><a id="td_uid_57_5cdd58ef43307" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_56_5cdd58ef2ad21" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_58_5cdd58ef43344" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_56_5cdd58ef2ad21" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_56_5cdd58ef2ad21 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/o-eolikos-zita-n-anevoun-oles-i-defterathlitries-tis-g-ethnikis-sti-football-league.html" rel="bookmark" title="Ο Αιολικός ζητά ν’ ανέβουν όλες οι δευτεραθλήτριες της Γ’ Εθνικής στη Football League"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/aiolikos-sima-218x150.jpg" alt="" title="Ο Αιολικός ζητά ν’ ανέβουν όλες οι δευτεραθλήτριες της Γ’ Εθνικής στη Football League"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/o-eolikos-zita-n-anevoun-oles-i-defterathlitries-tis-g-ethnikis-sti-football-league.html" rel="bookmark" title="Ο Αιολικός ζητά ν’ ανέβουν όλες οι δευτεραθλήτριες της Γ’ Εθνικής στη Football League">Ο Αιολικός ζητά ν’ ανέβουν όλες οι δευτεραθλήτριες της Γ’ Εθνικής στη Football League</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/playoffs-a1-stis-2005-to-proto-nterbi-eonion.html" rel="bookmark" title="Playoffs Α1: Στις 20/05 το πρώτο ντέρμπι «αιωνίων»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/panathinaikos-olumpiakos-mpasket-218x150.jpg" alt="" title="Playoffs Α1: Στις 20/05 το πρώτο ντέρμπι «αιωνίων»"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/playoffs-a1-stis-2005-to-proto-nterbi-eonion.html" rel="bookmark" title="Playoffs Α1: Στις 20/05 το πρώτο ντέρμπι «αιωνίων»">Playoffs Α1: Στις 20/05 το πρώτο ντέρμπι «αιωνίων»</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/sok-stin-tselsi-rixi-achilliou-tenonta-o-loftous-tsik.html" rel="bookmark" title="Σοκ στην Τσέλσι: Ρήξη Αχίλλειου τένοντα ο Λόφτους-Τσικ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/loftous-tsik-218x150.jpg" alt="" title="Σοκ στην Τσέλσι: Ρήξη Αχίλλειου τένοντα ο Λόφτους-Τσικ"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/sok-stin-tselsi-rixi-achilliou-tenonta-o-loftous-tsik.html" rel="bookmark" title="Σοκ στην Τσέλσι: Ρήξη Αχίλλειου τένοντα ο Λόφτους-Τσικ">Σοκ στην Τσέλσι: Ρήξη Αχίλλειου τένοντα ο Λόφτους-Τσικ</a></h3> </div> </div> </div> </div> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/den-tha-lavi-meros-sto-rolang-garros-i-sarapova.html" rel="bookmark" title="Δεν θα λάβει μέρος στο Rolang Garros η Σαράποβα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/rolan-gkaros-ston-teliko-i-sarapoba-218x150.jpg" alt="" title="Δεν θα λάβει μέρος στο Rolang Garros η Σαράποβα"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/den-tha-lavi-meros-sto-rolang-garros-i-sarapova.html" rel="bookmark" title="Δεν θα λάβει μέρος στο Rolang Garros η Σαράποβα">Δεν θα λάβει μέρος στο Rolang Garros η Σαράποβα</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/sarose-o-ip-o-t-i-s-ston-2o-agona-ippikis-dexiotechnias-v-ellados.html" rel="bookmark" title="«Σάρωσε» ο Ιπ.Ο.Τ.Ι.Σ. στον 2ο αγώνα Ιππικής Δεξιοτεχνίας Β. Ελλάδος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/ippiki-dexiotexnia-ippotis-19-218x150.jpeg" alt="" title="«Σάρωσε» ο Ιπ.Ο.Τ.Ι.Σ. στον 2ο αγώνα Ιππικής Δεξιοτεχνίας Β. Ελλάδος"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/sarose-o-ip-o-t-i-s-ston-2o-agona-ippikis-dexiotechnias-v-ellados.html" rel="bookmark" title="«Σάρωσε» ο Ιπ.Ο.Τ.Ι.Σ. στον 2ο αγώνα Ιππικής Δεξιοτεχνίας Β. Ελλάδος">«Σάρωσε» ο Ιπ.Ο.Τ.Ι.Σ. στον 2ο αγώνα Ιππικής Δεξιοτεχνίας Β. Ελλάδος</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/syllypitiria-tou-olybiakou-v-ston-k-dervo-gia-ton-thanato-tis-miteras-tou.html" rel="bookmark" title="Συλλυπητήρια του Ολυμπιακού Β. στον Κ. Δέρβο για τον θάνατο της μητέρας του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/02/dervos-pagos-olyv-218x150.jpg" alt="" title="Συλλυπητήρια του Ολυμπιακού Β. στον Κ. Δέρβο για τον θάνατο της μητέρας του"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/syllypitiria-tou-olybiakou-v-ston-k-dervo-gia-ton-thanato-tis-miteras-tou.html" rel="bookmark" title="Συλλυπητήρια του Ολυμπιακού Β. στον Κ. Δέρβο για τον θάνατο της μητέρας του">Συλλυπητήρια του Ολυμπιακού Β. στον Κ. Δέρβο για τον θάνατο της μητέρας του</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_56_5cdd58ef2ad21" data-td_block_id="td_uid_56_5cdd58ef2ad21"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_56_5cdd58ef2ad21" data-td_block_id="td_uid_56_5cdd58ef2ad21"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div id="disqus_thread"> </div> <script type="text/javascript">
var disqus_url = 'https://magnesianews.gr/athlitismos/parapebete-i-mantsester-siti-gia-paravasis-tou-ffp.html';
var disqus_identifier = '541439 https://magnesianews.gr/?p=541439';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'magnesianewsgr';
var disqus_title = "Παραπέμπεται η Μάντσεστερ Σίτι για παραβάσεις του FFP";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=541439';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget widget_text"> <div class="textwidget"><a href="https://www.syriza.gr/" target="_blank" title=""ΣΥΡΙΖΑ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΣΥΡΙΖΑ"" src="/wp-content/uploads/2019/05/banner-300x250-banner2-1.gif"></a> </div> </aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.fashioncity-outlet.gr/brandsgr/mango-gr/" target="_blank" title=""FASHION CITY OUTLET" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="FASHION CITY OUTLET"" src="/wp-content/uploads/2019/05/mango.gif"></a> </div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title=""eway" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway"" src="/wp-content/uploads/2019/04/eway.gif"></a> </div></aside><aside class="widget widget_text"> <div class="textwidget"><a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external" title="«BENETTON""><img style="display: block; margin-left: auto; margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a> </div> </aside><aside class="widget widget_text"> <div class="textwidget"><a href="https://www.thessaly.gov.gr/" target="_blank" title=""" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt=""" src="/wp-content/uploads/2018/05/europe_day2019.gif"></a> </div> </aside><aside class="widget widget_text"> <div class="textwidget"><a href="https://www.thessaly.gov.gr/" target="_blank" title=""" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt=""" src="/wp-content/uploads/2018/05/europe_day2019.gif"></a> </div> </aside><aside class="widget widget_text"> <div class="textwidget"><a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external" title=""Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block; margin-left: auto; margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a> </div> </aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center"> <a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2"> <script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script> </a> </div> <style> #div-gpt-ad-1430836503561-2 > * { pointer-events:none; } </style> </div></aside> </div> </div> </div> </article> </div> </div> <div class="td-footer-wrapper"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg"> <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg"> </a> <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.."> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg"> </a></div> </aside><aside class="widget widget_text"> <div class="textwidget"></div> </aside> </div> <div class="td-pb-span4"> <aside class="widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4> <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div> </aside> </div> <div class="td-pb-span4"> <aside class="widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg"> <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg"> </a> <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/"> <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg"> </a></div> </aside> </div> </div> </div> <div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br> Ιάσονος 77, Βόλος, 382 21 <br> Τηλ.: 24210 85531 | Φαξ: 24210 65008<br> Εmail: info@magnesianews.gr <br> <br> Διαχείριση - Λογιστήριο <br> Τηλ.: 24210 85531 - εσωτερικό #501<br> Email: admin@magnesianews.gr <br> <br> <a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div> </div> </div> </div> </div> <div class="td-sub-footer-container"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span7 td-sub-footer-menu"> </div> <div class="td-pb-span5 td-sub-footer-copy"> &copy; 2013 - 2016 MAGNESIANEWS.GR. DESIGNED & DEVELOPED BY FRENZY.PROJECTS </div> </div> </div> </div> </div> <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'magnesianewsgr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script> <style type="text/css" media="screen"> /* custom css theme panel */ /* VERY IMPORTANT */ /* If omitted, then a background may be displayed for 1 second */ .td-search-background { display: none; } /* custom responsive css from theme panel (Advanced CSS) */ @media (min-width: 1141px) { /* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */ /* html .td-boxed-layout #td-outer-wrap { width: 1110px; } @media (min-width: 768px) { html body .td-header-row { width: 100% } html body .td-header-sp-logo img { margin-left: 5px; } } */ } </style> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[541439]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://magnesianews.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script> <script type='text/javascript' src='https://stats.wp.com/e-201920.js' async defer></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'113339265',post:'541439',tz:'3',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '541439' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a> </div> </div></body> </html>

<!-- Cache Enabler by KeyCDN @ 16.05.2019 15:34:55 (html gzip) -->