<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Αλέξης Κούγιας: Επτά ευρώ πλήρωσα για την δικογραφία σε βάρος του Δημήτρη Λιγνάδη - Magnesia News</title>
<meta name="description" content="Σε μια προσπάθεια ο Αλέξης Κούγιας να ενισχύσει τη θέση του ότι η δικογραφία που έχει σχηματιστεί σε βάρος του Δημήτρη Λιγνάδη είναι «τηλεγράφημα» κάνει"/>
<link rel="canonical" href="https://magnesianews.gr/ellada/alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Αλέξης Κούγιας: Επτά ευρώ πλήρωσα για την δικογραφία σε βάρος του Δημήτρη Λιγνάδη - Magnesia News" />
<meta property="og:description" content="Σε μια προσπάθεια ο Αλέξης Κούγιας να ενισχύσει τη θέση του ότι η δικογραφία που έχει σχηματιστεί σε βάρος του Δημήτρη Λιγνάδη είναι «τηλεγράφημα» κάνει" />
<meta property="og:url" content="https://magnesianews.gr/ellada/alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΕΛΛΑΔΑ" />
<meta property="article:published_time" content="2021-03-05T11:38:22+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="1044" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Σε μια προσπάθεια ο Αλέξης Κούγιας να ενισχύσει τη θέση του ότι η δικογραφία που έχει σχηματιστεί σε βάρος του Δημήτρη Λιγνάδη είναι «τηλεγράφημα» κάνει" />
<meta name="twitter:title" content="Αλέξης Κούγιας: Επτά ευρώ πλήρωσα για την δικογραφία σε βάρος του Δημήτρη Λιγνάδη - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/ellada/alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044.jpg","width":1536,"height":1044},{"@type":"WebPage","@id":"https://magnesianews.gr/ellada/alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html#webpage","url":"https://magnesianews.gr/ellada/alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html","inLanguage":"el","name":"\u0391\u03bb\u03ad\u03be\u03b7\u03c2 \u039a\u03bf\u03cd\u03b3\u03b9\u03b1\u03c2: \u0395\u03c0\u03c4\u03ac \u03b5\u03c5\u03c1\u03ce \u03c0\u03bb\u03ae\u03c1\u03c9\u03c3\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b4\u03b9\u03ba\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1 \u03c3\u03b5 \u03b2\u03ac\u03c1\u03bf\u03c2 \u03c4\u03bf\u03c5 \u0394\u03b7\u03bc\u03ae\u03c4\u03c1\u03b7 \u039b\u03b9\u03b3\u03bd\u03ac\u03b4\u03b7 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/ellada/alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html#primaryimage"},"datePublished":"2021-03-05T11:38:22+00:00","dateModified":"2021-03-05T11:38:22+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168"},"description":"\u03a3\u03b5 \u03bc\u03b9\u03b1 \u03c0\u03c1\u03bf\u03c3\u03c0\u03ac\u03b8\u03b5\u03b9\u03b1 \u03bf \u0391\u03bb\u03ad\u03be\u03b7\u03c2 \u039a\u03bf\u03cd\u03b3\u03b9\u03b1\u03c2 \u03bd\u03b1 \u03b5\u03bd\u03b9\u03c3\u03c7\u03cd\u03c3\u03b5\u03b9 \u03c4\u03b7 \u03b8\u03ad\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03cc\u03c4\u03b9 \u03b7 \u03b4\u03b9\u03ba\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1 \u03c0\u03bf\u03c5 \u03ad\u03c7\u03b5\u03b9 \u03c3\u03c7\u03b7\u03bc\u03b1\u03c4\u03b9\u03c3\u03c4\u03b5\u03af \u03c3\u03b5 \u03b2\u03ac\u03c1\u03bf\u03c2 \u03c4\u03bf\u03c5 \u0394\u03b7\u03bc\u03ae\u03c4\u03c1\u03b7 \u039b\u03b9\u03b3\u03bd\u03ac\u03b4\u03b7 \u03b5\u03af\u03bd\u03b1\u03b9 \u00ab\u03c4\u03b7\u03bb\u03b5\u03b3\u03c1\u03ac\u03c6\u03b7\u03bc\u03b1\u00bb \u03ba\u03ac\u03bd\u03b5\u03b9"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168","name":"NEWSROOM 1","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/230ce31bbf50b1cdf6db5a2cae74acb5?s=96&d=mm&r=g","caption":"NEWSROOM 1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://magnesianews.gr/ellada/alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Αλέξης Κούγιας: Επτά ευρώ πλήρωσα για την δικογραφία σε βάρος του Δημήτρη Λιγνάδη &raquo; Magnesia News" href="https://magnesianews.gr/ellada/alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html/feed" />
<!-- <link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/jy3he4n2/208f9.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/9itw5z23/208f9.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1615123996c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/781bf67m/208f9.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='type-alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/mcnh28a3/208f9.css" media="all"/>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/lddnmkvk/208f9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/7bpciz7m/208f9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> -->
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/d5ing22g/208f9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/jpa9njsl/208f9.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1615123996'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://magnesianews.gr/?p=845748' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Falexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Falexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:pages" content="188859244471489" />
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"c258982159","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>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</script>
<!-- Header style compiled by theme -->
<style>
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #d6d6d6 !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #0090ca !important;
}
}
.td-menu-background:before,
.td-search-background:before {
background: #359cef;
background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
}
</style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7825946-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://magnesianews.gr/",
"name": "Αρχική"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/category/ellada",
"name": "ΕΛΛΑΔΑ"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/ellada/alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html",
"name": "Αλέξης Κούγιας: Επτά ευρώ πλήρωσα για την δικογραφία σε βάρος του Δημήτρη..."                                
}
}    
]
}
</script>
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<!-- Button style compiled by theme -->
<style>
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-845748 single-format-standard cookies-not-set user-0 alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/category/volos/agria">ΑΓΡΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/iolkos">ΙΩΛΚΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/category/magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/category/thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/larissa">ΛΑΡΙΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-275341"><a href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/category/politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/genika">ΓΕΝΙΚΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/category/perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos">ΕΞΟΔΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Κυριακή, Μάρτιος 7, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
<span class="td-visual-hidden">Magnesia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6044d61c5bad7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_6044d61c5bad7_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_6044d61c5bad7_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div style="float:left">
<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<!-- radio -->
<div style="float:right">
<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
</a>
</div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
</a>
</div>
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6044d61c5c646_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6044d61c5c646" ><script>var block_td_uid_2_6044d61c5c646 = new tdBlock();
block_td_uid_2_6044d61c5c646.id = "td_uid_2_6044d61c5c646";
block_td_uid_2_6044d61c5c646.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6044d61c5c646_rand","tdc_css_class":"td_uid_2_6044d61c5c646_rand","tdc_css_class_style":"td_uid_2_6044d61c5c646_rand_style"}';
block_td_uid_2_6044d61c5c646.td_column_number = "3";
block_td_uid_2_6044d61c5c646.block_type = "td_block_mega_menu";
block_td_uid_2_6044d61c5c646.post_count = "4";
block_td_uid_2_6044d61c5c646.found_posts = "38804";
block_td_uid_2_6044d61c5c646.header_color = "";
block_td_uid_2_6044d61c5c646.ajax_pagination_infinite_stop = "";
block_td_uid_2_6044d61c5c646.max_num_pages = "9701";
tdBlocksArray.push(block_td_uid_2_6044d61c5c646);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6044d61c5c646" id="td_uid_3_6044d61c5cc9d" data-td_block_id="td_uid_2_6044d61c5c646" data-td_filter_value="" href="https://magnesianews.gr/category/volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_6044d61c5c646"  id="td_uid_4_6044d61c5ccb7" data-td_block_id="td_uid_2_6044d61c5c646" data-td_filter_value="3092" href="https://magnesianews.gr/category/volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6044d61c5c646"  id="td_uid_5_6044d61c5ccd4" data-td_block_id="td_uid_2_6044d61c5c646" data-td_filter_value="3093" href="https://magnesianews.gr/category/volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6044d61c5c646"  id="td_uid_6_6044d61c5ccef" data-td_block_id="td_uid_2_6044d61c5c646" data-td_filter_value="3094" href="https://magnesianews.gr/category/volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6044d61c5c646"  id="td_uid_7_6044d61c5cd09" data-td_block_id="td_uid_2_6044d61c5c646" data-td_filter_value="3095" href="https://magnesianews.gr/category/volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_6044d61c5c646"  id="td_uid_8_6044d61c5cd22" data-td_block_id="td_uid_2_6044d61c5c646" data-td_filter_value="3096" href="https://magnesianews.gr/category/volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6044d61c5c646"  id="td_uid_9_6044d61c5cd3c" data-td_block_id="td_uid_2_6044d61c5c646" data-td_filter_value="3097" href="https://magnesianews.gr/category/volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_6044d61c5c646"  id="td_uid_10_6044d61c5cd55" data-td_block_id="td_uid_2_6044d61c5c646" data-td_filter_value="3098" href="https://magnesianews.gr/category/volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6044d61c5c646"  id="td_uid_11_6044d61c5cd6e" data-td_block_id="td_uid_2_6044d61c5c646" data-td_filter_value="3099" href="https://magnesianews.gr/category/volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_6044d61c5c646 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/pethane-o-antiproedros-toy-quot-ippokampoy-quot-kostas-koysoytzis.html" rel="bookmark" class="td-image-wrap" title="Πέθανε ο αντιπρόεδρος του «Ιππόκαμπου» Κώστας Κουσουτζής"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/Kousoutzis-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/Kousoutzis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/Kousoutzis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πέθανε ο αντιπρόεδρος του «Ιππόκαμπου» Κώστας Κουσουτζής" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/pethane-o-antiproedros-toy-quot-ippokampoy-quot-kostas-koysoytzis.html" rel="bookmark" title="Πέθανε ο αντιπρόεδρος του «Ιππόκαμπου» Κώστας Κουσουτζής">Πέθανε ο αντιπρόεδρος του «Ιππόκαμπου» Κώστας Κουσουτζής</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/poy-tha-ginoyn-diakopes-reymatos-simera-sto-volo.html" rel="bookmark" class="td-image-wrap" title="Που θα γίνουν διακοπές ρεύματος σήμερα στο Βόλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/02/παιδια-ρευμα-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/02/παιδια-ρευμα-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/02/παιδια-ρευμα-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Που θα γίνουν διακοπές ρεύματος σήμερα στο Βόλο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/poy-tha-ginoyn-diakopes-reymatos-simera-sto-volo.html" rel="bookmark" title="Που θα γίνουν διακοπές ρεύματος σήμερα στο Βόλο">Που θα γίνουν διακοπές ρεύματος σήμερα στο Βόλο</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/i-voliotissa-anthi-voylgari-exomologeitai-to-thayma-poy-ezise-prin-to-megalo-cheiroyrgeio-sto-kefali.html" rel="bookmark" class="td-image-wrap" title="Η Βολιώτισσα Ανθή Βούλγαρη εξομολογείται-Το θαύμα που έζησε πριν το μεγάλο χειρουργείο στο κεφάλι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/boulgari-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/boulgari-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/boulgari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η Βολιώτισσα Ανθή Βούλγαρη εξομολογείται-Το θαύμα που έζησε πριν το μεγάλο χειρουργείο στο κεφάλι" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/i-voliotissa-anthi-voylgari-exomologeitai-to-thayma-poy-ezise-prin-to-megalo-cheiroyrgeio-sto-kefali.html" rel="bookmark" title="Η Βολιώτισσα Ανθή Βούλγαρη εξομολογείται-Το θαύμα που έζησε πριν το μεγάλο χειρουργείο στο κεφάλι">Η Βολιώτισσα Ανθή Βούλγαρη εξομολογείται-Το θαύμα που έζησε πριν το μεγάλο&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/sygkentrosi-kai-poreia-sto-volo-gia-ton-dim-koyfontina.html" rel="bookmark" class="td-image-wrap" title="Συγκέντρωση και πορεία στο Βόλο για τον Δημ. Κουφοντίνα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/ΚΟΥΦΟΝΤΙΝΑΣ-ΠΑΝΟ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/ΚΟΥΦΟΝΤΙΝΑΣ-ΠΑΝΟ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/ΚΟΥΦΟΝΤΙΝΑΣ-ΠΑΝΟ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συγκέντρωση και πορεία στο Βόλο για τον Δημ. Κουφοντίνα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/sygkentrosi-kai-poreia-sto-volo-gia-ton-dim-koyfontina.html" rel="bookmark" title="Συγκέντρωση και πορεία στο Βόλο για τον Δημ. Κουφοντίνα">Συγκέντρωση και πορεία στο Βόλο για τον Δημ. Κουφοντίνα</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6044d61c5c646" data-td_block_id="td_uid_2_6044d61c5c646" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6044d61c5c646" data-td_block_id="td_uid_2_6044d61c5c646" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/category/magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6044d61c5d69d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_6044d61c5d69d" ><script>var block_td_uid_12_6044d61c5d69d = new tdBlock();
block_td_uid_12_6044d61c5d69d.id = "td_uid_12_6044d61c5d69d";
block_td_uid_12_6044d61c5d69d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_6044d61c5d69d_rand","tdc_css_class":"td_uid_12_6044d61c5d69d_rand","tdc_css_class_style":"td_uid_12_6044d61c5d69d_rand_style"}';
block_td_uid_12_6044d61c5d69d.td_column_number = "3";
block_td_uid_12_6044d61c5d69d.block_type = "td_block_mega_menu";
block_td_uid_12_6044d61c5d69d.post_count = "4";
block_td_uid_12_6044d61c5d69d.found_posts = "36227";
block_td_uid_12_6044d61c5d69d.header_color = "";
block_td_uid_12_6044d61c5d69d.ajax_pagination_infinite_stop = "";
block_td_uid_12_6044d61c5d69d.max_num_pages = "9057";
tdBlocksArray.push(block_td_uid_12_6044d61c5d69d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_6044d61c5d69d" id="td_uid_13_6044d61c5dce3" data-td_block_id="td_uid_12_6044d61c5d69d" data-td_filter_value="" href="https://magnesianews.gr/category/magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_6044d61c5d69d"  id="td_uid_14_6044d61c5dcfc" data-td_block_id="td_uid_12_6044d61c5d69d" data-td_filter_value="36" href="https://magnesianews.gr/category/magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6044d61c5d69d"  id="td_uid_15_6044d61c5dd19" data-td_block_id="td_uid_12_6044d61c5d69d" data-td_filter_value="37" href="https://magnesianews.gr/category/magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6044d61c5d69d"  id="td_uid_16_6044d61c5dd34" data-td_block_id="td_uid_12_6044d61c5d69d" data-td_filter_value="39" href="https://magnesianews.gr/category/magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_6044d61c5d69d"  id="td_uid_17_6044d61c5dd4e" data-td_block_id="td_uid_12_6044d61c5d69d" data-td_filter_value="40" href="https://magnesianews.gr/category/magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_6044d61c5d69d"  id="td_uid_18_6044d61c5dd68" data-td_block_id="td_uid_12_6044d61c5d69d" data-td_filter_value="48" href="https://magnesianews.gr/category/magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_6044d61c5d69d"  id="td_uid_19_6044d61c5dd82" data-td_block_id="td_uid_12_6044d61c5d69d" data-td_filter_value="41" href="https://magnesianews.gr/category/magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6044d61c5d69d"  id="td_uid_20_6044d61c5dd9b" data-td_block_id="td_uid_12_6044d61c5d69d" data-td_filter_value="42" href="https://magnesianews.gr/category/magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6044d61c5d69d"  id="td_uid_21_6044d61c5ddb4" data-td_block_id="td_uid_12_6044d61c5d69d" data-td_filter_value="43" href="https://magnesianews.gr/category/magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_6044d61c5d69d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/thrinos-gia-ton-thanato-46chronis-ston-almyro.html" rel="bookmark" class="td-image-wrap" title="Θρήνος για τον θάνατο 46χρονης στον Αλμυρό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/f4Ae6oFe-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/f4Ae6oFe-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/f4Ae6oFe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Θρήνος για τον θάνατο 46χρονης στον Αλμυρό" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/thrinos-gia-ton-thanato-46chronis-ston-almyro.html" rel="bookmark" title="Θρήνος για τον θάνατο 46χρονης στον Αλμυρό">Θρήνος για τον θάνατο 46χρονης στον Αλμυρό</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/dimos-skiathoy-dapani-15-624-eyro-gia-provoli-se-periodiko-aeroporikis-etairias.html" rel="bookmark" class="td-image-wrap" title="Δήμος Σκιάθου: Δαπάνη 15.624 ευρώ για προβολή σε περιοδικό αεροπορικής εταιρίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/σκιαθος-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/σκιαθος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/σκιαθος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Δήμος Σκιάθου: Δαπάνη 15.624 ευρώ για προβολή σε περιοδικό αεροπορικής εταιρίας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/dimos-skiathoy-dapani-15-624-eyro-gia-provoli-se-periodiko-aeroporikis-etairias.html" rel="bookmark" title="Δήμος Σκιάθου: Δαπάνη 15.624 ευρώ για προβολή σε περιοδικό αεροπορικής εταιρίας">Δήμος Σκιάθου: Δαπάνη 15.624 ευρώ για προβολή σε περιοδικό αεροπορικής εταιρίας</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/taxidiotiko-grafeio-pire-14-000e-apo-toys-mathites-lykeioy-gia-ekdromi-poy-den-egine-pote.html" rel="bookmark" class="td-image-wrap" title="Ταξιδιωτικό γραφείο πήρε 14.000€ από τους μαθητές Λυκείου για εκδρομή που δεν έγινε ποτέ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/maxresdefault-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/maxresdefault-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/maxresdefault-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ταξιδιωτικό γραφείο πήρε 14.000€ από τους μαθητές Λυκείου για εκδρομή που δεν έγινε ποτέ" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/taxidiotiko-grafeio-pire-14-000e-apo-toys-mathites-lykeioy-gia-ekdromi-poy-den-egine-pote.html" rel="bookmark" title="Ταξιδιωτικό γραφείο πήρε 14.000€ από τους μαθητές Λυκείου για εκδρομή που δεν έγινε ποτέ">Ταξιδιωτικό γραφείο πήρε 14.000€ από τους μαθητές Λυκείου για εκδρομή που&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/17-nea-kroysmata-koronoioy-sti-magnisia-3.html" rel="bookmark" class="td-image-wrap" title="17 νέα κρούσματα κορωνοϊού στη Μαγνησία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/covid-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/covid-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/covid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="17 νέα κρούσματα κορωνοϊού στη Μαγνησία" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/17-nea-kroysmata-koronoioy-sti-magnisia-3.html" rel="bookmark" title="17 νέα κρούσματα κορωνοϊού στη Μαγνησία">17 νέα κρούσματα κορωνοϊού στη Μαγνησία</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6044d61c5d69d" data-td_block_id="td_uid_12_6044d61c5d69d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6044d61c5d69d" data-td_block_id="td_uid_12_6044d61c5d69d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/category/thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_6044d61c5e615_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_6044d61c5e615" ><script>var block_td_uid_22_6044d61c5e615 = new tdBlock();
block_td_uid_22_6044d61c5e615.id = "td_uid_22_6044d61c5e615";
block_td_uid_22_6044d61c5e615.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_6044d61c5e615_rand","tdc_css_class":"td_uid_22_6044d61c5e615_rand","tdc_css_class_style":"td_uid_22_6044d61c5e615_rand_style"}';
block_td_uid_22_6044d61c5e615.td_column_number = "3";
block_td_uid_22_6044d61c5e615.block_type = "td_block_mega_menu";
block_td_uid_22_6044d61c5e615.post_count = "4";
block_td_uid_22_6044d61c5e615.found_posts = "24320";
block_td_uid_22_6044d61c5e615.header_color = "";
block_td_uid_22_6044d61c5e615.ajax_pagination_infinite_stop = "";
block_td_uid_22_6044d61c5e615.max_num_pages = "6080";
tdBlocksArray.push(block_td_uid_22_6044d61c5e615);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_6044d61c5e615" id="td_uid_23_6044d61c5ebe6" data-td_block_id="td_uid_22_6044d61c5e615" data-td_filter_value="" href="https://magnesianews.gr/category/thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_6044d61c5e615"  id="td_uid_24_6044d61c5ebff" data-td_block_id="td_uid_22_6044d61c5e615" data-td_filter_value="3100" href="https://magnesianews.gr/category/thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6044d61c5e615"  id="td_uid_25_6044d61c5ec1c" data-td_block_id="td_uid_22_6044d61c5e615" data-td_filter_value="3101" href="https://magnesianews.gr/category/thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6044d61c5e615"  id="td_uid_26_6044d61c5ec37" data-td_block_id="td_uid_22_6044d61c5e615" data-td_filter_value="3102" href="https://magnesianews.gr/category/thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_6044d61c5e615 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/seismos-stin-elassona-lavothike-dimotiko-scholeio-tis-dekaetias-toy-30.html" rel="bookmark" class="td-image-wrap" title="Σεισμός στην Ελασσόνα: «Λαβώθηκε» δημοτικό σχολείο της δεκαετίας του ’30"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/seismos_sxoleio_larissanet_07_03_2021-1536x970-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/seismos_sxoleio_larissanet_07_03_2021-1536x970-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/seismos_sxoleio_larissanet_07_03_2021-1536x970-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σεισμός στην Ελασσόνα: «Λαβώθηκε» δημοτικό σχολείο της δεκαετίας του ’30" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/seismos-stin-elassona-lavothike-dimotiko-scholeio-tis-dekaetias-toy-30.html" rel="bookmark" title="Σεισμός στην Ελασσόνα: «Λαβώθηκε» δημοτικό σχολείο της δεκαετίας του ’30">Σεισμός στην Ελασσόνα: «Λαβώθηκε» δημοτικό σχολείο της δεκαετίας του ’30</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/to-apisteyto-fainomeno-sto-chorio-zarko-meta-ton-seismo-anoixe-i-gi-kai-anavlyzei-nero.html" rel="bookmark" class="td-image-wrap" title="Το απίστευτο φαινόμενο στο χωριό Ζάρκο μετά τον σεισμό &#8211; Ανοιξε η γη και αναβλύζει νερό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/9ed79abeb9274b198d5764ca97ea9c7b-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/9ed79abeb9274b198d5764ca97ea9c7b-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/9ed79abeb9274b198d5764ca97ea9c7b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το απίστευτο φαινόμενο στο χωριό Ζάρκο μετά τον σεισμό &#8211; Ανοιξε η γη και αναβλύζει νερό" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/to-apisteyto-fainomeno-sto-chorio-zarko-meta-ton-seismo-anoixe-i-gi-kai-anavlyzei-nero.html" rel="bookmark" title="Το απίστευτο φαινόμενο στο χωριό Ζάρκο μετά τον σεισμό &#8211; Ανοιξε η γη και αναβλύζει νερό">Το απίστευτο φαινόμενο στο χωριό Ζάρκο μετά τον σεισμό &#8211; Ανοιξε&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/rali-gia-tin-promitheia-oikiskon-kai-trochospiton-stoys-seismopatheis.html" rel="bookmark" class="td-image-wrap" title="«Ράλι» για την προμήθεια οικίσκων και τροχόσπιτων στους σεισμοπαθείς"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/seismos-elassona-troxospita-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/seismos-elassona-troxospita-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/seismos-elassona-troxospita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Ράλι» για την προμήθεια οικίσκων και τροχόσπιτων στους σεισμοπαθείς" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/rali-gia-tin-promitheia-oikiskon-kai-trochospiton-stoys-seismopatheis.html" rel="bookmark" title="«Ράλι» για την προμήθεια οικίσκων και τροχόσπιτων στους σεισμοπαθείς">«Ράλι» για την προμήθεια οικίσκων και τροχόσπιτων στους σεισμοπαθείς</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/zeygari-ilikiomenon-85-chronia-tetoio-seismo-den-xanadame-vinteo.html" rel="bookmark" class="td-image-wrap" title="Ζευγάρι ηλικιωμένων : 85 χρόνια τέτοιο σεισμό δεν ξανάδαμε (βίντεο)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/μεσοχωρι-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/μεσοχωρι-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/μεσοχωρι-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ζευγάρι ηλικιωμένων : 85 χρόνια τέτοιο σεισμό δεν ξανάδαμε (βίντεο)" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/zeygari-ilikiomenon-85-chronia-tetoio-seismo-den-xanadame-vinteo.html" rel="bookmark" title="Ζευγάρι ηλικιωμένων : 85 χρόνια τέτοιο σεισμό δεν ξανάδαμε (βίντεο)">Ζευγάρι ηλικιωμένων : 85 χρόνια τέτοιο σεισμό δεν ξανάδαμε (βίντεο)</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6044d61c5e615" data-td_block_id="td_uid_22_6044d61c5e615" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_6044d61c5e615" data-td_block_id="td_uid_22_6044d61c5e615" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_6044d61c5f52b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_6044d61c5f52b" ><script>var block_td_uid_27_6044d61c5f52b = new tdBlock();
block_td_uid_27_6044d61c5f52b.id = "td_uid_27_6044d61c5f52b";
block_td_uid_27_6044d61c5f52b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_6044d61c5f52b_rand","tdc_css_class":"td_uid_27_6044d61c5f52b_rand","tdc_css_class_style":"td_uid_27_6044d61c5f52b_rand_style"}';
block_td_uid_27_6044d61c5f52b.td_column_number = "3";
block_td_uid_27_6044d61c5f52b.block_type = "td_block_mega_menu";
block_td_uid_27_6044d61c5f52b.post_count = "5";
block_td_uid_27_6044d61c5f52b.found_posts = "111346";
block_td_uid_27_6044d61c5f52b.header_color = "";
block_td_uid_27_6044d61c5f52b.ajax_pagination_infinite_stop = "";
block_td_uid_27_6044d61c5f52b.max_num_pages = "22270";
tdBlocksArray.push(block_td_uid_27_6044d61c5f52b);
</script><div id=td_uid_27_6044d61c5f52b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/orgismeni-paremvasi-toy-aderfoy-toy-dimitri-lignadi-gia-tis-epistoles.html" rel="bookmark" class="td-image-wrap" title="Οργισμένη παρέμβαση του αδερφού του Δημήτρη Λιγνάδη για τις επιστολές"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/adelfos-dimitri-lignadi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/adelfos-dimitri-lignadi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/adelfos-dimitri-lignadi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Οργισμένη παρέμβαση του αδερφού του Δημήτρη Λιγνάδη για τις επιστολές" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/orgismeni-paremvasi-toy-aderfoy-toy-dimitri-lignadi-gia-tis-epistoles.html" rel="bookmark" title="Οργισμένη παρέμβαση του αδερφού του Δημήτρη Λιγνάδη για τις επιστολές">Οργισμένη παρέμβαση του αδερφού του Δημήτρη Λιγνάδη για τις επιστολές</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/tin-triti-i-koryfosi-ton-kroysmaton-orato-na-xeperasoyn-kai-tis-3-000.html" rel="bookmark" class="td-image-wrap" title="Την Τρίτη η κορύφωση των κρουσμάτων – Ορατό να ξεπεράσουν και τις 3.000"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/test-covid-thessaloniki-20xroni-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/test-covid-thessaloniki-20xroni-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/test-covid-thessaloniki-20xroni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Την Τρίτη η κορύφωση των κρουσμάτων – Ορατό να ξεπεράσουν και τις 3.000" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/tin-triti-i-koryfosi-ton-kroysmaton-orato-na-xeperasoyn-kai-tis-3-000.html" rel="bookmark" title="Την Τρίτη η κορύφωση των κρουσμάτων – Ορατό να ξεπεράσουν και τις 3.000">Την Τρίτη η κορύφωση των κρουσμάτων – Ορατό να ξεπεράσουν και&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ntalika-kavalise-ta-kigklidomata.html" rel="bookmark" class="td-image-wrap" title="Νταλίκα «καβάλησε» τα κιγκλιδώματα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/dalika1-1536x1042-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/dalika1-1536x1042-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/dalika1-1536x1042-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νταλίκα «καβάλησε» τα κιγκλιδώματα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ntalika-kavalise-ta-kigklidomata.html" rel="bookmark" title="Νταλίκα «καβάλησε» τα κιγκλιδώματα">Νταλίκα «καβάλησε» τα κιγκλιδώματα</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/telika-egine-to-koronoparti-paradochi-tis-elas-meta-to-salo.html" rel="bookmark" class="td-image-wrap" title="Τελικά… έγινε το κορωνοπάρτι – Παραδοχή της ΕΛΑΣ μετά το σάλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/patra-1536x1152-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/patra-1536x1152-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/patra-1536x1152-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τελικά… έγινε το κορωνοπάρτι – Παραδοχή της ΕΛΑΣ μετά το σάλο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/telika-egine-to-koronoparti-paradochi-tis-elas-meta-to-salo.html" rel="bookmark" title="Τελικά… έγινε το κορωνοπάρτι – Παραδοχή της ΕΛΑΣ μετά το σάλο">Τελικά… έγινε το κορωνοπάρτι – Παραδοχή της ΕΛΑΣ μετά το σάλο</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/synagermos-gia-vanaki-poy-arpaxe-fotia-stin-ethniki-odo.html" rel="bookmark" class="td-image-wrap" title="Συναγερμός για βανάκι που άρπαξε φωτιά στην εθνική οδό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/Lamia_troxaio_foria_lamiareport_07_03_2021-1536x1152-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/Lamia_troxaio_foria_lamiareport_07_03_2021-1536x1152-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/Lamia_troxaio_foria_lamiareport_07_03_2021-1536x1152-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συναγερμός για βανάκι που άρπαξε φωτιά στην εθνική οδό" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/synagermos-gia-vanaki-poy-arpaxe-fotia-stin-ethniki-odo.html" rel="bookmark" title="Συναγερμός για βανάκι που άρπαξε φωτιά στην εθνική οδό">Συναγερμός για βανάκι που άρπαξε φωτιά στην εθνική οδό</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_6044d61c5f52b" data-td_block_id="td_uid_27_6044d61c5f52b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_6044d61c5f52b" data-td_block_id="td_uid_27_6044d61c5f52b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_6044d61c6056c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_6044d61c6056c" ><script>var block_td_uid_28_6044d61c6056c = new tdBlock();
block_td_uid_28_6044d61c6056c.id = "td_uid_28_6044d61c6056c";
block_td_uid_28_6044d61c6056c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_6044d61c6056c_rand","tdc_css_class":"td_uid_28_6044d61c6056c_rand","tdc_css_class_style":"td_uid_28_6044d61c6056c_rand_style"}';
block_td_uid_28_6044d61c6056c.td_column_number = "3";
block_td_uid_28_6044d61c6056c.block_type = "td_block_mega_menu";
block_td_uid_28_6044d61c6056c.post_count = "4";
block_td_uid_28_6044d61c6056c.found_posts = "48655";
block_td_uid_28_6044d61c6056c.header_color = "";
block_td_uid_28_6044d61c6056c.ajax_pagination_infinite_stop = "";
block_td_uid_28_6044d61c6056c.max_num_pages = "12164";
tdBlocksArray.push(block_td_uid_28_6044d61c6056c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_6044d61c6056c" id="td_uid_29_6044d61c60aea" data-td_block_id="td_uid_28_6044d61c6056c" data-td_filter_value="" href="https://magnesianews.gr/category/oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_6044d61c6056c"  id="td_uid_30_6044d61c60b05" data-td_block_id="td_uid_28_6044d61c6056c" data-td_filter_value="46" href="https://magnesianews.gr/category/oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_6044d61c6056c"  id="td_uid_31_6044d61c60b23" data-td_block_id="td_uid_28_6044d61c6056c" data-td_filter_value="45" href="https://magnesianews.gr/category/oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_6044d61c6056c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/oaed-neo-programma-me-550-eyro-to-mina-gia-5000-anergoys.html" rel="bookmark" class="td-image-wrap" title="ΟΑΕΔ: Νέο πρόγραμμα με 550 ευρώ το μήνα για 5000 άνεργους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/oaed-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/01/oaed-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/oaed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ΟΑΕΔ: Νέο πρόγραμμα με 550 ευρώ το μήνα για 5000 άνεργους" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/oaed-neo-programma-me-550-eyro-to-mina-gia-5000-anergoys.html" rel="bookmark" title="ΟΑΕΔ: Νέο πρόγραμμα με 550 ευρώ το μήνα για 5000 άνεργους">ΟΑΕΔ: Νέο πρόγραμμα με 550 ευρώ το μήνα για 5000 άνεργους</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/exoikonomo-aytonomo-peri-ta-80-000-ktiria-tha-entachthoyn-sto-neo-programma.html" rel="bookmark" class="td-image-wrap" title="«Εξοικονομώ &#8211; Αυτονομώ»: Περί τα 80.000 κτήρια θα ενταχθούν στο νέο πρόγραμμα"><img width="207" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/06/exoikonomo.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/06/exoikonomo.jpg 640w, https://magnesianews.gr/wp-content/uploads/2014/06/exoikonomo-300x217.jpg 300w" sizes="(max-width: 207px) 100vw, 207px"  alt="" title="«Εξοικονομώ &#8211; Αυτονομώ»: Περί τα 80.000 κτήρια θα ενταχθούν στο νέο πρόγραμμα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/exoikonomo-aytonomo-peri-ta-80-000-ktiria-tha-entachthoyn-sto-neo-programma.html" rel="bookmark" title="«Εξοικονομώ &#8211; Αυτονομώ»: Περί τα 80.000 κτήρια θα ενταχθούν στο νέο πρόγραμμα">«Εξοικονομώ &#8211; Αυτονομώ»: Περί τα 80.000 κτήρια θα ενταχθούν στο νέο&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/syntaxeis-anadromika-doron-se-oloys-toys-syntaxioychoys-pote-tha-dothoyn.html" rel="bookmark" class="td-image-wrap" title="Συντάξεις: Αναδρομικά δώρων σε όλους τους συνταξιούχους &#8211; Πότε θα δοθούν"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/10/portofoli-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2016/10/portofoli-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2016/10/portofoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συντάξεις: Αναδρομικά δώρων σε όλους τους συνταξιούχους &#8211; Πότε θα δοθούν" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/syntaxeis-anadromika-doron-se-oloys-toys-syntaxioychoys-pote-tha-dothoyn.html" rel="bookmark" title="Συντάξεις: Αναδρομικά δώρων σε όλους τους συνταξιούχους &#8211; Πότε θα δοθούν">Συντάξεις: Αναδρομικά δώρων σε όλους τους συνταξιούχους &#8211; Πότε θα δοθούν</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/epistreptea-prokatavoli-trechoyn-oi-pliromes-to-chronodiagramma-kai-oi-dikaioychoi.html" rel="bookmark" class="td-image-wrap" title="Επιστρεπτέα προκαταβολή: «Τρέχουν» οι πληρωμές – Το χρονοδιάγραμμα και οι δικαιούχοι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/euro-xartonomismata-lefta-xrimata-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/11/euro-xartonomismata-lefta-xrimata-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/euro-xartonomismata-lefta-xrimata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επιστρεπτέα προκαταβολή: «Τρέχουν» οι πληρωμές – Το χρονοδιάγραμμα και οι δικαιούχοι" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/epistreptea-prokatavoli-trechoyn-oi-pliromes-to-chronodiagramma-kai-oi-dikaioychoi.html" rel="bookmark" title="Επιστρεπτέα προκαταβολή: «Τρέχουν» οι πληρωμές – Το χρονοδιάγραμμα και οι δικαιούχοι">Επιστρεπτέα προκαταβολή: «Τρέχουν» οι πληρωμές – Το χρονοδιάγραμμα και οι δικαιούχοι</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_6044d61c6056c" data-td_block_id="td_uid_28_6044d61c6056c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_6044d61c6056c" data-td_block_id="td_uid_28_6044d61c6056c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/category/politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_6044d61c61361_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_6044d61c61361" ><script>var block_td_uid_32_6044d61c61361 = new tdBlock();
block_td_uid_32_6044d61c61361.id = "td_uid_32_6044d61c61361";
block_td_uid_32_6044d61c61361.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_6044d61c61361_rand","tdc_css_class":"td_uid_32_6044d61c61361_rand","tdc_css_class_style":"td_uid_32_6044d61c61361_rand_style"}';
block_td_uid_32_6044d61c61361.td_column_number = "3";
block_td_uid_32_6044d61c61361.block_type = "td_block_mega_menu";
block_td_uid_32_6044d61c61361.post_count = "4";
block_td_uid_32_6044d61c61361.found_posts = "30413";
block_td_uid_32_6044d61c61361.header_color = "";
block_td_uid_32_6044d61c61361.ajax_pagination_infinite_stop = "";
block_td_uid_32_6044d61c61361.max_num_pages = "7604";
tdBlocksArray.push(block_td_uid_32_6044d61c61361);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_6044d61c61361" id="td_uid_33_6044d61c61aa7" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="" href="https://magnesianews.gr/category/athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_34_6044d61c61ac2" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="24" href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_35_6044d61c61adf" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3808" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_36_6044d61c61b02" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3809" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_37_6044d61c61b24" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3810" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_38_6044d61c61b47" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3811" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_39_6044d61c61b69" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3821" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_40_6044d61c61b8a" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3820" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_41_6044d61c61bac" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3812" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_42_6044d61c61bcd" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3091" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_43_6044d61c61bef" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3813" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_44_6044d61c61c19" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3818" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_45_6044d61c61c44" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3814" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_46_6044d61c61c6e" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3816" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_47_6044d61c61c97" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3819" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_48_6044d61c61cbd" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3823" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_49_6044d61c61ce1" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3822" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_50_6044d61c61d03" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3824" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_51_6044d61c61d25" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3825" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_52_6044d61c61d46" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3826" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_53_6044d61c61d68" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3827" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_54_6044d61c61d8a" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3828" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_55_6044d61c61dac" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="27" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_56_6044d61c61dcd" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3829" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_57_6044d61c61df2" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3830" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_58_6044d61c61e14" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3831" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_59_6044d61c61e36" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3834" href="https://magnesianews.gr/category/athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_60_6044d61c61e54" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="4267" href="https://magnesianews.gr/category/athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_61_6044d61c61e71" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="25" href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_62_6044d61c61e8b" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3805" href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_32_6044d61c61361"  id="td_uid_63_6044d61c61ead" data-td_block_id="td_uid_32_6044d61c61361" data-td_filter_value="3084" href="https://magnesianews.gr/category/athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></div></div><div id=td_uid_32_6044d61c61361 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/i-niki-voloy-sygkentronei-eidi-protis-anagkis-gia-toys-seismopliktoys.html" rel="bookmark" class="td-image-wrap" title="Η Νίκη Βόλου συγκεντρώνει είδη πρώτης ανάγκης για τους σεισμόπληκτους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/seismos-elassona-16-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/seismos-elassona-16-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/seismos-elassona-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η Νίκη Βόλου συγκεντρώνει είδη πρώτης ανάγκης για τους σεισμόπληκτους" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/i-niki-voloy-sygkentronei-eidi-protis-anagkis-gia-toys-seismopliktoys.html" rel="bookmark" title="Η Νίκη Βόλου συγκεντρώνει είδη πρώτης ανάγκης για τους σεισμόπληκτους">Η Νίκη Βόλου συγκεντρώνει είδη πρώτης ανάγκης για τους σεισμόπληκτους</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/ektos-planoy-i-g-ethniki.html" rel="bookmark" class="td-image-wrap" title="Εκτός πλάνου η Γ&#8217; Εθνική&#8230;"><img width="218" height="132" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/10/podosfairo1.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/10/podosfairo1.jpg 746w, https://magnesianews.gr/wp-content/uploads/2014/10/podosfairo1-300x181.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Εκτός πλάνου η Γ&#8217; Εθνική&#8230;" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/ektos-planoy-i-g-ethniki.html" rel="bookmark" title="Εκτός πλάνου η Γ&#8217; Εθνική&#8230;">Εκτός πλάνου η Γ&#8217; Εθνική&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/amesi-epistrofi-stis-proponiseis-gia-tis-protes-katigories-ton-erasitechnikon-protathlimaton-kai-gia-ti-football-league.html" rel="bookmark" class="td-image-wrap" title="Επιστροφή στις προπονήσεις για τις πρώτες κατηγορίες των ερασιτεχνικών πρωταθλημάτων και  Football League"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/08/mpala-podosfairou-arxeiou-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/08/mpala-podosfairou-arxeiou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/08/mpala-podosfairou-arxeiou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επιστροφή στις προπονήσεις για τις πρώτες κατηγορίες των ερασιτεχνικών πρωταθλημάτων και  Football League" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/amesi-epistrofi-stis-proponiseis-gia-tis-protes-katigories-ton-erasitechnikon-protathlimaton-kai-gia-ti-football-league.html" rel="bookmark" title="Επιστροφή στις προπονήσεις για τις πρώτες κατηγορίες των ερασιτεχνικών πρωταθλημάτων και  Football League">Επιστροφή στις προπονήσεις για τις πρώτες κατηγορίες των ερασιτεχνικών πρωταθλημάτων και&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/stivos-chrysos-o-tentogloy-koryfaia-epidosi-fetos-ston-kosmo.html" rel="bookmark" class="td-image-wrap" title="Στίβος: Χρυσός ο Τεντόγλου &#8211; Κορυφαία επίδοση φέτος στον κόσμο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/MiltosTentoglou-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/MiltosTentoglou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/MiltosTentoglou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στίβος: Χρυσός ο Τεντόγλου &#8211; Κορυφαία επίδοση φέτος στον κόσμο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/stivos-chrysos-o-tentogloy-koryfaia-epidosi-fetos-ston-kosmo.html" rel="bookmark" title="Στίβος: Χρυσός ο Τεντόγλου &#8211; Κορυφαία επίδοση φέτος στον κόσμο">Στίβος: Χρυσός ο Τεντόγλου &#8211; Κορυφαία επίδοση φέτος στον κόσμο</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_6044d61c61361" data-td_block_id="td_uid_32_6044d61c61361" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_6044d61c61361" data-td_block_id="td_uid_32_6044d61c61361" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/category/perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_6044d61c6272e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_6044d61c6272e" ><script>var block_td_uid_64_6044d61c6272e = new tdBlock();
block_td_uid_64_6044d61c6272e.id = "td_uid_64_6044d61c6272e";
block_td_uid_64_6044d61c6272e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_6044d61c6272e_rand","tdc_css_class":"td_uid_64_6044d61c6272e_rand","tdc_css_class_style":"td_uid_64_6044d61c6272e_rand_style"}';
block_td_uid_64_6044d61c6272e.td_column_number = "3";
block_td_uid_64_6044d61c6272e.block_type = "td_block_mega_menu";
block_td_uid_64_6044d61c6272e.post_count = "4";
block_td_uid_64_6044d61c6272e.found_posts = "67847";
block_td_uid_64_6044d61c6272e.header_color = "";
block_td_uid_64_6044d61c6272e.ajax_pagination_infinite_stop = "";
block_td_uid_64_6044d61c6272e.max_num_pages = "16962";
tdBlocksArray.push(block_td_uid_64_6044d61c6272e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_6044d61c6272e" id="td_uid_65_6044d61c62ec0" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="" href="https://magnesianews.gr/category/perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_66_6044d61c62ee5" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="2469" href="https://magnesianews.gr/category/perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_67_6044d61c62f0d" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="3104" href="https://magnesianews.gr/category/perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_68_6044d61c62f33" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="29" href="https://magnesianews.gr/category/perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_69_6044d61c62f5c" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="31" href="https://magnesianews.gr/category/perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_70_6044d61c62f8f" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="32" href="https://magnesianews.gr/category/perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_71_6044d61c62fbf" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="33" href="https://magnesianews.gr/category/perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_72_6044d61c62ff1" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="34" href="https://magnesianews.gr/category/perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_73_6044d61c6300e" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="6" href="https://magnesianews.gr/category/perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_74_6044d61c63028" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="4201" href="https://magnesianews.gr/category/perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_75_6044d61c63042" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="47" href="https://magnesianews.gr/category/perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_76_6044d61c6305c" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="7" href="https://magnesianews.gr/category/perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_77_6044d61c63075" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="3106" href="https://magnesianews.gr/category/perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_78_6044d61c63098" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="3107" href="https://magnesianews.gr/category/perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_79_6044d61c630ba" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="3108" href="https://magnesianews.gr/category/perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_80_6044d61c630e3" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="3109" href="https://magnesianews.gr/category/perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_81_6044d61c63108" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="135" href="https://magnesianews.gr/category/perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_82_6044d61c63123" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="49" href="https://magnesianews.gr/category/perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_6044d61c6272e"  id="td_uid_83_6044d61c6313c" data-td_block_id="td_uid_64_6044d61c6272e" data-td_filter_value="8" href="https://magnesianews.gr/category/perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_6044d61c6272e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/i-erotisi-poy-ekane-o-steve-jobs-ston-eayto-toy-prin-parei-mia-apofasi.html" rel="bookmark" class="td-image-wrap" title="Η ερώτηση που έκανε ο Steve Jobs στον εαυτό του πριν πάρει μια απόφαση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/08/4-3-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/08/4-3-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/08/4-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η ερώτηση που έκανε ο Steve Jobs στον εαυτό του πριν πάρει μια απόφαση" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/i-erotisi-poy-ekane-o-steve-jobs-ston-eayto-toy-prin-parei-mia-apofasi.html" rel="bookmark" title="Η ερώτηση που έκανε ο Steve Jobs στον εαυτό του πριν πάρει μια απόφαση">Η ερώτηση που έκανε ο Steve Jobs στον εαυτό του πριν&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/apopse-i-synenteyxi-tis-megkan-markl-kai-toy-prigkipa-chari-stin-opra-mechri-poy-tha-ftasei-i-kontra-me-to-palati.html" rel="bookmark" class="td-image-wrap" title="Απόψε η συνέντευξη της Μέγκαν Μαρκλ και του πρίγκιπα Χάρι στην Οπρα -Μέχρι πού θα φτάσει η κόντρα με το Παλάτι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/12/prigkipas-xari-megkan-markl-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/12/prigkipas-xari-megkan-markl-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/12/prigkipas-xari-megkan-markl-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2017/12/prigkipas-xari-megkan-markl-768x528.jpg 768w, https://magnesianews.gr/wp-content/uploads/2017/12/prigkipas-xari-megkan-markl-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2017/12/prigkipas-xari-megkan-markl-696x479.jpg 696w, https://magnesianews.gr/wp-content/uploads/2017/12/prigkipas-xari-megkan-markl-611x420.jpg 611w, https://magnesianews.gr/wp-content/uploads/2017/12/prigkipas-xari-megkan-markl.jpg 800w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Απόψε η συνέντευξη της Μέγκαν Μαρκλ και του πρίγκιπα Χάρι στην Οπρα -Μέχρι πού θα φτάσει η κόντρα με το Παλάτι" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/apopse-i-synenteyxi-tis-megkan-markl-kai-toy-prigkipa-chari-stin-opra-mechri-poy-tha-ftasei-i-kontra-me-to-palati.html" rel="bookmark" title="Απόψε η συνέντευξη της Μέγκαν Μαρκλ και του πρίγκιπα Χάρι στην Οπρα -Μέχρι πού θα φτάσει η κόντρα με το Παλάτι">Απόψε η συνέντευξη της Μέγκαν Μαρκλ και του πρίγκιπα Χάρι στην&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/koronoios-entharryntika-apotelesmata-apo-farmako-ypo-dokimi-poy-chorigeitai-apo-to-stoma.html" rel="bookmark" class="td-image-wrap" title="Κορωνοϊός: Ενθαρρυντικά αποτελέσματα από φάρμακο υπό δοκιμή που χορηγείται από το στόμα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/covid-test-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/covid-test-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/covid-test-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κορωνοϊός: Ενθαρρυντικά αποτελέσματα από φάρμακο υπό δοκιμή που χορηγείται από το στόμα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/koronoios-entharryntika-apotelesmata-apo-farmako-ypo-dokimi-poy-chorigeitai-apo-to-stoma.html" rel="bookmark" title="Κορωνοϊός: Ενθαρρυντικά αποτελέσματα από φάρμακο υπό δοκιμή που χορηγείται από το στόμα">Κορωνοϊός: Ενθαρρυντικά αποτελέσματα από φάρμακο υπό δοκιμή που χορηγείται από το&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/spyros-mpimpilas-ta-vradia-eklaiga-kai-tora-moy-zitoyn-syggnomi.html" rel="bookmark" class="td-image-wrap" title="Σπύρος Μπιμπίλας:  Τα βράδια έκλαιγα και τώρα μου ζητούν συγγνώμη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/SPYROS-BIBILAS-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/SPYROS-BIBILAS-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/SPYROS-BIBILAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σπύρος Μπιμπίλας:  Τα βράδια έκλαιγα και τώρα μου ζητούν συγγνώμη" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/spyros-mpimpilas-ta-vradia-eklaiga-kai-tora-moy-zitoyn-syggnomi.html" rel="bookmark" title="Σπύρος Μπιμπίλας:  Τα βράδια έκλαιγα και τώρα μου ζητούν συγγνώμη">Σπύρος Μπιμπίλας:  Τα βράδια έκλαιγα και τώρα μου ζητούν συγγνώμη</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_6044d61c6272e" data-td_block_id="td_uid_64_6044d61c6272e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_6044d61c6272e" data-td_block_id="td_uid_64_6044d61c6272e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
-->
<!-- end advertising -->
<div class="below-menu-ad hidden-o767">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<div class="below-menu-ad">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>    <div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΕΛΛΑΔΑ" class="entry-crumb" href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Αλέξης Κούγιας: Επτά ευρώ πλήρωσα για την δικογραφία σε βάρος του Δημήτρη...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-845748" class="post-845748 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Αλέξης Κούγιας: Επτά ευρώ πλήρωσα για την δικογραφία σε βάρος του Δημήτρη Λιγνάδη</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-05T13:38:22+00:00" >05/03/2021 13:38</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-content">
<!-- image --><div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044.jpg" data-caption=""><img width="696" height="473" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044-696x473.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044-696x473.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044-300x204.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044-768x522.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044-1024x696.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044-1068x726.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044-618x420.jpg 618w, https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044.jpg 1536w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="kougias-2-1536x1044"/></a></div>
<!-- content --><div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-03-05T13:38:22+00:00">05/03/2021 13:38</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="845748">
<div class="fsb-shares">
<div class="fsb-shares-counter">
<span>1</span>
</div>
<div class="fsb-shares-subtitle">
<span>Shares</span>
</div>
</div>
<div class="fsb-buttons">
<div class="fsb-button-container">
<a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Falexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html">
<span class="fsb-button-title">Share</span>
</a>
</div>
<div class="fsb-button-container">
<a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%91%CE%BB%CE%AD%CE%BE%CE%B7%CF%82+%CE%9A%CE%BF%CF%8D%CE%B3%CE%B9%CE%B1%CF%82%3A+%CE%95%CF%80%CF%84%CE%AC+%CE%B5%CF%85%CF%81%CF%8E+%CF%80%CE%BB%CE%AE%CF%81%CF%89%CF%83%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B4%CE%B9%CE%BA%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B1+%CF%83%CE%B5+%CE%B2%CE%AC%CF%81%CE%BF%CF%82+%CF%84%CE%BF%CF%85+%CE%94%CE%B7%CE%BC%CE%AE%CF%84%CF%81%CE%B7+%CE%9B%CE%B9%CE%B3%CE%BD%CE%AC%CE%B4%CE%B7&url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Falexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html&via=magnesianews">
<span class="fsb-button-title">Tweet</span>
</a>
</div>
</div>
</div><p>Σε μια προσπάθεια ο Αλέξης Κούγιας να ενισχύσει τη θέση του ότι η δικογραφία που έχει σχηματιστεί σε βάρος του Δημήτρη Λιγνάδη είναι «τηλεγράφημα» κάνει γνωστό πως για να λάβει αντίγραφα της πλήρωσε το ποσό των 7 ευρώ.</p>
<p>«Για να αντιληφθεί ο νομικός κόσμος, Δικαστές, Εισαγγελείς και Δικηγόροι το πόσο σοβαρή ήταν και είναι η δικογραφία, που σχηματίσθηκε εις βάρος του εντολέως μου, κου Δημήτρη Λιγνάδη, από τους Εισαγγελείς, που έχω αναφέρει στον Άρειο πάγο και από την 19η Ανακρίτρια, που χειρίζεται την υπόθεση, πριν από λίγο, για τα αντίγραφα που έλαβα και επί των οποίων απολογήθηκε ο εντολέας μου, στον επιχειρηματία, που μας παραδίδει τις φωτοτυπίες των δικογραφιών, πλήρωσα για να τον εξοφλήσω το ποσό των 7 ευρώ» επισημαίνει σε προσωπική του δήλωση ο Αλέξης Κούγιας σημειώνοντας ότι «Γι’ αυτήν τη δικογραφία, η οποία ως μοναδικό αποδεικτικό στοιχείο εις βάρος του εντολέως μου είχε μόνο μία κατάθεση, του φερόμενου ως βιασθέντος στις 8/8/2015, η κα Ανακριτής και ο κος Εισαγγελέας, που γνωμοδότησαν υπέρ της προσωρινής κρατήσεώς του, συνεδρίαζαν 5,5 ώρες.»</p>
<p>«Αυτά, από έναν δικηγόρο που έχει και προσωπική και νομική αξιοπρέπεια και επιτελεί το υπερασπιστικό του καθήκον με τέτοιο τρόπο, ώστε ο δικηγόρος να είναι πράγματι συλλειτουργός της δικαιοσύνης» καταλήγει ο Αλέξης Κούγιας.</p>
<div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_84_6044d61c9d787_rand td_block_template_1">
<style>
/* custom css */
.td_uid_84_6044d61c9d787_rand.td-a-rec-img {
text-align: left;
}
.td_uid_84_6044d61c9d787_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/makis">NEWSROOM 1</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 1"></span><meta itemprop="datePublished" content="2021-03-05T13:38:22+00:00"><meta itemprop="dateModified" content="2021-03-05T13:38:22+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/ellada/alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Αλέξης Κούγιας: Επτά ευρώ πλήρωσα για την δικογραφία σε βάρος του Δημήτρη Λιγνάδη"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2021/02/kougias-2-1536x1044.jpg"><meta itemprop="width" content="1536"><meta itemprop="height" content="1044"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_85_6044d61c9da18_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_6044d61c9da18" ><script>var block_td_uid_85_6044d61c9da18 = new tdBlock();
block_td_uid_85_6044d61c9da18.id = "td_uid_85_6044d61c9da18";
block_td_uid_85_6044d61c9da18.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_6044d61c9da18_rand","td_column_number":3,"live_filter_cur_post_id":845748,"live_filter_cur_post_author":"1975","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_6044d61c9da18_rand","tdc_css_class_style":"td_uid_85_6044d61c9da18_rand_style"}';
block_td_uid_85_6044d61c9da18.td_column_number = "3";
block_td_uid_85_6044d61c9da18.block_type = "td_block_related_posts";
block_td_uid_85_6044d61c9da18.post_count = "6";
block_td_uid_85_6044d61c9da18.found_posts = "111345";
block_td_uid_85_6044d61c9da18.header_color = "";
block_td_uid_85_6044d61c9da18.ajax_pagination_infinite_stop = "";
block_td_uid_85_6044d61c9da18.max_num_pages = "18558";
tdBlocksArray.push(block_td_uid_85_6044d61c9da18);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_6044d61ccf6a9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_6044d61c9da18" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_6044d61ccf6ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_6044d61c9da18" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_6044d61c9da18 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/orgismeni-paremvasi-toy-aderfoy-toy-dimitri-lignadi-gia-tis-epistoles.html" rel="bookmark" class="td-image-wrap" title="Οργισμένη παρέμβαση του αδερφού του Δημήτρη Λιγνάδη για τις επιστολές"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/adelfos-dimitri-lignadi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/adelfos-dimitri-lignadi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/adelfos-dimitri-lignadi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Οργισμένη παρέμβαση του αδερφού του Δημήτρη Λιγνάδη για τις επιστολές" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/orgismeni-paremvasi-toy-aderfoy-toy-dimitri-lignadi-gia-tis-epistoles.html" rel="bookmark" title="Οργισμένη παρέμβαση του αδερφού του Δημήτρη Λιγνάδη για τις επιστολές">Οργισμένη παρέμβαση του αδερφού του Δημήτρη Λιγνάδη για τις επιστολές</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/tin-triti-i-koryfosi-ton-kroysmaton-orato-na-xeperasoyn-kai-tis-3-000.html" rel="bookmark" class="td-image-wrap" title="Την Τρίτη η κορύφωση των κρουσμάτων – Ορατό να ξεπεράσουν και τις 3.000"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/test-covid-thessaloniki-20xroni-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/test-covid-thessaloniki-20xroni-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/test-covid-thessaloniki-20xroni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Την Τρίτη η κορύφωση των κρουσμάτων – Ορατό να ξεπεράσουν και τις 3.000" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/tin-triti-i-koryfosi-ton-kroysmaton-orato-na-xeperasoyn-kai-tis-3-000.html" rel="bookmark" title="Την Τρίτη η κορύφωση των κρουσμάτων – Ορατό να ξεπεράσουν και τις 3.000">Την Τρίτη η κορύφωση των κρουσμάτων – Ορατό να ξεπεράσουν και τις 3.000</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ntalika-kavalise-ta-kigklidomata.html" rel="bookmark" class="td-image-wrap" title="Νταλίκα «καβάλησε» τα κιγκλιδώματα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/dalika1-1536x1042-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/dalika1-1536x1042-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/dalika1-1536x1042-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νταλίκα «καβάλησε» τα κιγκλιδώματα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ntalika-kavalise-ta-kigklidomata.html" rel="bookmark" title="Νταλίκα «καβάλησε» τα κιγκλιδώματα">Νταλίκα «καβάλησε» τα κιγκλιδώματα</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/telika-egine-to-koronoparti-paradochi-tis-elas-meta-to-salo.html" rel="bookmark" class="td-image-wrap" title="Τελικά… έγινε το κορωνοπάρτι – Παραδοχή της ΕΛΑΣ μετά το σάλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/patra-1536x1152-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/patra-1536x1152-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/patra-1536x1152-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τελικά… έγινε το κορωνοπάρτι – Παραδοχή της ΕΛΑΣ μετά το σάλο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/telika-egine-to-koronoparti-paradochi-tis-elas-meta-to-salo.html" rel="bookmark" title="Τελικά… έγινε το κορωνοπάρτι – Παραδοχή της ΕΛΑΣ μετά το σάλο">Τελικά… έγινε το κορωνοπάρτι – Παραδοχή της ΕΛΑΣ μετά το σάλο</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/synagermos-gia-vanaki-poy-arpaxe-fotia-stin-ethniki-odo.html" rel="bookmark" class="td-image-wrap" title="Συναγερμός για βανάκι που άρπαξε φωτιά στην εθνική οδό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/Lamia_troxaio_foria_lamiareport_07_03_2021-1536x1152-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/Lamia_troxaio_foria_lamiareport_07_03_2021-1536x1152-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/Lamia_troxaio_foria_lamiareport_07_03_2021-1536x1152-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συναγερμός για βανάκι που άρπαξε φωτιά στην εθνική οδό" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/synagermos-gia-vanaki-poy-arpaxe-fotia-stin-ethniki-odo.html" rel="bookmark" title="Συναγερμός για βανάκι που άρπαξε φωτιά στην εθνική οδό">Συναγερμός για βανάκι που άρπαξε φωτιά στην εθνική οδό</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/mystirio-me-karnavaliko-koronoparti-200-atomon-vinteo.html" rel="bookmark" class="td-image-wrap" title="Μυστήριο με καρναβαλικό κορωνοπάρτι 200 ατόμων (βίντεο)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/koronoparty-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/koronoparty-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/koronoparty-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μυστήριο με καρναβαλικό κορωνοπάρτι 200 ατόμων (βίντεο)" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/mystirio-me-karnavaliko-koronoparti-200-atomon-vinteo.html" rel="bookmark" title="Μυστήριο με καρναβαλικό κορωνοπάρτι 200 ατόμων (βίντεο)">Μυστήριο με καρναβαλικό κορωνοπάρτι 200 ατόμων (βίντεο)</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_6044d61c9da18" data-td_block_id="td_uid_85_6044d61c9da18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_6044d61c9da18" data-td_block_id="td_uid_85_6044d61c9da18"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">
<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>
</div>
<style>
#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}
</style>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
<a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
</a></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
<a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
<a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
</a>
<a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
</a></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="get-app-notification" style="display:none">
<div class="inner">
<div class="cell message">
Κατέβασε την εφαρμογή<br>
<span>magnesianews.gr</span>
</div>
<div class="cell arrow">
<svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
<path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
</svg>
</div>
<div class="cell cta">
<a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
<img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
</a>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.7.3 (rara)
Deploy mode: deploy
uid: 6044d61cd0ef6
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
display: none;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
width: 1110px;
}
@media (min-width: 768px) {
html body .td-header-row {
width: 100%
}
html body .td-header-sp-logo img {
margin-left: 5px;
}
} */
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"845748 https:\/\/magnesianews.gr\/?p=845748","disqusShortname":"magnesianewsgr","disqusTitle":"\u0391\u03bb\u03ad\u03be\u03b7\u03c2 \u039a\u03bf\u03cd\u03b3\u03b9\u03b1\u03c2: \u0395\u03c0\u03c4\u03ac \u03b5\u03c5\u03c1\u03ce \u03c0\u03bb\u03ae\u03c1\u03c9\u03c3\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b4\u03b9\u03ba\u03bf\u03b3\u03c1\u03b1\u03c6\u03af\u03b1 \u03c3\u03b5 \u03b2\u03ac\u03c1\u03bf\u03c2 \u03c4\u03bf\u03c5 \u0394\u03b7\u03bc\u03ae\u03c4\u03c1\u03b7 \u039b\u03b9\u03b3\u03bd\u03ac\u03b4\u03b7","disqusUrl":"https:\/\/magnesianews.gr\/ellada\/alexis-koygias-epta-eyro-plirosa-gia-tin-dikografia-se-varos-toy-dimitri-lignadi.html","postId":"845748"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202109'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[845748]");
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202109.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'845748',tz:'2',srv:'magnesianews.gr'} ]);
_stq.push([ 'clickTrackerInit', '113339265', '845748' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a>
</div>
</div>
</body>
</html><!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
<!-- WP Fastest Cache file was created in 1.2150371074677 seconds, on 07-03-21 15:33:17 --><!-- need to refresh to see cached version -->