<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]--> <head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2018/10/tilefono.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png"> <title>Η νύχτα που έχασε 18.500 ευρώ - Magnesia News</title> <meta name="description" content="Νέα απάτη στην Κρήτη και το Ηράκλειο, με τους δράστες να παγιδεύουν μέσα σε λίγα λεπτά, μια ανυποψίαστη γριούλα… Μία ηλικιωμένη γυναίκα, 86 ετών, είναι το"/> <link rel="canonical" href="https://magnesianews.gr/ellada/i-nychta-poy-echase-18-500-eyro.html" /> <meta property="og:locale" content="el_GR" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Η νύχτα που έχασε 18.500 ευρώ - Magnesia News" /> <meta property="og:description" content="Νέα απάτη στην Κρήτη και το Ηράκλειο, με τους δράστες να παγιδεύουν μέσα σε λίγα λεπτά, μια ανυποψίαστη γριούλα… Μία ηλικιωμένη γυναίκα, 86 ετών, είναι το" /> <meta property="og:url" content="https://magnesianews.gr/ellada/i-nychta-poy-echase-18-500-eyro.html" /> <meta property="og:site_name" content="Magnesia News" /> <meta property="article:publisher" content="https://www.facebook.com/magnesianews" /> <meta property="article:section" content="ΕΛΛΑΔΑ" /> <meta property="article:published_time" content="2022-06-11T14:54:15+00:00" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2018/10/tilefono.jpg" /> <meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2018/10/tilefono.jpg" /> <meta property="og:image:width" content="638" /> <meta property="og:image:height" content="399" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Νέα απάτη στην Κρήτη και το Ηράκλειο, με τους δράστες να παγιδεύουν μέσα σε λίγα λεπτά, μια ανυποψίαστη γριούλα… Μία ηλικιωμένη γυναίκα, 86 ετών, είναι το" /> <meta name="twitter:title" content="Η νύχτα που έχασε 18.500 ευρώ - Magnesia News" /> <meta name="twitter:site" content="@magnesianews" /> <meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2018/10/tilefono.jpg" /> <meta name="twitter:creator" content="@magnesianews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/ellada/i-nychta-poy-echase-18-500-eyro.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2018/10/tilefono.jpg","width":638,"height":399},{"@type":"WebPage","@id":"https://magnesianews.gr/ellada/i-nychta-poy-echase-18-500-eyro.html#webpage","url":"https://magnesianews.gr/ellada/i-nychta-poy-echase-18-500-eyro.html","inLanguage":"el","name":"\u0397 \u03bd\u03cd\u03c7\u03c4\u03b1 \u03c0\u03bf\u03c5 \u03ad\u03c7\u03b1\u03c3\u03b5 18.500 \u03b5\u03c5\u03c1\u03ce - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/ellada/i-nychta-poy-echase-18-500-eyro.html#primaryimage"},"datePublished":"2022-06-11T14:54:15+00:00","dateModified":"2022-06-11T14:54:15+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168"},"description":"\u039d\u03ad\u03b1 \u03b1\u03c0\u03ac\u03c4\u03b7 \u03c3\u03c4\u03b7\u03bd \u039a\u03c1\u03ae\u03c4\u03b7 \u03ba\u03b1\u03b9 \u03c4\u03bf \u0397\u03c1\u03ac\u03ba\u03bb\u03b5\u03b9\u03bf, \u03bc\u03b5 \u03c4\u03bf\u03c5\u03c2 \u03b4\u03c1\u03ac\u03c3\u03c4\u03b5\u03c2 \u03bd\u03b1 \u03c0\u03b1\u03b3\u03b9\u03b4\u03b5\u03cd\u03bf\u03c5\u03bd \u03bc\u03ad\u03c3\u03b1 \u03c3\u03b5 \u03bb\u03af\u03b3\u03b1 \u03bb\u03b5\u03c0\u03c4\u03ac, \u03bc\u03b9\u03b1 \u03b1\u03bd\u03c5\u03c0\u03bf\u03c8\u03af\u03b1\u03c3\u03c4\u03b7 \u03b3\u03c1\u03b9\u03bf\u03cd\u03bb\u03b1\u2026 \u039c\u03af\u03b1 \u03b7\u03bb\u03b9\u03ba\u03b9\u03c9\u03bc\u03ad\u03bd\u03b7 \u03b3\u03c5\u03bd\u03b1\u03af\u03ba\u03b1, 86 \u03b5\u03c4\u03ce\u03bd, \u03b5\u03af\u03bd\u03b1\u03b9 \u03c4\u03bf"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168","name":"NEWSROOM 1","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/230ce31bbf50b1cdf6db5a2cae74acb5?s=96&d=mm&r=g","caption":"NEWSROOM 1"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://magnesianews.gr/ellada/i-nychta-poy-echase-18-500-eyro.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//www.googletagservices.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η νύχτα που έχασε 18.500 ευρώ &raquo; Magnesia News" href="https://magnesianews.gr/ellada/i-nychta-poy-echase-18-500-eyro.html/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='pns-gdpr-glue-css' href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='wp-block-library-css' href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-notice-front-css' href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='frenzy-share-buttons-css' href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='Awesome-Font-css-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='OutoftheBox-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='rs-plugin-settings-css' href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> <style id='rs-plugin-settings-inline-css' type='text/css'> #rs-demo-id {} </style> <link rel='stylesheet' id='srzmpcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzytstyles-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzcustomcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-css' href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) { .td-header-desktop-wrap { display: none; } } @media (min-width: 767px) { .td-header-mobile-wrap { display: none; } } </style> <link rel='stylesheet' id='td-theme-child-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1654963132c' type='text/css' media='all' /> <link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /> <!--[if lt IE 9]> <link rel='stylesheet' id='vc_lte_ie9-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /> <![endif]--> <link rel='stylesheet' id='mailchimp-for-wp-form-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-footer-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-header-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='font-PFBagueSansPro-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='type-i-nychta-poy-echase-18-500-eyro-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='js_composer_front-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> <link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> <script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1654963132'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://magnesianews.gr/?p=1097864' /> <link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fi-nychta-poy-echase-18-500-eyro.html" /> <link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fi-nychta-poy-echase-18-500-eyro.html&#038;format=xml" /> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript> <meta property="fb:pages" content="188859244471489" /> <!--[if IE]> <link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' /> <![endif]--> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"de3733f346","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style> @media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d6d6d6 !important; } } @media (max-width: 767px) { body #td-top-mobile-toggle i, .td-header-wrap .header-search-wrap .td-icon-search { color: #0090ca !important; } } .td-menu-background:before, .td-search-background:before { background: #359cef; background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%); background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef)); background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%); background: -o-linear-gradient(top, #359cef 0%, #359cef 100%); background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%); background: linear-gradient(to bottom, #359cef 0%, #359cef 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 ); } </style> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./ellada",
                    "name": "ΕΛΛΑΔΑ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/ellada/i-nychta-poy-echase-18-500-eyro.html",
                    "name": "Η νύχτα που έχασε 18.500 ευρώ"                                
                }
            }    
        ]
    }
</script> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style> </style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head> <body class="post-template-default single single-post postid-1097864 single-format-standard cookies-not-set user-0 i-nychta-poy-echase-18-500-eyro global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li> </ul> </li> <li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li> </ul> </li> <li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li> </ul> </li> <li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li> <li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li> </ul> </li> <li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li> </ul> </li> <li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li> </ul> </li> </ul></div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > Σάββατο, Ιούνιος 11, 2022 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> <span class="td-visual-hidden">Magnesia News</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_62a4bbbc8d7ca_rand td_block_template_1"> <style> /* custom css */ .td_uid_1_62a4bbbc8d7ca_rand.td-a-rec-img { text-align: left; } .td_uid_1_62a4bbbc8d7ca_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style><div style="float:left"> <ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> <div style="display: block; margin-top: 10px"> <ins data-revive-zoneid="30" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <div style="float:right"> <a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false"> <img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/> </a> </div></div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> </a> </div> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_62a4bbbc8e403_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_62a4bbbc8e403" ><script>var block_td_uid_2_62a4bbbc8e403 = new tdBlock();
block_td_uid_2_62a4bbbc8e403.id = "td_uid_2_62a4bbbc8e403";
block_td_uid_2_62a4bbbc8e403.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_62a4bbbc8e403_rand","tdc_css_class":"td_uid_2_62a4bbbc8e403_rand","tdc_css_class_style":"td_uid_2_62a4bbbc8e403_rand_style"}';
block_td_uid_2_62a4bbbc8e403.td_column_number = "3";
block_td_uid_2_62a4bbbc8e403.block_type = "td_block_mega_menu";
block_td_uid_2_62a4bbbc8e403.post_count = "4";
block_td_uid_2_62a4bbbc8e403.found_posts = "48502";
block_td_uid_2_62a4bbbc8e403.header_color = "";
block_td_uid_2_62a4bbbc8e403.ajax_pagination_infinite_stop = "";
block_td_uid_2_62a4bbbc8e403.max_num_pages = "12126";
tdBlocksArray.push(block_td_uid_2_62a4bbbc8e403);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_62a4bbbc8e403" id="td_uid_3_62a4bbbc8eada" data-td_block_id="td_uid_2_62a4bbbc8e403" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_62a4bbbc8e403" id="td_uid_4_62a4bbbc8eaf3" data-td_block_id="td_uid_2_62a4bbbc8e403" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_62a4bbbc8e403" id="td_uid_5_62a4bbbc8eb0f" data-td_block_id="td_uid_2_62a4bbbc8e403" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_62a4bbbc8e403" id="td_uid_6_62a4bbbc8eb28" data-td_block_id="td_uid_2_62a4bbbc8e403" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_62a4bbbc8e403" id="td_uid_7_62a4bbbc8eb40" data-td_block_id="td_uid_2_62a4bbbc8e403" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_62a4bbbc8e403" id="td_uid_8_62a4bbbc8eb58" data-td_block_id="td_uid_2_62a4bbbc8e403" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_62a4bbbc8e403" id="td_uid_9_62a4bbbc8eb6f" data-td_block_id="td_uid_2_62a4bbbc8e403" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_62a4bbbc8e403" id="td_uid_10_62a4bbbc8eb87" data-td_block_id="td_uid_2_62a4bbbc8e403" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_62a4bbbc8e403" id="td_uid_11_62a4bbbc8eb9e" data-td_block_id="td_uid_2_62a4bbbc8e403" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_62a4bbbc8e403 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/trianta-pente-kroyazieroploia-mechri-ton-dekemvrio-ston-volo.html" rel="bookmark" class="td-image-wrap" title="Τριάντα πέντε κρουαζιερόπλοια μέχρι τον Δεκέμβριο στον Βόλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/κρουαζ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/κρουαζ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/κρουαζ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τριάντα πέντε κρουαζιερόπλοια μέχρι τον Δεκέμβριο στον Βόλο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/trianta-pente-kroyazieroploia-mechri-ton-dekemvrio-ston-volo.html" rel="bookmark" title="Τριάντα πέντε κρουαζιερόπλοια μέχρι τον Δεκέμβριο στον Βόλο">Τριάντα πέντε κρουαζιερόπλοια μέχρι τον Δεκέμβριο στον Βόλο</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/enischysi-gia-to-kostos-kaysimon-kai-epidotisi-tis-miniaias-kartas-zita-to-astiko-ktel-voloy.html" rel="bookmark" class="td-image-wrap" title="Ενίσχυση για το κόστος καυσίμων και επιδότηση της μηνιαίας κάρτας ζητά το Αστικό ΚΤΕΛ Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/Νίκος-Ευαγγελινός-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/03/Νίκος-Ευαγγελινός-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/Νίκος-Ευαγγελινός-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ενίσχυση για το κόστος καυσίμων και επιδότηση της μηνιαίας κάρτας ζητά το Αστικό ΚΤΕΛ Βόλου" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/enischysi-gia-to-kostos-kaysimon-kai-epidotisi-tis-miniaias-kartas-zita-to-astiko-ktel-voloy.html" rel="bookmark" title="Ενίσχυση για το κόστος καυσίμων και επιδότηση της μηνιαίας κάρτας ζητά το Αστικό ΚΤΕΛ Βόλου">Ενίσχυση για το κόστος καυσίμων και επιδότηση της μηνιαίας κάρτας ζητά&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/psifiaki-pyli-archeion-gia-to-1922.html" rel="bookmark" class="td-image-wrap" title="«Ψηφιακή Πύλη Αρχείων για το 1922»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/10/gak-genika-arxeia-kratous-γακ--218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/10/gak-genika-arxeia-kratous-γακ--218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/10/gak-genika-arxeia-kratous-γακ--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Ψηφιακή Πύλη Αρχείων για το 1922»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/psifiaki-pyli-archeion-gia-to-1922.html" rel="bookmark" title="«Ψηφιακή Πύλη Αρχείων για το 1922»">«Ψηφιακή Πύλη Αρχείων για το 1922»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/kamia-metakinisi-dioikiton-sti-dieythynsi-astynomias-magnisias-2.html" rel="bookmark" class="td-image-wrap" title="Καμία μετακίνηση διοικητών στη Διεύθυνση Αστυνομίας Μαγνησίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/ΑΣΤΥΝΟΜΙΑ-ΝΥΧΤΑ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/ΑΣΤΥΝΟΜΙΑ-ΝΥΧΤΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/ΑΣΤΥΝΟΜΙΑ-ΝΥΧΤΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Καμία μετακίνηση διοικητών στη Διεύθυνση Αστυνομίας Μαγνησίας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/kamia-metakinisi-dioikiton-sti-dieythynsi-astynomias-magnisias-2.html" rel="bookmark" title="Καμία μετακίνηση διοικητών στη Διεύθυνση Αστυνομίας Μαγνησίας">Καμία μετακίνηση διοικητών στη Διεύθυνση Αστυνομίας Μαγνησίας</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_62a4bbbc8e403" data-td_block_id="td_uid_2_62a4bbbc8e403" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_62a4bbbc8e403" data-td_block_id="td_uid_2_62a4bbbc8e403" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_62a4bbbc8f796_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_62a4bbbc8f796" ><script>var block_td_uid_12_62a4bbbc8f796 = new tdBlock();
block_td_uid_12_62a4bbbc8f796.id = "td_uid_12_62a4bbbc8f796";
block_td_uid_12_62a4bbbc8f796.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_62a4bbbc8f796_rand","tdc_css_class":"td_uid_12_62a4bbbc8f796_rand","tdc_css_class_style":"td_uid_12_62a4bbbc8f796_rand_style"}';
block_td_uid_12_62a4bbbc8f796.td_column_number = "3";
block_td_uid_12_62a4bbbc8f796.block_type = "td_block_mega_menu";
block_td_uid_12_62a4bbbc8f796.post_count = "4";
block_td_uid_12_62a4bbbc8f796.found_posts = "44964";
block_td_uid_12_62a4bbbc8f796.header_color = "";
block_td_uid_12_62a4bbbc8f796.ajax_pagination_infinite_stop = "";
block_td_uid_12_62a4bbbc8f796.max_num_pages = "11241";
tdBlocksArray.push(block_td_uid_12_62a4bbbc8f796);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_62a4bbbc8f796" id="td_uid_13_62a4bbbc8fd4f" data-td_block_id="td_uid_12_62a4bbbc8f796" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_62a4bbbc8f796" id="td_uid_14_62a4bbbc8fd68" data-td_block_id="td_uid_12_62a4bbbc8f796" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_62a4bbbc8f796" id="td_uid_15_62a4bbbc8fd84" data-td_block_id="td_uid_12_62a4bbbc8f796" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_62a4bbbc8f796" id="td_uid_16_62a4bbbc8fd9d" data-td_block_id="td_uid_12_62a4bbbc8f796" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_62a4bbbc8f796" id="td_uid_17_62a4bbbc8fdb5" data-td_block_id="td_uid_12_62a4bbbc8f796" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_62a4bbbc8f796" id="td_uid_18_62a4bbbc8fdcd" data-td_block_id="td_uid_12_62a4bbbc8f796" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_62a4bbbc8f796" id="td_uid_19_62a4bbbc8fde5" data-td_block_id="td_uid_12_62a4bbbc8f796" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_62a4bbbc8f796" id="td_uid_20_62a4bbbc8fdfc" data-td_block_id="td_uid_12_62a4bbbc8f796" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_62a4bbbc8f796" id="td_uid_21_62a4bbbc8fe13" data-td_block_id="td_uid_12_62a4bbbc8f796" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_62a4bbbc8f796 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/deite-posa-nea-kroysmata-entopistikan-sti-magnisia-237.html" rel="bookmark" class="td-image-wrap" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία"><img width="218" height="108" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/07/ΠΕΥΚΑΚΙΑ-ΒΟΛΟΣ-ΠΑΝΟΡΑΜΙΚΗ.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2014/07/ΠΕΥΚΑΚΙΑ-ΒΟΛΟΣ-ΠΑΝΟΡΑΜΙΚΗ.jpg 910w, https://magnesianews.gr/wp-content/uploads/2014/07/ΠΕΥΚΑΚΙΑ-ΒΟΛΟΣ-ΠΑΝΟΡΑΜΙΚΗ-300x148.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/deite-posa-nea-kroysmata-entopistikan-sti-magnisia-237.html" rel="bookmark" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία">Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/omala-i-diexagogi-ton-panelladikon-sti-magnisia.html" rel="bookmark" class="td-image-wrap" title="Ομαλά η διεξαγωγή των Πανελλαδικών στη Μαγνησία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/06/ΠΑΝΕΛΛΑΔΙΚΕΣ-ΒΑΘΜΟΛΟΓΙΕΣ1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/06/ΠΑΝΕΛΛΑΔΙΚΕΣ-ΒΑΘΜΟΛΟΓΙΕΣ1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/06/ΠΑΝΕΛΛΑΔΙΚΕΣ-ΒΑΘΜΟΛΟΓΙΕΣ1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ομαλά η διεξαγωγή των Πανελλαδικών στη Μαγνησία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/omala-i-diexagogi-ton-panelladikon-sti-magnisia.html" rel="bookmark" title="Ομαλά η διεξαγωγή των Πανελλαδικών στη Μαγνησία">Ομαλά η διεξαγωγή των Πανελλαδικών στη Μαγνησία</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/periodeies-toy-kke-stis-chalazochtypimenes-perioches-tis-magnisias.html" rel="bookmark" class="td-image-wrap" title="Περιοδείες του ΚΚΕ στις χαλαζοχτυπημένες περιοχές της Μαγνησίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/ΚΚΕ-ΒΟΛΟΥ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/09/ΚΚΕ-ΒΟΛΟΥ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/ΚΚΕ-ΒΟΛΟΥ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Περιοδείες του ΚΚΕ στις χαλαζοχτυπημένες περιοχές της Μαγνησίας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/periodeies-toy-kke-stis-chalazochtypimenes-perioches-tis-magnisias.html" rel="bookmark" title="Περιοδείες του ΚΚΕ στις χαλαζοχτυπημένες περιοχές της Μαγνησίας">Περιοδείες του ΚΚΕ στις χαλαζοχτυπημένες περιοχές της Μαγνησίας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/periodeia-maravegia-mazi-me-ton-antiproedro-toy-elga.html" rel="bookmark" class="td-image-wrap" title="Περιοδεία Μαραβέγια μαζί με τον αντιπρόεδρο του ΕΛΓΑ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/μαραβέγιασ-περιοδεία-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/μαραβέγιασ-περιοδεία-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/μαραβέγιασ-περιοδεία-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Περιοδεία Μαραβέγια μαζί με τον αντιπρόεδρο του ΕΛΓΑ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/periodeia-maravegia-mazi-me-ton-antiproedro-toy-elga.html" rel="bookmark" title="Περιοδεία Μαραβέγια μαζί με τον αντιπρόεδρο του ΕΛΓΑ">Περιοδεία Μαραβέγια μαζί με τον αντιπρόεδρο του ΕΛΓΑ</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_62a4bbbc8f796" data-td_block_id="td_uid_12_62a4bbbc8f796" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_62a4bbbc8f796" data-td_block_id="td_uid_12_62a4bbbc8f796" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_62a4bbbc908ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_62a4bbbc908ca" ><script>var block_td_uid_22_62a4bbbc908ca = new tdBlock();
block_td_uid_22_62a4bbbc908ca.id = "td_uid_22_62a4bbbc908ca";
block_td_uid_22_62a4bbbc908ca.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_62a4bbbc908ca_rand","tdc_css_class":"td_uid_22_62a4bbbc908ca_rand","tdc_css_class_style":"td_uid_22_62a4bbbc908ca_rand_style"}';
block_td_uid_22_62a4bbbc908ca.td_column_number = "3";
block_td_uid_22_62a4bbbc908ca.block_type = "td_block_mega_menu";
block_td_uid_22_62a4bbbc908ca.post_count = "4";
block_td_uid_22_62a4bbbc908ca.found_posts = "29629";
block_td_uid_22_62a4bbbc908ca.header_color = "";
block_td_uid_22_62a4bbbc908ca.ajax_pagination_infinite_stop = "";
block_td_uid_22_62a4bbbc908ca.max_num_pages = "7408";
tdBlocksArray.push(block_td_uid_22_62a4bbbc908ca);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_62a4bbbc908ca" id="td_uid_23_62a4bbbc90f21" data-td_block_id="td_uid_22_62a4bbbc908ca" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_62a4bbbc908ca" id="td_uid_24_62a4bbbc90f3d" data-td_block_id="td_uid_22_62a4bbbc908ca" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_62a4bbbc908ca" id="td_uid_25_62a4bbbc90f58" data-td_block_id="td_uid_22_62a4bbbc908ca" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_62a4bbbc908ca" id="td_uid_26_62a4bbbc90f71" data-td_block_id="td_uid_22_62a4bbbc908ca" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_62a4bbbc908ca class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/thessalia-to-chalazi-poy-epese-itan-perissotero-apo-kathe-alli-fora-ston-kampo.html" rel="bookmark" class="td-image-wrap" title="Θεσσαλία: «Το χαλάζι που έπεσε ήταν περισσότερο από κάθε άλλη φορά στον κάμπο»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/xalazi-2-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/xalazi-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/xalazi-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Θεσσαλία: «Το χαλάζι που έπεσε ήταν περισσότερο από κάθε άλλη φορά στον κάμπο»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/thessalia-to-chalazi-poy-epese-itan-perissotero-apo-kathe-alli-fora-ston-kampo.html" rel="bookmark" title="Θεσσαλία: «Το χαλάζι που έπεσε ήταν περισσότερο από κάθε άλλη φορά στον κάμπο»">Θεσσαλία: «Το χαλάζι που έπεσε ήταν περισσότερο από κάθε άλλη φορά&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/o-progamos-pire-aschimi-tropi-gia-ton-aderfo-tis-melloysas-nyfis.html" rel="bookmark" class="td-image-wrap" title="O πρόγαμος πήρε άσχημη τροπή για τον αδερφό της μέλλουσας νύφης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/gamos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/08/gamos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/gamos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O πρόγαμος πήρε άσχημη τροπή για τον αδερφό της μέλλουσας νύφης" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/o-progamos-pire-aschimi-tropi-gia-ton-aderfo-tis-melloysas-nyfis.html" rel="bookmark" title="O πρόγαμος πήρε άσχημη τροπή για τον αδερφό της μέλλουσας νύφης">O πρόγαμος πήρε άσχημη τροπή για τον αδερφό της μέλλουσας νύφης</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/trikala/synelifthi-astynomikos-gia-pyrovolismoys-se-gamilio-glenti-sta-trikala.html" rel="bookmark" class="td-image-wrap" title="Συνελήφθη αστυνομικός για πυροβολισμούς σε γαμήλιο γλέντι στα Τρίκαλα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/04/πυροβολισμος-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/04/πυροβολισμος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/04/πυροβολισμος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνελήφθη αστυνομικός για πυροβολισμούς σε γαμήλιο γλέντι στα Τρίκαλα" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/trikala/synelifthi-astynomikos-gia-pyrovolismoys-se-gamilio-glenti-sta-trikala.html" rel="bookmark" title="Συνελήφθη αστυνομικός για πυροβολισμούς σε γαμήλιο γλέντι στα Τρίκαλα">Συνελήφθη αστυνομικός για πυροβολισμούς σε γαμήλιο γλέντι στα Τρίκαλα</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/larisa-ekrypse-posotita-kannavis-se-thamno.html" rel="bookmark" class="td-image-wrap" title="Λάρισα: Έκρυψε ποσότητα κάνναβης σε θάμνο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/10/ΧΑΣΙΣ-ΓΛΑΣΤΡΑ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2019/10/ΧΑΣΙΣ-ΓΛΑΣΤΡΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/10/ΧΑΣΙΣ-ΓΛΑΣΤΡΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Λάρισα: Έκρυψε ποσότητα κάνναβης σε θάμνο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/larisa-ekrypse-posotita-kannavis-se-thamno.html" rel="bookmark" title="Λάρισα: Έκρυψε ποσότητα κάνναβης σε θάμνο">Λάρισα: Έκρυψε ποσότητα κάνναβης σε θάμνο</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_62a4bbbc908ca" data-td_block_id="td_uid_22_62a4bbbc908ca" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_62a4bbbc908ca" data-td_block_id="td_uid_22_62a4bbbc908ca" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_62a4bbbc919a2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_27_62a4bbbc919a2" ><script>var block_td_uid_27_62a4bbbc919a2 = new tdBlock();
block_td_uid_27_62a4bbbc919a2.id = "td_uid_27_62a4bbbc919a2";
block_td_uid_27_62a4bbbc919a2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_62a4bbbc919a2_rand","tdc_css_class":"td_uid_27_62a4bbbc919a2_rand","tdc_css_class_style":"td_uid_27_62a4bbbc919a2_rand_style"}';
block_td_uid_27_62a4bbbc919a2.td_column_number = "3";
block_td_uid_27_62a4bbbc919a2.block_type = "td_block_mega_menu";
block_td_uid_27_62a4bbbc919a2.post_count = "5";
block_td_uid_27_62a4bbbc919a2.found_posts = "149876";
block_td_uid_27_62a4bbbc919a2.header_color = "";
block_td_uid_27_62a4bbbc919a2.ajax_pagination_infinite_stop = "";
block_td_uid_27_62a4bbbc919a2.max_num_pages = "29976";
tdBlocksArray.push(block_td_uid_27_62a4bbbc919a2);
</script><div id=td_uid_27_62a4bbbc919a2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/foititis-vrethike-nekros.html" rel="bookmark" class="td-image-wrap" title="Φοιτητής βρέθηκε νεκρός"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/06/asthenoforo-ekab.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2016/06/asthenoforo-ekab.jpg 638w, https://magnesianews.gr/wp-content/uploads/2016/06/asthenoforo-ekab-300x187.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φοιτητής βρέθηκε νεκρός" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/foititis-vrethike-nekros.html" rel="bookmark" title="Φοιτητής βρέθηκε νεκρός">Φοιτητής βρέθηκε νεκρός</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ekopsan-to-reyma-prin-to-egklima.html" rel="bookmark" class="td-image-wrap" title="«Έκοψαν το ρεύμα πριν το έγκλημα»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/pitsilo1-1024x588-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/pitsilo1-1024x588-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/pitsilo1-1024x588-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Έκοψαν το ρεύμα πριν το έγκλημα»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ekopsan-to-reyma-prin-to-egklima.html" rel="bookmark" title="«Έκοψαν το ρεύμα πριν το έγκλημα»">«Έκοψαν το ρεύμα πριν το έγκλημα»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/efialtis-mesopelaga-gia-50-atoma-se-istioploiko-eikones-me-to-telos-tis-epicheirisis-diasosis.html" rel="bookmark" class="td-image-wrap" title="Εφιάλτης μεσοπέλαγα για 50 άτομα σε ιστιοπλοϊκό – Εικόνες με το τέλος της επιχείρησης διάσωσης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/istioploiko-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/istioploiko-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/istioploiko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εφιάλτης μεσοπέλαγα για 50 άτομα σε ιστιοπλοϊκό – Εικόνες με το τέλος της επιχείρησης διάσωσης" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/efialtis-mesopelaga-gia-50-atoma-se-istioploiko-eikones-me-to-telos-tis-epicheirisis-diasosis.html" rel="bookmark" title="Εφιάλτης μεσοπέλαγα για 50 άτομα σε ιστιοπλοϊκό – Εικόνες με το τέλος της επιχείρησης διάσωσης">Εφιάλτης μεσοπέλαγα για 50 άτομα σε ιστιοπλοϊκό – Εικόνες με το&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-artemis-einai-zontani.html" rel="bookmark" class="td-image-wrap" title="«Η Άρτεμις είναι ζωντανή»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/10/artemis-218x150.jpeg" srcset="https://magnesianews.gr/wp-content/uploads/2020/10/artemis-218x150.jpeg 218w, https://magnesianews.gr/wp-content/uploads/2020/10/artemis-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Η Άρτεμις είναι ζωντανή»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-artemis-einai-zontani.html" rel="bookmark" title="«Η Άρτεμις είναι ζωντανή»">«Η Άρτεμις είναι ζωντανή»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/o-mpampis-anagnostopoylos-ischyrizetai-pos-yparchei-symvolaio-thanatoy-enantion-toy.html" rel="bookmark" class="td-image-wrap" title="Ο Μπάμπης Αναγνωστόπουλος ισχυρίζεται πως υπάρχει συμβόλαιο θανάτου εναντίον του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/05/mpampis-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/05/mpampis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/05/mpampis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Μπάμπης Αναγνωστόπουλος ισχυρίζεται πως υπάρχει συμβόλαιο θανάτου εναντίον του" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/o-mpampis-anagnostopoylos-ischyrizetai-pos-yparchei-symvolaio-thanatoy-enantion-toy.html" rel="bookmark" title="Ο Μπάμπης Αναγνωστόπουλος ισχυρίζεται πως υπάρχει συμβόλαιο θανάτου εναντίον του">Ο Μπάμπης Αναγνωστόπουλος ισχυρίζεται πως υπάρχει συμβόλαιο θανάτου εναντίον του</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_62a4bbbc919a2" data-td_block_id="td_uid_27_62a4bbbc919a2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_62a4bbbc919a2" data-td_block_id="td_uid_27_62a4bbbc919a2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_62a4bbbc92c3f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_62a4bbbc92c3f" ><script>var block_td_uid_28_62a4bbbc92c3f = new tdBlock();
block_td_uid_28_62a4bbbc92c3f.id = "td_uid_28_62a4bbbc92c3f";
block_td_uid_28_62a4bbbc92c3f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_62a4bbbc92c3f_rand","tdc_css_class":"td_uid_28_62a4bbbc92c3f_rand","tdc_css_class_style":"td_uid_28_62a4bbbc92c3f_rand_style"}';
block_td_uid_28_62a4bbbc92c3f.td_column_number = "3";
block_td_uid_28_62a4bbbc92c3f.block_type = "td_block_mega_menu";
block_td_uid_28_62a4bbbc92c3f.post_count = "4";
block_td_uid_28_62a4bbbc92c3f.found_posts = "53809";
block_td_uid_28_62a4bbbc92c3f.header_color = "";
block_td_uid_28_62a4bbbc92c3f.ajax_pagination_infinite_stop = "";
block_td_uid_28_62a4bbbc92c3f.max_num_pages = "13453";
tdBlocksArray.push(block_td_uid_28_62a4bbbc92c3f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_62a4bbbc92c3f" id="td_uid_29_62a4bbbc9328a" data-td_block_id="td_uid_28_62a4bbbc92c3f" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_62a4bbbc92c3f" id="td_uid_30_62a4bbbc932a5" data-td_block_id="td_uid_28_62a4bbbc92c3f" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_62a4bbbc92c3f" id="td_uid_31_62a4bbbc932c2" data-td_block_id="td_uid_28_62a4bbbc92c3f" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_62a4bbbc92c3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/stin-quot-presa-quot-to-kostos-daneismoy.html" rel="bookmark" class="td-image-wrap" title="Στην «πρέσα» το κόστος δανεισμού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/03/ΧΡΗΜΑΤΑ-ΚΑΤΑΜΕΤΡΗΣΗ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/03/ΧΡΗΜΑΤΑ-ΚΑΤΑΜΕΤΡΗΣΗ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/03/ΧΡΗΜΑΤΑ-ΚΑΤΑΜΕΤΡΗΣΗ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στην «πρέσα» το κόστος δανεισμού" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/stin-quot-presa-quot-to-kostos-daneismoy.html" rel="bookmark" title="Στην «πρέσα» το κόστος δανεισμού">Στην «πρέσα» το κόστος δανεισμού</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/power-pass-anoigei-stis-16-ioynioy-i-platforma.html" rel="bookmark" class="td-image-wrap" title="Power Pass: Ανοίγει στις 16 Ιουνίου η πλατφόρμα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/10/δεη-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2019/10/δεη-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/10/δεη-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Power Pass: Ανοίγει στις 16 Ιουνίου η πλατφόρμα" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/power-pass-anoigei-stis-16-ioynioy-i-platforma.html" rel="bookmark" title="Power Pass: Ανοίγει στις 16 Ιουνίου η πλατφόρμα">Power Pass: Ανοίγει στις 16 Ιουνίου η πλατφόρμα</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/arthra/to-anodiko-rali-ton-timon-tis-energeias.html" rel="bookmark" class="td-image-wrap" title="Το ανοδικό ράλι των τιμών της ενέργειας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/12/ΖΙΓΓΙΡΙΔΗΣ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/12/ΖΙΓΓΙΡΙΔΗΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/12/ΖΙΓΓΙΡΙΔΗΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Το ανοδικό ράλι των τιμών της ενέργειας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/arthra/to-anodiko-rali-ton-timon-tis-energeias.html" rel="bookmark" title="Το ανοδικό ράλι των τιμών της ενέργειας">Το ανοδικό ράλι των τιμών της ενέργειας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/erchetai-anasa-gia-chiliades-epicheiriseis.html" rel="bookmark" class="td-image-wrap" title="Έρχεται «ανάσα» για χιλιάδες επιχειρήσεις"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έρχεται «ανάσα» για χιλιάδες επιχειρήσεις" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/erchetai-anasa-gia-chiliades-epicheiriseis.html" rel="bookmark" title="Έρχεται «ανάσα» για χιλιάδες επιχειρήσεις">Έρχεται «ανάσα» για χιλιάδες επιχειρήσεις</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_62a4bbbc92c3f" data-td_block_id="td_uid_28_62a4bbbc92c3f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_62a4bbbc92c3f" data-td_block_id="td_uid_28_62a4bbbc92c3f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_62a4bbbc93eb6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_32_62a4bbbc93eb6" ><script>var block_td_uid_32_62a4bbbc93eb6 = new tdBlock();
block_td_uid_32_62a4bbbc93eb6.id = "td_uid_32_62a4bbbc93eb6";
block_td_uid_32_62a4bbbc93eb6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_62a4bbbc93eb6_rand","tdc_css_class":"td_uid_32_62a4bbbc93eb6_rand","tdc_css_class_style":"td_uid_32_62a4bbbc93eb6_rand_style"}';
block_td_uid_32_62a4bbbc93eb6.td_column_number = "3";
block_td_uid_32_62a4bbbc93eb6.block_type = "td_block_mega_menu";
block_td_uid_32_62a4bbbc93eb6.post_count = "4";
block_td_uid_32_62a4bbbc93eb6.found_posts = "39439";
block_td_uid_32_62a4bbbc93eb6.header_color = "";
block_td_uid_32_62a4bbbc93eb6.ajax_pagination_infinite_stop = "";
block_td_uid_32_62a4bbbc93eb6.max_num_pages = "9860";
tdBlocksArray.push(block_td_uid_32_62a4bbbc93eb6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_33_62a4bbbc94723" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_34_62a4bbbc9473d" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_35_62a4bbbc9475a" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_36_62a4bbbc9477d" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_37_62a4bbbc9479f" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_38_62a4bbbc947c0" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_39_62a4bbbc947e1" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_40_62a4bbbc94801" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_41_62a4bbbc94822" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_42_62a4bbbc94843" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_43_62a4bbbc94863" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_44_62a4bbbc9488c" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_45_62a4bbbc948b4" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_46_62a4bbbc948dc" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_47_62a4bbbc94904" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3817" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_48_62a4bbbc9492d" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_49_62a4bbbc9494e" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_50_62a4bbbc9496e" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_51_62a4bbbc9498f" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_52_62a4bbbc949af" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_53_62a4bbbc949cf" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_54_62a4bbbc949f0" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_55_62a4bbbc94a10" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_56_62a4bbbc94a31" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_57_62a4bbbc94a55" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_58_62a4bbbc94a78" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_59_62a4bbbc94a9e" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_60_62a4bbbc94abf" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_61_62a4bbbc94ad7" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="4267" href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_62_62a4bbbc94af0" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_62a4bbbc93eb6" id="td_uid_63_62a4bbbc94b08" data-td_block_id="td_uid_32_62a4bbbc93eb6" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></div></div><div id=td_uid_32_62a4bbbc93eb6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/filiko-palaimachon-aek-g-s-a-ston-almyro-gia-filanthropiko-skopo.html" rel="bookmark" class="td-image-wrap" title="Φιλικό παλαιμάχων ΑΕΚ-Γ.Σ.Α. στον Αλμυρό για φιλανθρωπικό σκοπό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/ΠΑΛΑΙΜΑΧΟΙ-Γ.Σ.Α.-ΑΕΚ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/ΠΑΛΑΙΜΑΧΟΙ-Γ.Σ.Α.-ΑΕΚ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/ΠΑΛΑΙΜΑΧΟΙ-Γ.Σ.Α.-ΑΕΚ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φιλικό παλαιμάχων ΑΕΚ-Γ.Σ.Α. στον Αλμυρό για φιλανθρωπικό σκοπό" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/filiko-palaimachon-aek-g-s-a-ston-almyro-gia-filanthropiko-skopo.html" rel="bookmark" title="Φιλικό παλαιμάχων ΑΕΚ-Γ.Σ.Α. στον Αλμυρό για φιλανθρωπικό σκοπό">Φιλικό παλαιμάχων ΑΕΚ-Γ.Σ.Α. στον Αλμυρό για φιλανθρωπικό σκοπό</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/fth-agchialos-oristike-i-proti-sygkentrosi-kai-filika-proetoimasias.html" rel="bookmark" class="td-image-wrap" title="ΦΘ Αγχίαλος: Ορίστηκε η πρώτη συγκέντρωση και φιλικά προετοιμασίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/ΑΓΧΙΑΛΟΣ-ΦΘ-2021-2022-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/ΑΓΧΙΑΛΟΣ-ΦΘ-2021-2022-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/ΑΓΧΙΑΛΟΣ-ΦΘ-2021-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΦΘ Αγχίαλος: Ορίστηκε η πρώτη συγκέντρωση και φιλικά προετοιμασίας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/fth-agchialos-oristike-i-proti-sygkentrosi-kai-filika-proetoimasias.html" rel="bookmark" title="ΦΘ Αγχίαλος: Ορίστηκε η πρώτη συγκέντρωση και φιλικά προετοιμασίας">ΦΘ Αγχίαλος: Ορίστηκε η πρώτη συγκέντρωση και φιλικά προετοιμασίας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/achilleas-achilleioy-lysi-synergasias-me-ton-proponiti-d-panagako.html" rel="bookmark" class="td-image-wrap" title="Αχιλλέας Αχιλλείου: Λύση συνεργασίας με τον προπονητή Δ. Παναγάκο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/ΑΧΙΛΛΕΑΣ-ΑΧΙΛΛΕΙΟΥ-LOGO-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/ΑΧΙΛΛΕΑΣ-ΑΧΙΛΛΕΙΟΥ-LOGO-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/ΑΧΙΛΛΕΑΣ-ΑΧΙΛΛΕΙΟΥ-LOGO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αχιλλέας Αχιλλείου: Λύση συνεργασίας με τον προπονητή Δ. Παναγάκο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/achilleas-achilleioy-lysi-synergasias-me-ton-proponiti-d-panagako.html" rel="bookmark" title="Αχιλλέας Αχιλλείου: Λύση συνεργασίας με τον προπονητή Δ. Παναγάκο">Αχιλλέας Αχιλλείου: Λύση συνεργασίας με τον προπονητή Δ. Παναγάκο</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/enischysi-apo-ton-g-s-voloy-gia-tin-agria-bc.html" rel="bookmark" class="td-image-wrap" title="Ενίσχυση από τον Γ.Σ. Βόλου για την Αγριά BC"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/Untitled-111-copy-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/Untitled-111-copy-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/Untitled-111-copy-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2022/06/Untitled-111-copy-850x580.jpg 850w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ενίσχυση από τον Γ.Σ. Βόλου για την Αγριά BC" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/enischysi-apo-ton-g-s-voloy-gia-tin-agria-bc.html" rel="bookmark" title="Ενίσχυση από τον Γ.Σ. Βόλου για την Αγριά BC">Ενίσχυση από τον Γ.Σ. Βόλου για την Αγριά BC</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_62a4bbbc93eb6" data-td_block_id="td_uid_32_62a4bbbc93eb6" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_62a4bbbc93eb6" data-td_block_id="td_uid_32_62a4bbbc93eb6" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_62a4bbbc957a3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_64_62a4bbbc957a3" ><script>var block_td_uid_64_62a4bbbc957a3 = new tdBlock();
block_td_uid_64_62a4bbbc957a3.id = "td_uid_64_62a4bbbc957a3";
block_td_uid_64_62a4bbbc957a3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_62a4bbbc957a3_rand","tdc_css_class":"td_uid_64_62a4bbbc957a3_rand","tdc_css_class_style":"td_uid_64_62a4bbbc957a3_rand_style"}';
block_td_uid_64_62a4bbbc957a3.td_column_number = "3";
block_td_uid_64_62a4bbbc957a3.block_type = "td_block_mega_menu";
block_td_uid_64_62a4bbbc957a3.post_count = "4";
block_td_uid_64_62a4bbbc957a3.found_posts = "76043";
block_td_uid_64_62a4bbbc957a3.header_color = "";
block_td_uid_64_62a4bbbc957a3.ajax_pagination_infinite_stop = "";
block_td_uid_64_62a4bbbc957a3.max_num_pages = "19011";
tdBlocksArray.push(block_td_uid_64_62a4bbbc957a3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_65_62a4bbbc95f1f" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_66_62a4bbbc95f3a" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_67_62a4bbbc95f57" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_68_62a4bbbc95f72" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_69_62a4bbbc95f8c" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_70_62a4bbbc95fae" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_71_62a4bbbc95fcf" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_72_62a4bbbc95ff1" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_73_62a4bbbc9600a" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_74_62a4bbbc96023" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_75_62a4bbbc9603c" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_76_62a4bbbc96055" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_77_62a4bbbc9606d" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_78_62a4bbbc9608e" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_79_62a4bbbc960af" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_80_62a4bbbc960d0" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_81_62a4bbbc960f0" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_82_62a4bbbc96109" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_62a4bbbc957a3" id="td_uid_83_62a4bbbc96122" data-td_block_id="td_uid_64_62a4bbbc957a3" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_62a4bbbc957a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/ramsay-hunt-syndrome-ti-einai-to-syndromo-apo-to-opoio-paschei-o-justin-bieber.html" rel="bookmark" class="td-image-wrap" title="Ramsay Hunt Syndrome: Τι είναι το σύνδρομο από το οποίο πάσχει ο Justin Bieber"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/τζαστιν-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/τζαστιν-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/τζαστιν-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ramsay Hunt Syndrome: Τι είναι το σύνδρομο από το οποίο πάσχει ο Justin Bieber" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/ramsay-hunt-syndrome-ti-einai-to-syndromo-apo-to-opoio-paschei-o-justin-bieber.html" rel="bookmark" title="Ramsay Hunt Syndrome: Τι είναι το σύνδρομο από το οποίο πάσχει ο Justin Bieber">Ramsay Hunt Syndrome: Τι είναι το σύνδρομο από το οποίο πάσχει&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/pigi-lykoydi-o-rolos-tis-technis-einai-rolos-afypnisis-gnosis-kai-viomatikis-proseggisis-istorikon-gegonoton.html" rel="bookmark" class="td-image-wrap" title="Πηγή Λυκούδη: «Ο ρόλος της Τέχνης, ρόλος αφύπνισης, γνώσης και βιωματικής προσέγγισης ιστορικών γεγονότων!»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/Collage-Maker-10-Jun-2022-10.01-AM-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/Collage-Maker-10-Jun-2022-10.01-AM-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/Collage-Maker-10-Jun-2022-10.01-AM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πηγή Λυκούδη: «Ο ρόλος της Τέχνης, ρόλος αφύπνισης, γνώσης και βιωματικής προσέγγισης ιστορικών γεγονότων!»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/pigi-lykoydi-o-rolos-tis-technis-einai-rolos-afypnisis-gnosis-kai-viomatikis-proseggisis-istorikon-gegonoton.html" rel="bookmark" title="Πηγή Λυκούδη: «Ο ρόλος της Τέχνης, ρόλος αφύπνισης, γνώσης και βιωματικής προσέγγισης ιστορικών γεγονότων!»">Πηγή Λυκούδη: «Ο ρόλος της Τέχνης, ρόλος αφύπνισης, γνώσης και βιωματικής&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/ston-volo-paroysiazei-to-neo-toy-vivlio-o-paris-militsis-2.html" rel="bookmark" class="td-image-wrap" title="Στον Βόλο παρουσιάζει το νέο του βιβλίο ο Πάρις Μηλίτσης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/militsis-ianos-mikrofwno-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/militsis-ianos-mikrofwno-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/militsis-ianos-mikrofwno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στον Βόλο παρουσιάζει το νέο του βιβλίο ο Πάρις Μηλίτσης" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/ston-volo-paroysiazei-to-neo-toy-vivlio-o-paris-militsis-2.html" rel="bookmark" title="Στον Βόλο παρουσιάζει το νέο του βιβλίο ο Πάρις Μηλίτσης">Στον Βόλο παρουσιάζει το νέο του βιβλίο ο Πάρις Μηλίτσης</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/metamorfoseis-ekthesi-ergon-tis-voliotissas-eyrydikis-arkoydogianni-2.html" rel="bookmark" class="td-image-wrap" title="«μεταΜΟΡΦώΣΕΙς»: Έκθεση έργων της Βολιώτισσας Ευρυδίκης Αρκουδογιάννη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/Collage-Maker-09-Jun-2022-08.37-AM-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/Collage-Maker-09-Jun-2022-08.37-AM-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/Collage-Maker-09-Jun-2022-08.37-AM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«μεταΜΟΡΦώΣΕΙς»: Έκθεση έργων της Βολιώτισσας Ευρυδίκης Αρκουδογιάννη" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/metamorfoseis-ekthesi-ergon-tis-voliotissas-eyrydikis-arkoydogianni-2.html" rel="bookmark" title="«μεταΜΟΡΦώΣΕΙς»: Έκθεση έργων της Βολιώτισσας Ευρυδίκης Αρκουδογιάννη">«μεταΜΟΡΦώΣΕΙς»: Έκθεση έργων της Βολιώτισσας Ευρυδίκης Αρκουδογιάννη</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_62a4bbbc957a3" data-td_block_id="td_uid_64_62a4bbbc957a3" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_64_62a4bbbc957a3" data-td_block_id="td_uid_64_62a4bbbc957a3" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> </div> </div> <div class="below-menu-ad hidden-o767"> <ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> <ins data-revive-zoneid="31" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div class="below-menu-ad"> <div> <ins data-revive-zoneid="29" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div> <ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default "> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΕΛΛΑΔΑ" class="entry-crumb" href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Η νύχτα που έχασε 18.500 ευρώ</span></div></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-1097864" class="post-1097864 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada" itemscope itemtype="https://schema.org/Article"47> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Η νύχτα που έχασε 18.500 ευρώ</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-11T17:54:15+00:00" >11/06/2022 17:54</time></span> </div> </header> </div> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2018/10/tilefono.jpg" data-caption=""><img width="638" height="399" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2018/10/tilefono.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/10/tilefono.jpg 638w, https://magnesianews.gr/wp-content/uploads/2018/10/tilefono-300x188.jpg 300w" sizes="(max-width: 638px) 100vw, 638px" alt="" title="tilefono"/></a></div> <div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-06-11T17:54:15+00:00">11/06/2022 17:54</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="1097864"> <div class="fsb-shares"> <div class="fsb-shares-counter"> <span>2</span> </div> <div class="fsb-shares-subtitle"> <span>Shares</span> </div> </div> <div class="fsb-buttons"> <div class="fsb-button-container"> <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fi-nychta-poy-echase-18-500-eyro.html"> <span class="fsb-button-title">Share</span> </a> </div> <div class="fsb-button-container"> <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%BD%CF%8D%CF%87%CF%84%CE%B1+%CF%80%CE%BF%CF%85+%CE%AD%CF%87%CE%B1%CF%83%CE%B5+18.500+%CE%B5%CF%85%CF%81%CF%8E&url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fi-nychta-poy-echase-18-500-eyro.html&via=magnesianews"> <span class="fsb-button-title">Tweet</span> </a> </div> </div> </div><p>Νέα απάτη στην Κρήτη και το Ηράκλειο, με τους δράστες να παγιδεύουν μέσα σε λίγα λεπτά, μια ανυποψίαστη γριούλα…</p> <p>Μία ηλικιωμένη γυναίκα, 86 ετών, είναι το τελευταίο θύμα των επιτηδείων στην Κρήτη οι οποίοι επενδύοντας στον ανθρώπινο πόνο και την αγωνία καταφέρνουν, δυστυχώς, να αποσπούν μεγάλα χρηματικά ποσά.</p><div data-id='_mwayss-48da0e634a97318649dba8b9ed164615'></div> <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=7227&height=405&width=720&tld=magnesianews.gr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-48da0e634a97318649dba8b9ed164615]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script> <p>Σύμφωνα με πληροφορίες, η ηλικιωμένη που διαμένει στο Ηράκλειο δέχτηκε ένα τηλεφώνημα στη διάρκεια του οποίου άγνωστοι επικαλούμενοι δήθεν τροχαίο που είχε προκαλέσει η εγγονή της, της ζήτησαν 70.000 ευρώ για να πείσουν την οικογένεια του θύματος να μην προχωρήσει σε καταγγελία.</p> <p>Η 86χρονη κατάφερε και βρήκε 18.500 ευρώ, τα έβαλε σε ένα τσαντάκι, τα άφησε έξω από την πόρτα του σπιτιού της και τα χρήματα έκανα φτερά! Σύμφωνα με το cretalive.gr, την υπόθεση διερευνά η Υποδιεύθυνση Ασφαλείας Ηρακλείου. </p> <div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="post-subscribe"> <div class="item"> <div class="image"> <a href="https://invite.viber.com/?g2=AQBvujIsee3vuE77rTDN3rmq6otQ5Ywps7ohIRlu4%2F2t%2BBlwix6hLFgrIdKWEY4L" target="_blank" title="Ελάτε στο Viber"> <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/icons/viber-w48.png" alt="Ελάτε στο Viber"> </a> </div> <div class="label"> Εγγραφείτε στην ομάδα <a href="https://invite.viber.com/?g2=AQBvujIsee3vuE77rTDN3rmq6otQ5Ywps7ohIRlu4%2F2t%2BBlwix6hLFgrIdKWEY4L" target="_blank" title="Ελάτε στο Viber">Magnesianews</a> στο Viber για να λαμβάνετε ενημερώσεις. </div> </div> <div class="item"> <div class="image"> <a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMjFoWjI1bGMybGhibVYzY3k1bmNpZ0FQAQ?ceid=GR:el&oc=3" target="_blank" title="Ακολουθήστε μας στο Google News"> <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/icons/news-w61.png" alt="Ακολουθήστε μας στο Google News"> </a> </div> <div class="label"> Ακολουθήστε τη ροή <a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMjFoWjI1bGMybGhibVYzY3k1bmNpZ0FQAQ?ceid=GR:el&oc=3" target="_blank" title="Ακολουθήστε μας στο Google News">Magnesianews</a> στο Google News και μείνετε σε επαφή με ότι συμβαίνει. </div> </div> </div> <div class="td-a-rec td-a-rec-id-content_inlineleft td_uid_84_62a4bbbd1e838_rand td_block_template_1"> <style> /* custom css */ .td_uid_84_62a4bbbd1e838_rand.td-a-rec-img { text-align: left; } .td_uid_84_62a4bbbd1e838_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style> <ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/makis">NEWSROOM 1</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 1"></span><meta itemprop="datePublished" content="2022-06-11T17:54:15+00:00"><meta itemprop="dateModified" content="2022-06-11T17:54:15+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/ellada/i-nychta-poy-echase-18-500-eyro.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Η νύχτα που έχασε 18.500 ευρώ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2018/10/tilefono.jpg"><meta itemprop="width" content="638"><meta itemprop="height" content="399"></span> </footer> </article> <div class="td_block_wrap td_block_related_posts td_uid_85_62a4bbbd1eb34_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_85_62a4bbbd1eb34" ><script>var block_td_uid_85_62a4bbbd1eb34 = new tdBlock();
block_td_uid_85_62a4bbbd1eb34.id = "td_uid_85_62a4bbbd1eb34";
block_td_uid_85_62a4bbbd1eb34.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_62a4bbbd1eb34_rand","td_column_number":3,"live_filter_cur_post_id":1097864,"live_filter_cur_post_author":"1975","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_62a4bbbd1eb34_rand","tdc_css_class_style":"td_uid_85_62a4bbbd1eb34_rand_style"}';
block_td_uid_85_62a4bbbd1eb34.td_column_number = "3";
block_td_uid_85_62a4bbbd1eb34.block_type = "td_block_related_posts";
block_td_uid_85_62a4bbbd1eb34.post_count = "6";
block_td_uid_85_62a4bbbd1eb34.found_posts = "149875";
block_td_uid_85_62a4bbbd1eb34.header_color = "";
block_td_uid_85_62a4bbbd1eb34.ajax_pagination_infinite_stop = "";
block_td_uid_85_62a4bbbd1eb34.max_num_pages = "24980";
tdBlocksArray.push(block_td_uid_85_62a4bbbd1eb34);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_62a4bbbe722e0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_62a4bbbd1eb34" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_62a4bbbe722e6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_62a4bbbd1eb34" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_62a4bbbd1eb34 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/foititis-vrethike-nekros.html" rel="bookmark" class="td-image-wrap" title="Φοιτητής βρέθηκε νεκρός"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/06/asthenoforo-ekab.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2016/06/asthenoforo-ekab.jpg 638w, https://magnesianews.gr/wp-content/uploads/2016/06/asthenoforo-ekab-300x187.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φοιτητής βρέθηκε νεκρός" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/foititis-vrethike-nekros.html" rel="bookmark" title="Φοιτητής βρέθηκε νεκρός">Φοιτητής βρέθηκε νεκρός</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ekopsan-to-reyma-prin-to-egklima.html" rel="bookmark" class="td-image-wrap" title="«Έκοψαν το ρεύμα πριν το έγκλημα»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/pitsilo1-1024x588-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/pitsilo1-1024x588-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/pitsilo1-1024x588-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Έκοψαν το ρεύμα πριν το έγκλημα»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ekopsan-to-reyma-prin-to-egklima.html" rel="bookmark" title="«Έκοψαν το ρεύμα πριν το έγκλημα»">«Έκοψαν το ρεύμα πριν το έγκλημα»</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/efialtis-mesopelaga-gia-50-atoma-se-istioploiko-eikones-me-to-telos-tis-epicheirisis-diasosis.html" rel="bookmark" class="td-image-wrap" title="Εφιάλτης μεσοπέλαγα για 50 άτομα σε ιστιοπλοϊκό – Εικόνες με το τέλος της επιχείρησης διάσωσης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/istioploiko-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/istioploiko-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/istioploiko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εφιάλτης μεσοπέλαγα για 50 άτομα σε ιστιοπλοϊκό – Εικόνες με το τέλος της επιχείρησης διάσωσης" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/efialtis-mesopelaga-gia-50-atoma-se-istioploiko-eikones-me-to-telos-tis-epicheirisis-diasosis.html" rel="bookmark" title="Εφιάλτης μεσοπέλαγα για 50 άτομα σε ιστιοπλοϊκό – Εικόνες με το τέλος της επιχείρησης διάσωσης">Εφιάλτης μεσοπέλαγα για 50 άτομα σε ιστιοπλοϊκό – Εικόνες με το τέλος της επιχείρησης διάσωσης</a></h3> </div> </div> </div> </div> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-artemis-einai-zontani.html" rel="bookmark" class="td-image-wrap" title="«Η Άρτεμις είναι ζωντανή»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/10/artemis-218x150.jpeg" srcset="https://magnesianews.gr/wp-content/uploads/2020/10/artemis-218x150.jpeg 218w, https://magnesianews.gr/wp-content/uploads/2020/10/artemis-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Η Άρτεμις είναι ζωντανή»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-artemis-einai-zontani.html" rel="bookmark" title="«Η Άρτεμις είναι ζωντανή»">«Η Άρτεμις είναι ζωντανή»</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/o-mpampis-anagnostopoylos-ischyrizetai-pos-yparchei-symvolaio-thanatoy-enantion-toy.html" rel="bookmark" class="td-image-wrap" title="Ο Μπάμπης Αναγνωστόπουλος ισχυρίζεται πως υπάρχει συμβόλαιο θανάτου εναντίον του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/05/mpampis-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/05/mpampis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/05/mpampis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Μπάμπης Αναγνωστόπουλος ισχυρίζεται πως υπάρχει συμβόλαιο θανάτου εναντίον του" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/o-mpampis-anagnostopoylos-ischyrizetai-pos-yparchei-symvolaio-thanatoy-enantion-toy.html" rel="bookmark" title="Ο Μπάμπης Αναγνωστόπουλος ισχυρίζεται πως υπάρχει συμβόλαιο θανάτου εναντίον του">Ο Μπάμπης Αναγνωστόπουλος ισχυρίζεται πως υπάρχει συμβόλαιο θανάτου εναντίον του</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/aytokinito-paresyre-kai-skotose-43chrono.html" rel="bookmark" class="td-image-wrap" title="Αυτοκίνητο παρέσυρε και σκότωσε 43χρονο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/08/asthenoforo_0-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/08/asthenoforo_0-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/08/asthenoforo_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αυτοκίνητο παρέσυρε και σκότωσε 43χρονο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/aytokinito-paresyre-kai-skotose-43chrono.html" rel="bookmark" title="Αυτοκίνητο παρέσυρε και σκότωσε 43χρονο">Αυτοκίνητο παρέσυρε και σκότωσε 43χρονο</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_62a4bbbd1eb34" data-td_block_id="td_uid_85_62a4bbbd1eb34"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_85_62a4bbbd1eb34" data-td_block_id="td_uid_85_62a4bbbd1eb34"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center"> <a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer"> <script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script> </a> </div> <style> #div-gpt-ad-1430836503561-2 > * { pointer-events:none; } </style> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div> </div> </div> </div> </div> <div class="td-footer-wrapper td-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg"> <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg"> </a> <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg"> </a></div> </aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4> <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg"> <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg"> </a> <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg"> </a></div> </aside> </div> </div> </div> <div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br> Ιάσονος 77, Βόλος, 382 21 <br> Τηλ.: 24210 85531 | Φαξ: 24210 65008<br> Εmail: info@magnesianews.gr <br> <br> Διαχείριση - Λογιστήριο <br> Τηλ.: 24210 85531 - εσωτερικό #501<br> Email: admin@magnesianews.gr <br> <br> <a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div> </div> </div> </div> </div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR </div> </div> </div> </div> </div> <div class="get-app-notification" style="display:none"> <div class="inner"> <div class="cell message"> Κατέβασε την εφαρμογή<br> <span>magnesianews.gr</span> </div> <div class="cell arrow"> <svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999"> <path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40 c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20 c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" /> </svg> </div> <div class="cell cta"> <a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank"> <img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/> </a> </div> </div> </div> <style type="text/css" media="screen"> /* custom css theme panel */ /* VERY IMPORTANT */ /* If omitted, then a background may be displayed for 1 second */ .td-search-background { display: none; } /* custom responsive css from theme panel (Advanced CSS) */ @media (min-width: 1141px) { /* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */ /* html .td-boxed-layout #td-outer-wrap { width: 1110px; } @media (min-width: 768px) { html body .td-header-row { width: 100% } html body .td-header-sp-logo img { margin-left: 5px; } } */ } </style> <script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202223'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <div class="raw-code" style="height:0; overflow:hidden"> <ins class="55fe3eb4" data-key="d9da34ff4b2bad708f144aeee925bf6a"></ins> <script async src="https://asrv.dalecta.com/0e697b03.js"></script> </div> <script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1097864]");
                });
            
</script> <script type='text/javascript' src='https://stats.wp.com/e-202223.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'1097864',tz:'3',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '1097864' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Εντάξει</a> </div> </div> </body> </html>

<!-- Cache Enabler by KeyCDN @ 11.06.2022 18:58:54 (html gzip) -->