<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ - Magnesia News</title>
<meta name="description" content="Την πίεση που δέχεται το ΕΣΥ τις τελευταίες ημέρες στην Αττική, επιχειρεί να «εκτονώσει» το υπουργείο Υγείας με την εξασφάλιση κλινών ΜΕΘ αλλά και απλών"/>
<link rel="canonical" href="https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ - Magnesia News" />
<meta property="og:description" content="Την πίεση που δέχεται το ΕΣΥ τις τελευταίες ημέρες στην Αττική, επιχειρεί να «εκτονώσει» το υπουργείο Υγείας με την εξασφάλιση κλινών ΜΕΘ αλλά και απλών" />
<meta property="og:url" content="https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΕΛΛΑΔΑ" />
<meta property="article:published_time" content="2021-02-19T09:06:21+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Την πίεση που δέχεται το ΕΣΥ τις τελευταίες ημέρες στην Αττική, επιχειρεί να «εκτονώσει» το υπουργείο Υγείας με την εξασφάλιση κλινών ΜΕΘ αλλά και απλών" />
<meta name="twitter:title" content="Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html#webpage","url":"https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html","inLanguage":"el","name":"\u0399\u03b4\u03b9\u03c9\u03c4\u03b9\u03ba\u03ad\u03c2 \u03ba\u03bb\u03b9\u03bd\u03b9\u03ba\u03ad\u03c2 \u03b3\u03b9\u03b1 \u03b1\u03c0\u03bf\u03c3\u03c5\u03bc\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u0395\u03a3\u03a5 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html#primaryimage"},"datePublished":"2021-02-19T09:06:21+00:00","dateModified":"2021-02-19T09:06:21+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168"},"description":"\u03a4\u03b7\u03bd \u03c0\u03af\u03b5\u03c3\u03b7 \u03c0\u03bf\u03c5 \u03b4\u03ad\u03c7\u03b5\u03c4\u03b1\u03b9 \u03c4\u03bf \u0395\u03a3\u03a5 \u03c4\u03b9\u03c2 \u03c4\u03b5\u03bb\u03b5\u03c5\u03c4\u03b1\u03af\u03b5\u03c2 \u03b7\u03bc\u03ad\u03c1\u03b5\u03c2 \u03c3\u03c4\u03b7\u03bd \u0391\u03c4\u03c4\u03b9\u03ba\u03ae, \u03b5\u03c0\u03b9\u03c7\u03b5\u03b9\u03c1\u03b5\u03af \u03bd\u03b1 \u00ab\u03b5\u03ba\u03c4\u03bf\u03bd\u03ce\u03c3\u03b5\u03b9\u00bb \u03c4\u03bf \u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03b5\u03af\u03bf \u03a5\u03b3\u03b5\u03af\u03b1\u03c2 \u03bc\u03b5 \u03c4\u03b7\u03bd \u03b5\u03be\u03b1\u03c3\u03c6\u03ac\u03bb\u03b9\u03c3\u03b7 \u03ba\u03bb\u03b9\u03bd\u03ce\u03bd \u039c\u0395\u0398 \u03b1\u03bb\u03bb\u03ac \u03ba\u03b1\u03b9 \u03b1\u03c0\u03bb\u03ce\u03bd"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168","name":"NEWSROOM 1","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/230ce31bbf50b1cdf6db5a2cae74acb5?s=96&d=mm&r=g","caption":"NEWSROOM 1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ &raquo; Magnesia News" href="https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html/feed" />
<!-- <link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/jy3he4n2/djwnc.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/9itw5z23/djwnc.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1613726033c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/781bf67m/djwnc.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='type-idiotikes-klinikes-gia-aposymforisi-sto-esy-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/mcnh28a3/djwnc.css" media="all"/>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/lddnmkvk/djwnc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/7bpciz7m/djwnc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> -->
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/d5ing22g/djwnc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/f5wk4lz9/djwnc.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1613726033'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://magnesianews.gr/?p=837628' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fidiotikes-klinikes-gia-aposymforisi-sto-esy.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fidiotikes-klinikes-gia-aposymforisi-sto-esy.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:pages" content="188859244471489" />
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"d27045f524","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>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</script>
<!-- Header style compiled by theme -->
<style>
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #d6d6d6 !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #0090ca !important;
}
}
.td-menu-background:before,
.td-search-background:before {
background: #359cef;
background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
}
</style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7825946-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://magnesianews.gr/",
"name": "Αρχική"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/category/ellada",
"name": "ΕΛΛΑΔΑ"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html",
"name": "Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ"                                
}
}    
]
}
</script>
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<!-- Button style compiled by theme -->
<style>
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-837628 single-format-standard cookies-not-set user-0 idiotikes-klinikes-gia-aposymforisi-sto-esy global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/category/volos/agria">ΑΓΡΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/iolkos">ΙΩΛΚΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/category/magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/category/thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/larissa">ΛΑΡΙΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-275341"><a href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/category/politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/genika">ΓΕΝΙΚΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/category/perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos">ΕΞΟΔΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Παρασκευή, Φεβρουάριος 19, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
<span class="td-visual-hidden">Magnesia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_602f8151733ff_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_602f8151733ff_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_602f8151733ff_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div style="float:left">
<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<!-- radio -->
<div style="float:right">
<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
</a>
</div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
</a>
</div>
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_602f81517408c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_602f81517408c" ><script>var block_td_uid_2_602f81517408c = new tdBlock();
block_td_uid_2_602f81517408c.id = "td_uid_2_602f81517408c";
block_td_uid_2_602f81517408c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_602f81517408c_rand","tdc_css_class":"td_uid_2_602f81517408c_rand","tdc_css_class_style":"td_uid_2_602f81517408c_rand_style"}';
block_td_uid_2_602f81517408c.td_column_number = "3";
block_td_uid_2_602f81517408c.block_type = "td_block_mega_menu";
block_td_uid_2_602f81517408c.post_count = "4";
block_td_uid_2_602f81517408c.found_posts = "38467";
block_td_uid_2_602f81517408c.header_color = "";
block_td_uid_2_602f81517408c.ajax_pagination_infinite_stop = "";
block_td_uid_2_602f81517408c.max_num_pages = "9617";
tdBlocksArray.push(block_td_uid_2_602f81517408c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_602f81517408c" id="td_uid_3_602f81517483f" data-td_block_id="td_uid_2_602f81517408c" data-td_filter_value="" href="https://magnesianews.gr/category/volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_602f81517408c"  id="td_uid_4_602f81517485b" data-td_block_id="td_uid_2_602f81517408c" data-td_filter_value="3092" href="https://magnesianews.gr/category/volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_602f81517408c"  id="td_uid_5_602f815174879" data-td_block_id="td_uid_2_602f81517408c" data-td_filter_value="3093" href="https://magnesianews.gr/category/volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_602f81517408c"  id="td_uid_6_602f815174894" data-td_block_id="td_uid_2_602f81517408c" data-td_filter_value="3094" href="https://magnesianews.gr/category/volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_602f81517408c"  id="td_uid_7_602f8151748af" data-td_block_id="td_uid_2_602f81517408c" data-td_filter_value="3095" href="https://magnesianews.gr/category/volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_602f81517408c"  id="td_uid_8_602f8151748c9" data-td_block_id="td_uid_2_602f81517408c" data-td_filter_value="3096" href="https://magnesianews.gr/category/volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_602f81517408c"  id="td_uid_9_602f8151748e3" data-td_block_id="td_uid_2_602f81517408c" data-td_filter_value="3097" href="https://magnesianews.gr/category/volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_602f81517408c"  id="td_uid_10_602f8151748fe" data-td_block_id="td_uid_2_602f81517408c" data-td_filter_value="3098" href="https://magnesianews.gr/category/volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_602f81517408c"  id="td_uid_11_602f815174918" data-td_block_id="td_uid_2_602f81517408c" data-td_filter_value="3099" href="https://magnesianews.gr/category/volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_602f81517408c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/748-742-eyro-sto-panepistimio-thessalias-apo-tin-ethniki-chrimatodotisi-gia-ereynitika-erga.html" rel="bookmark" class="td-image-wrap" title="748.742 ευρώ στο Πανεπιστήμιο Θεσσαλίας από την εθνική χρηματοδότηση για ερευνητικά έργα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/panepistimio-ΠΑΝΕΠΙΣΤΗΜΙΟ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/08/panepistimio-ΠΑΝΕΠΙΣΤΗΜΙΟ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/08/panepistimio-ΠΑΝΕΠΙΣΤΗΜΙΟ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="748.742 ευρώ στο Πανεπιστήμιο Θεσσαλίας από την εθνική χρηματοδότηση για ερευνητικά έργα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/748-742-eyro-sto-panepistimio-thessalias-apo-tin-ethniki-chrimatodotisi-gia-ereynitika-erga.html" rel="bookmark" title="748.742 ευρώ στο Πανεπιστήμιο Θεσσαλίας από την εθνική χρηματοδότηση για ερευνητικά έργα">748.742 ευρώ στο Πανεπιστήμιο Θεσσαλίας από την εθνική χρηματοδότηση για ερευνητικά&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/eos-tis-3-martioy-oi-aitiseis-paragogon-ston-elga-apo-to-sesklo-kai-to-dimini-poy-ypestisan-zimies.html" rel="bookmark" class="td-image-wrap" title="Έως τις 3 Μαρτίου οι αιτήσεις παραγωγών στον ΕΛΓΑ από το Σέσκλο και το Διμήνι που υπέστησαν ζημιές"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/ΑΓΡΟΤΙΚΗ-ΠΑΡΑΓΩΓΗ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/ΑΓΡΟΤΙΚΗ-ΠΑΡΑΓΩΓΗ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/ΑΓΡΟΤΙΚΗ-ΠΑΡΑΓΩΓΗ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Έως τις 3 Μαρτίου οι αιτήσεις παραγωγών στον ΕΛΓΑ από το Σέσκλο και το Διμήνι που υπέστησαν ζημιές" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/eos-tis-3-martioy-oi-aitiseis-paragogon-ston-elga-apo-to-sesklo-kai-to-dimini-poy-ypestisan-zimies.html" rel="bookmark" title="Έως τις 3 Μαρτίου οι αιτήσεις παραγωγών στον ΕΛΓΑ από το Σέσκλο και το Διμήνι που υπέστησαν ζημιές">Έως τις 3 Μαρτίου οι αιτήσεις παραγωγών στον ΕΛΓΑ από το&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/nea-syneleysi-tis-protovoylias-politon-no-burn.html" rel="bookmark" class="td-image-wrap" title="Νέα συνέλευση της Πρωτοβουλίας Πολιτών «No Burn»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/protoboulia-politon-no-burn-218x150.png"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/protoboulia-politon-no-burn-218x150.png 218w, https://magnesianews.gr/wp-content/uploads/2020/06/protoboulia-politon-no-burn-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νέα συνέλευση της Πρωτοβουλίας Πολιτών «No Burn»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/nea-syneleysi-tis-protovoylias-politon-no-burn.html" rel="bookmark" title="Νέα συνέλευση της Πρωτοβουλίας Πολιτών «No Burn»">Νέα συνέλευση της Πρωτοβουλίας Πολιτών «No Burn»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/telos-se-mia-dikastiki-diamachi-ennea-chronon-gia-aniliko-agori.html" rel="bookmark" class="td-image-wrap" title="Τέλος σε μια δικαστική διαμάχη εννέα χρόνων για ανήλικο αγόρι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/03/ΔΙΚΑΣΤΗΡΙΑ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/03/ΔΙΚΑΣΤΗΡΙΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/03/ΔΙΚΑΣΤΗΡΙΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τέλος σε μια δικαστική διαμάχη εννέα χρόνων για ανήλικο αγόρι" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/telos-se-mia-dikastiki-diamachi-ennea-chronon-gia-aniliko-agori.html" rel="bookmark" title="Τέλος σε μια δικαστική διαμάχη εννέα χρόνων για ανήλικο αγόρι">Τέλος σε μια δικαστική διαμάχη εννέα χρόνων για ανήλικο αγόρι</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_602f81517408c" data-td_block_id="td_uid_2_602f81517408c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_602f81517408c" data-td_block_id="td_uid_2_602f81517408c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/category/magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_602f815175480_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_602f815175480" ><script>var block_td_uid_12_602f815175480 = new tdBlock();
block_td_uid_12_602f815175480.id = "td_uid_12_602f815175480";
block_td_uid_12_602f815175480.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_602f815175480_rand","tdc_css_class":"td_uid_12_602f815175480_rand","tdc_css_class_style":"td_uid_12_602f815175480_rand_style"}';
block_td_uid_12_602f815175480.td_column_number = "3";
block_td_uid_12_602f815175480.block_type = "td_block_mega_menu";
block_td_uid_12_602f815175480.post_count = "4";
block_td_uid_12_602f815175480.found_posts = "35929";
block_td_uid_12_602f815175480.header_color = "";
block_td_uid_12_602f815175480.ajax_pagination_infinite_stop = "";
block_td_uid_12_602f815175480.max_num_pages = "8983";
tdBlocksArray.push(block_td_uid_12_602f815175480);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_602f815175480" id="td_uid_13_602f815175c0e" data-td_block_id="td_uid_12_602f815175480" data-td_filter_value="" href="https://magnesianews.gr/category/magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_602f815175480"  id="td_uid_14_602f815175c34" data-td_block_id="td_uid_12_602f815175480" data-td_filter_value="36" href="https://magnesianews.gr/category/magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_602f815175480"  id="td_uid_15_602f815175c5a" data-td_block_id="td_uid_12_602f815175480" data-td_filter_value="37" href="https://magnesianews.gr/category/magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_602f815175480"  id="td_uid_16_602f815175c7a" data-td_block_id="td_uid_12_602f815175480" data-td_filter_value="39" href="https://magnesianews.gr/category/magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_602f815175480"  id="td_uid_17_602f815175c9c" data-td_block_id="td_uid_12_602f815175480" data-td_filter_value="40" href="https://magnesianews.gr/category/magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_602f815175480"  id="td_uid_18_602f815175cb9" data-td_block_id="td_uid_12_602f815175480" data-td_filter_value="48" href="https://magnesianews.gr/category/magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_602f815175480"  id="td_uid_19_602f815175cda" data-td_block_id="td_uid_12_602f815175480" data-td_filter_value="41" href="https://magnesianews.gr/category/magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_602f815175480"  id="td_uid_20_602f815175cff" data-td_block_id="td_uid_12_602f815175480" data-td_filter_value="42" href="https://magnesianews.gr/category/magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_602f815175480"  id="td_uid_21_602f815175d21" data-td_block_id="td_uid_12_602f815175480" data-td_filter_value="43" href="https://magnesianews.gr/category/magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_602f815175480 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/teleytaia-i-magnisia-stoys-emvoliasmoys-gia-ton-koronoio-se-oli-tin-5i-ype.html" rel="bookmark" class="td-image-wrap" title="Τελευταία η Μαγνησία στους εμβολιασμούς για τον κορωνοϊό σε όλη την 5η ΥΠΕ!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/20210108_081023-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/20210108_081023-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/20210108_081023-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τελευταία η Μαγνησία στους εμβολιασμούς για τον κορωνοϊό σε όλη την 5η ΥΠΕ!" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/teleytaia-i-magnisia-stoys-emvoliasmoys-gia-ton-koronoio-se-oli-tin-5i-ype.html" rel="bookmark" title="Τελευταία η Μαγνησία στους εμβολιασμούς για τον κορωνοϊό σε όλη την 5η ΥΠΕ!">Τελευταία η Μαγνησία στους εμβολιασμούς για τον κορωνοϊό σε όλη την&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/to-afieroma-poy-taxideyei-to-ypovrychio-moyseio-alonnisoy-se-exi-chores-kai-dyo-ipeiroys.html" rel="bookmark" class="td-image-wrap" title="Το αφιέρωμα που «ταξιδεύει» το Υποβρύχιο Μουσείο  Αλοννήσου σε έξι χώρες και δύο ηπείρους!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/03/ypobryxia-moyseia-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/03/ypobryxia-moyseia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/03/ypobryxia-moyseia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το αφιέρωμα που «ταξιδεύει» το Υποβρύχιο Μουσείο  Αλοννήσου σε έξι χώρες και δύο ηπείρους!" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/to-afieroma-poy-taxideyei-to-ypovrychio-moyseio-alonnisoy-se-exi-chores-kai-dyo-ipeiroys.html" rel="bookmark" title="Το αφιέρωμα που «ταξιδεύει» το Υποβρύχιο Μουσείο  Αλοννήσου σε έξι χώρες και δύο ηπείρους!">Το αφιέρωμα που «ταξιδεύει» το Υποβρύχιο Μουσείο  Αλοννήσου σε έξι&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/dekatreis-paravaseis-ton-metron-sti-magnisia-2.html" rel="bookmark" class="td-image-wrap" title="Δεκατρείς παραβάσεις των μέτρων στη Μαγνησία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/12/ΑΣΤΥΝΟΜΙΑ-ΕΛΕΓΧΟΙ1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/12/ΑΣΤΥΝΟΜΙΑ-ΕΛΕΓΧΟΙ1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/12/ΑΣΤΥΝΟΜΙΑ-ΕΛΕΓΧΟΙ1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Δεκατρείς παραβάσεις των μέτρων στη Μαγνησία" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/dekatreis-paravaseis-ton-metron-sti-magnisia-2.html" rel="bookmark" title="Δεκατρείς παραβάσεις των μέτρων στη Μαγνησία">Δεκατρείς παραβάσεις των μέτρων στη Μαγνησία</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/episimos-eortasmos-tis-epeteioy-ap-ton-apodimo-ellinismo.html" rel="bookmark" class="td-image-wrap" title="Επίσημος εορτασμός της Επετείου απ΄τον απόδημο Ελληνισμό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/03/σημαια-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/03/σημαια-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/03/σημαια-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επίσημος εορτασμός της Επετείου απ΄τον απόδημο Ελληνισμό" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/episimos-eortasmos-tis-epeteioy-ap-ton-apodimo-ellinismo.html" rel="bookmark" title="Επίσημος εορτασμός της Επετείου απ΄τον απόδημο Ελληνισμό">Επίσημος εορτασμός της Επετείου απ΄τον απόδημο Ελληνισμό</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_602f815175480" data-td_block_id="td_uid_12_602f815175480" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_602f815175480" data-td_block_id="td_uid_12_602f815175480" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/category/thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_602f815176745_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_602f815176745" ><script>var block_td_uid_22_602f815176745 = new tdBlock();
block_td_uid_22_602f815176745.id = "td_uid_22_602f815176745";
block_td_uid_22_602f815176745.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_602f815176745_rand","tdc_css_class":"td_uid_22_602f815176745_rand","tdc_css_class_style":"td_uid_22_602f815176745_rand_style"}';
block_td_uid_22_602f815176745.td_column_number = "3";
block_td_uid_22_602f815176745.block_type = "td_block_mega_menu";
block_td_uid_22_602f815176745.post_count = "4";
block_td_uid_22_602f815176745.found_posts = "24017";
block_td_uid_22_602f815176745.header_color = "";
block_td_uid_22_602f815176745.ajax_pagination_infinite_stop = "";
block_td_uid_22_602f815176745.max_num_pages = "6005";
tdBlocksArray.push(block_td_uid_22_602f815176745);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_602f815176745" id="td_uid_23_602f815176ed7" data-td_block_id="td_uid_22_602f815176745" data-td_filter_value="" href="https://magnesianews.gr/category/thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_602f815176745"  id="td_uid_24_602f815176f02" data-td_block_id="td_uid_22_602f815176745" data-td_filter_value="3100" href="https://magnesianews.gr/category/thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_602f815176745"  id="td_uid_25_602f815176f2f" data-td_block_id="td_uid_22_602f815176745" data-td_filter_value="3101" href="https://magnesianews.gr/category/thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_602f815176745"  id="td_uid_26_602f815176f59" data-td_block_id="td_uid_22_602f815176745" data-td_filter_value="3102" href="https://magnesianews.gr/category/thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_602f815176745 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/astegoi-stin-pagomeni-larisa.html" rel="bookmark" class="td-image-wrap" title="Άστεγοι στην παγωμένη Λάρισα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/astegos3-astegoi-larissa1-780x405-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/astegos3-astegoi-larissa1-780x405-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/astegos3-astegoi-larissa1-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Άστεγοι στην παγωμένη Λάρισα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/astegoi-stin-pagomeni-larisa.html" rel="bookmark" title="Άστεγοι στην παγωμένη Λάρισα">Άστεγοι στην παγωμένη Λάρισα</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/sikosan-dekades-panakriva-kinita-apo-magazi.html" rel="bookmark" class="td-image-wrap" title="«Σήκωσαν» δεκάδες πανάκριβα κινητά από μαγαζί"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/peripoliko-astunomia-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/peripoliko-astunomia-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/peripoliko-astunomia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Σήκωσαν» δεκάδες πανάκριβα κινητά από μαγαζί" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/sikosan-dekades-panakriva-kinita-apo-magazi.html" rel="bookmark" title="«Σήκωσαν» δεκάδες πανάκριβα κινητά από μαγαζί">«Σήκωσαν» δεκάδες πανάκριβα κινητά από μαγαζί</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/ekanan-ta-eggonia-toys-me-chioni.html" rel="bookmark" class="td-image-wrap" title="Έκαναν τα εγγόνια τους με… χιόνι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/202102190550199904-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/202102190550199904-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/202102190550199904-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Έκαναν τα εγγόνια τους με… χιόνι" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/ekanan-ta-eggonia-toys-me-chioni.html" rel="bookmark" title="Έκαναν τα εγγόνια τους με… χιόνι">Έκαναν τα εγγόνια τους με… χιόνι</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/agorastos-gia-tis-meletes-syndesis-karditsas-karpenisioy-eimaste-etoimoi-kai-anamenoyme.html" rel="bookmark" class="td-image-wrap" title="Αγοραστός για τις μελέτες σύνδεσης Καρδίτσας-Καρπενησίου: «Είμαστε έτοιμοι και αναμένουμε…»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/202102181851320015-1200x852-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/202102181851320015-1200x852-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/202102181851320015-1200x852-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αγοραστός για τις μελέτες σύνδεσης Καρδίτσας-Καρπενησίου: «Είμαστε έτοιμοι και αναμένουμε…»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/agorastos-gia-tis-meletes-syndesis-karditsas-karpenisioy-eimaste-etoimoi-kai-anamenoyme.html" rel="bookmark" title="Αγοραστός για τις μελέτες σύνδεσης Καρδίτσας-Καρπενησίου: «Είμαστε έτοιμοι και αναμένουμε…»">Αγοραστός για τις μελέτες σύνδεσης Καρδίτσας-Καρπενησίου: «Είμαστε έτοιμοι και αναμένουμε…»</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_602f815176745" data-td_block_id="td_uid_22_602f815176745" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_602f815176745" data-td_block_id="td_uid_22_602f815176745" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_602f8151779fb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_602f8151779fb" ><script>var block_td_uid_27_602f8151779fb = new tdBlock();
block_td_uid_27_602f8151779fb.id = "td_uid_27_602f8151779fb";
block_td_uid_27_602f8151779fb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_602f8151779fb_rand","tdc_css_class":"td_uid_27_602f8151779fb_rand","tdc_css_class_style":"td_uid_27_602f8151779fb_rand_style"}';
block_td_uid_27_602f8151779fb.td_column_number = "3";
block_td_uid_27_602f8151779fb.block_type = "td_block_mega_menu";
block_td_uid_27_602f8151779fb.post_count = "5";
block_td_uid_27_602f8151779fb.found_posts = "109839";
block_td_uid_27_602f8151779fb.header_color = "";
block_td_uid_27_602f8151779fb.ajax_pagination_infinite_stop = "";
block_td_uid_27_602f8151779fb.max_num_pages = "21968";
tdBlocksArray.push(block_td_uid_27_602f8151779fb);
</script><div id=td_uid_27_602f8151779fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/anypomonei-na-ginei-pateras-o-akis-petretzikis.html" rel="bookmark" class="td-image-wrap" title="Ανυπομονεί να γίνει πατέρας ο Άκης Πετρετζίκης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/akis-petretzikis-mauri-mplouza-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/akis-petretzikis-mauri-mplouza-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/akis-petretzikis-mauri-mplouza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ανυπομονεί να γίνει πατέρας ο Άκης Πετρετζίκης" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/anypomonei-na-ginei-pateras-o-akis-petretzikis.html" rel="bookmark" title="Ανυπομονεί να γίνει πατέρας ο Άκης Πετρετζίκης">Ανυπομονεί να γίνει πατέρας ο Άκης Πετρετζίκης</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html" rel="bookmark" class="td-image-wrap" title="Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html" rel="bookmark" title="Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ">Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/petsas-nomothetiki-protovoylia-gia-aposafinisi-armodiotiton-meta-to-pingk-pongk-eythynon.html" rel="bookmark" class="td-image-wrap" title="Πέτσας: Νομοθετική πρωτοβουλία για αποσαφήνιση αρμοδιοτήτων μετά το πινγκ πονγκ ευθυνών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/stelios-petsas-maska-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/stelios-petsas-maska-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/stelios-petsas-maska-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πέτσας: Νομοθετική πρωτοβουλία για αποσαφήνιση αρμοδιοτήτων μετά το πινγκ πονγκ ευθυνών" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/petsas-nomothetiki-protovoylia-gia-aposafinisi-armodiotiton-meta-to-pingk-pongk-eythynon.html" rel="bookmark" title="Πέτσας: Νομοθετική πρωτοβουλία για αποσαφήνιση αρμοδιοτήτων μετά το πινγκ πονγκ ευθυνών">Πέτσας: Νομοθετική πρωτοβουλία για αποσαφήνιση αρμοδιοτήτων μετά το πινγκ πονγκ ευθυνών</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/apo-simera-i-vevaiosi-emvoliasmoy.html" rel="bookmark" class="td-image-wrap" title="Από σήμερα η βεβαίωση εμβολιασμού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/embolio-koronoios-pfizer-emboliasmos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/embolio-koronoios-pfizer-emboliasmos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/embolio-koronoios-pfizer-emboliasmos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Από σήμερα η βεβαίωση εμβολιασμού" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/apo-simera-i-vevaiosi-emvoliasmoy.html" rel="bookmark" title="Από σήμερα η βεβαίωση εμβολιασμού">Από σήμερα η βεβαίωση εμβολιασμού</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/synelifthi-gia-klopi-kata-synaytoyrgia-se-varos-xenodocheiakis-monadas.html" rel="bookmark" class="td-image-wrap" title="Συνελήφθη για κλοπή κατά συναυτουργία σε βάρος ξενοδοχειακής μονάδας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/10/domatio-ksenodoxeiou-tourismos-ksenodoxeio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/10/domatio-ksenodoxeiou-tourismos-ksenodoxeio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/10/domatio-ksenodoxeiou-tourismos-ksenodoxeio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συνελήφθη για κλοπή κατά συναυτουργία σε βάρος ξενοδοχειακής μονάδας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/synelifthi-gia-klopi-kata-synaytoyrgia-se-varos-xenodocheiakis-monadas.html" rel="bookmark" title="Συνελήφθη για κλοπή κατά συναυτουργία σε βάρος ξενοδοχειακής μονάδας">Συνελήφθη για κλοπή κατά συναυτουργία σε βάρος ξενοδοχειακής μονάδας</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_602f8151779fb" data-td_block_id="td_uid_27_602f8151779fb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_602f8151779fb" data-td_block_id="td_uid_27_602f8151779fb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_602f815178db2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_602f815178db2" ><script>var block_td_uid_28_602f815178db2 = new tdBlock();
block_td_uid_28_602f815178db2.id = "td_uid_28_602f815178db2";
block_td_uid_28_602f815178db2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_602f815178db2_rand","tdc_css_class":"td_uid_28_602f815178db2_rand","tdc_css_class_style":"td_uid_28_602f815178db2_rand_style"}';
block_td_uid_28_602f815178db2.td_column_number = "3";
block_td_uid_28_602f815178db2.block_type = "td_block_mega_menu";
block_td_uid_28_602f815178db2.post_count = "4";
block_td_uid_28_602f815178db2.found_posts = "48446";
block_td_uid_28_602f815178db2.header_color = "";
block_td_uid_28_602f815178db2.ajax_pagination_infinite_stop = "";
block_td_uid_28_602f815178db2.max_num_pages = "12112";
tdBlocksArray.push(block_td_uid_28_602f815178db2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_602f815178db2" id="td_uid_29_602f81517943b" data-td_block_id="td_uid_28_602f815178db2" data-td_filter_value="" href="https://magnesianews.gr/category/oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_602f815178db2"  id="td_uid_30_602f81517945d" data-td_block_id="td_uid_28_602f815178db2" data-td_filter_value="46" href="https://magnesianews.gr/category/oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_602f815178db2"  id="td_uid_31_602f81517947f" data-td_block_id="td_uid_28_602f815178db2" data-td_filter_value="45" href="https://magnesianews.gr/category/oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_602f815178db2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/gkerekoy-i-ellada-mporei-na-einai-i-chora-toy-ey-zin.html" rel="bookmark" class="td-image-wrap" title="Γκερέκου: Η Ελλάδα μπορεί να είναι η χώρα του «ευ ζην»"><img width="190" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/07/gkerekou.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/07/gkerekou.jpg 609w, https://magnesianews.gr/wp-content/uploads/2014/07/gkerekou-300x236.jpg 300w" sizes="(max-width: 190px) 100vw, 190px"  alt="" title="Γκερέκου: Η Ελλάδα μπορεί να είναι η χώρα του «ευ ζην»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/gkerekoy-i-ellada-mporei-na-einai-i-chora-toy-ey-zin.html" rel="bookmark" title="Γκερέκου: Η Ελλάδα μπορεί να είναι η χώρα του «ευ ζην»">Γκερέκου: Η Ελλάδα μπορεί να είναι η χώρα του «ευ ζην»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/koyrema-enoikion-kai-ton-martio-poioi-dikaioyntai-meiosi-kata-100-poioi-kata-40.html" rel="bookmark" class="td-image-wrap" title="«Κούρεμα» ενοικίων και τον Μάρτιο: Ποιοι δικαιούνται μείωση κατά 100%, ποιοι κατά 40%"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/spiti-katoikia-akinita-akiniti-periousia-spitia-foros-enfia-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/08/spiti-katoikia-akinita-akiniti-periousia-spitia-foros-enfia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/08/spiti-katoikia-akinita-akiniti-periousia-spitia-foros-enfia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Κούρεμα» ενοικίων και τον Μάρτιο: Ποιοι δικαιούνται μείωση κατά 100%, ποιοι κατά 40%" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/koyrema-enoikion-kai-ton-martio-poioi-dikaioyntai-meiosi-kata-100-poioi-kata-40.html" rel="bookmark" title="«Κούρεμα» ενοικίων και τον Μάρτιο: Ποιοι δικαιούνται μείωση κατά 100%, ποιοι κατά 40%">«Κούρεμα» ενοικίων και τον Μάρτιο: Ποιοι δικαιούνται μείωση κατά 100%, ποιοι&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/vevaioseis-metakinisis-ergazomenon-apo-simera-se-ischy-ta-nea-entypa.html" rel="bookmark" class="td-image-wrap" title="Βεβαιώσεις μετακίνησης εργαζομένων: Από σήμερα σε ισχύ τα νέα έντυπα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΠΑΡΑΒΑΣΗ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΠΑΡΑΒΑΣΗ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΠΑΡΑΒΑΣΗ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Βεβαιώσεις μετακίνησης εργαζομένων: Από σήμερα σε ισχύ τα νέα έντυπα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/vevaioseis-metakinisis-ergazomenon-apo-simera-se-ischy-ta-nea-entypa.html" rel="bookmark" title="Βεβαιώσεις μετακίνησης εργαζομένων: Από σήμερα σε ισχύ τα νέα έντυπα">Βεβαιώσεις μετακίνησης εργαζομένων: Από σήμερα σε ισχύ τα νέα έντυπα</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/apo-aprilio-i-epidotisi-pagion-dapanon-gia-epicheiriseis.html" rel="bookmark" class="td-image-wrap" title="Από Απρίλιο η επιδότηση παγίων δαπανών για επιχειρήσεις"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/04/epixeirisi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/04/epixeirisi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/04/epixeirisi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Από Απρίλιο η επιδότηση παγίων δαπανών για επιχειρήσεις" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/apo-aprilio-i-epidotisi-pagion-dapanon-gia-epicheiriseis.html" rel="bookmark" title="Από Απρίλιο η επιδότηση παγίων δαπανών για επιχειρήσεις">Από Απρίλιο η επιδότηση παγίων δαπανών για επιχειρήσεις</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_602f815178db2" data-td_block_id="td_uid_28_602f815178db2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_602f815178db2" data-td_block_id="td_uid_28_602f815178db2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/category/politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_602f815179f79_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_602f815179f79" ><script>var block_td_uid_32_602f815179f79 = new tdBlock();
block_td_uid_32_602f815179f79.id = "td_uid_32_602f815179f79";
block_td_uid_32_602f815179f79.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_602f815179f79_rand","tdc_css_class":"td_uid_32_602f815179f79_rand","tdc_css_class_style":"td_uid_32_602f815179f79_rand_style"}';
block_td_uid_32_602f815179f79.td_column_number = "3";
block_td_uid_32_602f815179f79.block_type = "td_block_mega_menu";
block_td_uid_32_602f815179f79.post_count = "4";
block_td_uid_32_602f815179f79.found_posts = "30181";
block_td_uid_32_602f815179f79.header_color = "";
block_td_uid_32_602f815179f79.ajax_pagination_infinite_stop = "";
block_td_uid_32_602f815179f79.max_num_pages = "7546";
tdBlocksArray.push(block_td_uid_32_602f815179f79);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_602f815179f79" id="td_uid_33_602f81517a94c" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="" href="https://magnesianews.gr/category/athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_34_602f81517a979" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="24" href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_35_602f81517a9a4" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3808" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_36_602f81517a9cd" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3809" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_37_602f81517a9f0" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3810" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_38_602f81517aa12" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3811" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_39_602f81517aa34" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3821" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_40_602f81517aa57" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3820" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_41_602f81517aa79" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3812" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_42_602f81517aa9c" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3091" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_43_602f81517aabe" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3813" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_44_602f81517aae7" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3818" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_45_602f81517ab12" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3814" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_46_602f81517ab42" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3816" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_47_602f81517ab6c" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3819" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_48_602f81517ab8e" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3823" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_49_602f81517abaf" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3822" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_50_602f81517abd1" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3824" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_51_602f81517abf2" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3825" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_52_602f81517ac14" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3826" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_53_602f81517ac36" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3827" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_54_602f81517ac57" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3828" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_55_602f81517ac79" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="27" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_56_602f81517aca2" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3829" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_57_602f81517acd8" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3830" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_58_602f81517ad0a" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3831" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_59_602f81517ad30" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3834" href="https://magnesianews.gr/category/athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_60_602f81517ad4b" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="4267" href="https://magnesianews.gr/category/athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_61_602f81517ad65" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="25" href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_62_602f81517ad85" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3805" href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_32_602f815179f79"  id="td_uid_63_602f81517ada8" data-td_block_id="td_uid_32_602f815179f79" data-td_filter_value="3084" href="https://magnesianews.gr/category/athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></div></div><div id=td_uid_32_602f815179f79 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/ston-eisaggelea-kataggelies-enantion-tis-ethnikis-athlitikis-omospondias-amea.html" rel="bookmark" class="td-image-wrap" title="Στον Εισαγγελέα καταγγελίες εναντίον της Εθνικής Αθλητικής Ομοσπονδίας ΑμεΑ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/2203308-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/2203308-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/2203308-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στον Εισαγγελέα καταγγελίες εναντίον της Εθνικής Αθλητικής Ομοσπονδίας ΑμεΑ" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/ston-eisaggelea-kataggelies-enantion-tis-ethnikis-athlitikis-omospondias-amea.html" rel="bookmark" title="Στον Εισαγγελέα καταγγελίες εναντίον της Εθνικής Αθλητικής Ομοσπονδίας ΑμεΑ">Στον Εισαγγελέα καταγγελίες εναντίον της Εθνικής Αθλητικής Ομοσπονδίας ΑμεΑ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/meletis-ilias-sto-opap-game-time-ta-kalytera-mas-chronia-sto-opap-arena.html" rel="bookmark" class="td-image-wrap" title="Μελέτης Ηλίας στο ΟΠΑΠ Game Time: «Τα καλύτερα μας χρόνια» στο OPAP ARENA"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/Photo-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/Photo-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/Photo-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μελέτης Ηλίας στο ΟΠΑΠ Game Time: «Τα καλύτερα μας χρόνια» στο OPAP ARENA" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/meletis-ilias-sto-opap-game-time-ta-kalytera-mas-chronia-sto-opap-arena.html" rel="bookmark" title="Μελέτης Ηλίας στο ΟΠΑΠ Game Time: «Τα καλύτερα μας χρόνια» στο OPAP ARENA">Μελέτης Ηλίας στο ΟΠΑΠ Game Time: «Τα καλύτερα μας χρόνια» στο OPAP ARENA</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/metrosport-to-flert-paok-kai-mpeoy-einai-diarkes-kai-dynato.html" rel="bookmark" class="td-image-wrap" title="Metrosport: «Το φλερτ ΠΑΟΚ και Μπέου είναι διαρκές και δυνατό»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/1683093-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/1683093-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/1683093-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Metrosport: «Το φλερτ ΠΑΟΚ και Μπέου είναι διαρκές και δυνατό»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/metrosport-to-flert-paok-kai-mpeoy-einai-diarkes-kai-dynato.html" rel="bookmark" title="Metrosport: «Το φλερτ ΠΑΟΚ και Μπέου είναι διαρκές και δυνατό»">Metrosport: «Το φλερτ ΠΑΟΚ και Μπέου είναι διαρκές και δυνατό»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/vasikos-sto-all-star-game-o-antetokoynmpo.html" rel="bookmark" class="td-image-wrap" title="Βασικός στο all star game o Αντετοκούνμπο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/antetokounmpo-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/antetokounmpo-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/antetokounmpo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Βασικός στο all star game o Αντετοκούνμπο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/vasikos-sto-all-star-game-o-antetokoynmpo.html" rel="bookmark" title="Βασικός στο all star game o Αντετοκούνμπο">Βασικός στο all star game o Αντετοκούνμπο</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_602f815179f79" data-td_block_id="td_uid_32_602f815179f79" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_602f815179f79" data-td_block_id="td_uid_32_602f815179f79" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/category/perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_602f81517b7c4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_602f81517b7c4" ><script>var block_td_uid_64_602f81517b7c4 = new tdBlock();
block_td_uid_64_602f81517b7c4.id = "td_uid_64_602f81517b7c4";
block_td_uid_64_602f81517b7c4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_602f81517b7c4_rand","tdc_css_class":"td_uid_64_602f81517b7c4_rand","tdc_css_class_style":"td_uid_64_602f81517b7c4_rand_style"}';
block_td_uid_64_602f81517b7c4.td_column_number = "3";
block_td_uid_64_602f81517b7c4.block_type = "td_block_mega_menu";
block_td_uid_64_602f81517b7c4.post_count = "4";
block_td_uid_64_602f81517b7c4.found_posts = "67601";
block_td_uid_64_602f81517b7c4.header_color = "";
block_td_uid_64_602f81517b7c4.ajax_pagination_infinite_stop = "";
block_td_uid_64_602f81517b7c4.max_num_pages = "16901";
tdBlocksArray.push(block_td_uid_64_602f81517b7c4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_602f81517b7c4" id="td_uid_65_602f81517c085" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="" href="https://magnesianews.gr/category/perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_66_602f81517c0ad" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="2469" href="https://magnesianews.gr/category/perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_67_602f81517c0d9" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="3104" href="https://magnesianews.gr/category/perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_68_602f81517c100" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="29" href="https://magnesianews.gr/category/perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_69_602f81517c129" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="31" href="https://magnesianews.gr/category/perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_70_602f81517c15f" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="32" href="https://magnesianews.gr/category/perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_71_602f81517c194" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="33" href="https://magnesianews.gr/category/perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_72_602f81517c1c7" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="34" href="https://magnesianews.gr/category/perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_73_602f81517c1e9" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="6" href="https://magnesianews.gr/category/perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_74_602f81517c207" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="4201" href="https://magnesianews.gr/category/perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_75_602f81517c227" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="47" href="https://magnesianews.gr/category/perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_76_602f81517c242" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="7" href="https://magnesianews.gr/category/perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_77_602f81517c25b" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="3106" href="https://magnesianews.gr/category/perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_78_602f81517c27e" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="3107" href="https://magnesianews.gr/category/perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_79_602f81517c2a2" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="3108" href="https://magnesianews.gr/category/perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_80_602f81517c2c8" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="3109" href="https://magnesianews.gr/category/perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_81_602f81517c2f0" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="135" href="https://magnesianews.gr/category/perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_82_602f81517c30b" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="49" href="https://magnesianews.gr/category/perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_602f81517b7c4"  id="td_uid_83_602f81517c324" data-td_block_id="td_uid_64_602f81517b7c4" data-td_filter_value="8" href="https://magnesianews.gr/category/perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_602f81517b7c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/giannis-mpezos-se-ayton-ton-choro-gnorizomaste-den-einai-kai-oi-pio-agioi-anthropoi-oloi.html" rel="bookmark" class="td-image-wrap" title="Γιάννης Μπέζος: Σε αυτόν τον χώρο γνωριζόμαστε, δεν είναι και οι πιο άγιοι άνθρωποι όλοι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/07/Μπέζος-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/07/Μπέζος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/07/Μπέζος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Γιάννης Μπέζος: Σε αυτόν τον χώρο γνωριζόμαστε, δεν είναι και οι πιο άγιοι άνθρωποι όλοι" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/giannis-mpezos-se-ayton-ton-choro-gnorizomaste-den-einai-kai-oi-pio-agioi-anthropoi-oloi.html" rel="bookmark" title="Γιάννης Μπέζος: Σε αυτόν τον χώρο γνωριζόμαστε, δεν είναι και οι πιο άγιοι άνθρωποι όλοι">Γιάννης Μπέζος: Σε αυτόν τον χώρο γνωριζόμαστε, δεν είναι και οι&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/ena-gkei-fili-poy-prokalese-salo.html" rel="bookmark" class="td-image-wrap" title="Ενα γκέι φιλί που προκάλεσε σάλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/gay-fili-kipros-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/gay-fili-kipros-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/gay-fili-kipros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ενα γκέι φιλί που προκάλεσε σάλο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/ena-gkei-fili-poy-prokalese-salo.html" rel="bookmark" title="Ενα γκέι φιλί που προκάλεσε σάλο">Ενα γκέι φιλί που προκάλεσε σάλο</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/och-i-foveri-antidrasi-tis-merkel-otan-katalave-oti-xechase-na-valei-maska.html" rel="bookmark" class="td-image-wrap" title="«Ωχ!»: Η φοβερή αντίδραση της Μέρκελ όταν κατάλαβε ότι ξέχασε να βάλει&#8230; μάσκα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/merkel-ksexase-th-maska-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/merkel-ksexase-th-maska-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/merkel-ksexase-th-maska-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Ωχ!»: Η φοβερή αντίδραση της Μέρκελ όταν κατάλαβε ότι ξέχασε να βάλει&#8230; μάσκα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/och-i-foveri-antidrasi-tis-merkel-otan-katalave-oti-xechase-na-valei-maska.html" rel="bookmark" title="«Ωχ!»: Η φοβερή αντίδραση της Μέρκελ όταν κατάλαβε ότι ξέχασε να βάλει&#8230; μάσκα">«Ωχ!»: Η φοβερή αντίδραση της Μέρκελ όταν κατάλαβε ότι ξέχασε να&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/g7-kalesma-tzonson-gia-tacheia-anaptyxi-emvolion-kata-mellontikon-pandimion.html" rel="bookmark" class="td-image-wrap" title="G7: Κάλεσμα Τζόνσον για ταχεία ανάπτυξη εμβολίων κατά μελλοντικών πανδημιών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/07/tzonson-2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/07/tzonson-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/07/tzonson-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="G7: Κάλεσμα Τζόνσον για ταχεία ανάπτυξη εμβολίων κατά μελλοντικών πανδημιών" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/g7-kalesma-tzonson-gia-tacheia-anaptyxi-emvolion-kata-mellontikon-pandimion.html" rel="bookmark" title="G7: Κάλεσμα Τζόνσον για ταχεία ανάπτυξη εμβολίων κατά μελλοντικών πανδημιών">G7: Κάλεσμα Τζόνσον για ταχεία ανάπτυξη εμβολίων κατά μελλοντικών πανδημιών</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_602f81517b7c4" data-td_block_id="td_uid_64_602f81517b7c4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_602f81517b7c4" data-td_block_id="td_uid_64_602f81517b7c4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
-->
<!-- end advertising -->
<div class="below-menu-ad hidden-o767">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<div class="below-menu-ad">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>    <div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΕΛΛΑΔΑ" class="entry-crumb" href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-837628" class="post-837628 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-19T11:06:21+00:00" >19/02/2021 11:06</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-content">
<!-- image --><div class="td-post-featured-image"><figure><a href="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800.jpg" data-caption="Medical workers wearing personal protective equipment (PPE) discuss at the intensive care unit (ICU) of the George Papanikolaou General Hospital, during the coronavirus disease (COVID-19) pandemic in Thessaloniki, Greece, November 11, 2020. Picture taken November 11, 2020. REUTERS/Alexandros Avramidis"><img width="696" height="464" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800-696x464.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800-696x464.jpg 696w, https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800-300x200.jpg 300w, https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800-768x512.jpg 768w, https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800-1024x683.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800-1068x712.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800-630x420.jpg 630w, https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Coronavirus disease pandemic in Greece"/></a><figcaption class="wp-caption-text">Medical workers wearing personal protective equipment (PPE) discuss at the intensive care unit (ICU) of the George Papanikolaou General Hospital, during the coronavirus disease (COVID-19) pandemic in Thessaloniki, Greece, November 11, 2020. Picture taken November 11, 2020. REUTERS/Alexandros Avramidis</figcaption></figure></div>
<!-- content --><div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-02-19T11:06:21+00:00">19/02/2021 11:06</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="837628">
<div class="fsb-shares">
<div class="fsb-shares-counter">
<span>0</span>
</div>
<div class="fsb-shares-subtitle">
<span>Shares</span>
</div>
</div>
<div class="fsb-buttons">
<div class="fsb-button-container">
<a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fidiotikes-klinikes-gia-aposymforisi-sto-esy.html">
<span class="fsb-button-title">Share</span>
</a>
</div>
<div class="fsb-button-container">
<a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%99%CE%B4%CE%B9%CF%89%CF%84%CE%B9%CE%BA%CE%AD%CF%82+%CE%BA%CE%BB%CE%B9%CE%BD%CE%B9%CE%BA%CE%AD%CF%82+%CE%B3%CE%B9%CE%B1+%CE%B1%CF%80%CE%BF%CF%83%CF%85%CE%BC%CF%86%CF%8C%CF%81%CE%B7%CF%83%CE%B7+%CF%83%CF%84%CE%BF+%CE%95%CE%A3%CE%A5&url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fidiotikes-klinikes-gia-aposymforisi-sto-esy.html&via=magnesianews">
<span class="fsb-button-title">Tweet</span>
</a>
</div>
</div>
</div><p>Την πίεση που δέχεται το ΕΣΥ τις τελευταίες ημέρες στην Αττική, επιχειρεί να «εκτονώσει» το υπουργείο Υγείας με την εξασφάλιση κλινών ΜΕΘ αλλά και απλών κλινών covid σε μεγάλες ιδιωτικές κλινικές. Τις τελευταίες ημέρες είναι σε εξέλιξη η διαπραγμάτευση της ηγεσίας του υπουργείου Υγείας με τους «κλινικάρχες» ενώ σύμφωνα με πληροφορίες του ethnos.gr, μία οριστική συμφωνία θα επιτευχθεί ή την ερχόμενη Δευτέρα ή την Τρίτη οπότε και θα γίνει το τελικό ραντεβού μεταξύ των δύο πλευρών.</p>
<p>Το υπουργείο Υγείας επιχειρεί να εξασφαλίσει κρεβάτια σε ΜΕΘ αλλά και απλές κλίνες covid από τις ιδιωτικές στην Αττική, για την περίπτωση που συνεχισθεί η αύξηση των σοβαρών περιστατικών covid στο ΕΣΥ αλλά και οι διασωληνωμένοι.</p>
<p>Προς ώρας λένε πηγές του ethnos.gr δεν έχει επιτευχθεί συμφωνία καθώς οι δύο πλευρές δεν τα βρίσκουν ως προς τις αμοιβές καθώς θα είναι η πρώτη φορά που ο ιδιωτικός τομέας θα νοσηλεύσει περιστατικά κορονοϊού αφού μέχρι σήμερα θεωρείται covid free. Ωστόσο αν δεν επιτευχθεί μία συμφωνία, το υπουργείο Υγείας δεν αποκλείει να προχωρήσει ακόμη και σε επίταξη, όπως είχε γίνει στη Θεσσαλονίκη.</p>
<p>Αξιοσημείωτο είναι ότι κατά τη φετινή χρονιά, ο ιδιωτικός τομέας της Υγείας έχει παραχωρήσει έναντι αμοιβής βέβαια, 102 κλίνες ΜΕΘ στο δημόσιο σύστημα ώστε να νοσηλεύονται πάσχοντες από άλλα νοσήματα και όχι από covid, δεδομένου ότι οι εντατικές στα δημόσια νοσοκομεία είναι ασφυκτικά γεμάτες λόγω του κορονοϊού.</p>
<p>Τα προηγούμενα χρόνια οι ιδιωτικές κλινικές παραχωρούσαν στην Αττική από 50 έως 60 κλίνες ΜΕΘ.</p>
<p>Το lockdown<br />
Πάντως αυτή η πίεση στο ΕΣΥ θα κρίνει τις επόμενες ημέρες και αν θα αρθούν σε ένα βαθμό τα αυστηρά περιοριστικά μέτρα στην Αττική.</p>
<p>Οι ειδικοί επιδιώκουν να ανοίξουν ξανά τα σχολεία αλλά και το εμπόριο, έστω με τη μέθοδο του click away και click inside, αφού ο κλάδος του λιανεμπορίου είναι σε απόγνωση, όπως άλλωστε και οι πολίτες που από τον περασμένο Νοέμβριου ζουν υπό lockdown.</p>
<p>Οι ειδικοί της επιτροπής αν και θεωρούν ότι τα επόμενα 24ωρα θα αυξηθούν τα κρούσματα κορονοϊού στη χώρα μας, ευελπιστούν από την ερχόμενη εβδομάδα να ξεκινήσει η πτώση. Κάτι που θα είναι το αποτέλεσμα των νέων περιοριστικών μέτρων στην Αττική αλλά και της κακοκαιρίας που συνέβαλε στο να περιορισθούν οι μετακινήσεις των πολιτών, συνεπώς και η διασπορά του ιού.</p>
<div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_84_602f81517e3f8_rand td_block_template_1">
<style>
/* custom css */
.td_uid_84_602f81517e3f8_rand.td-a-rec-img {
text-align: left;
}
.td_uid_84_602f81517e3f8_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/makis">NEWSROOM 1</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 1"></span><meta itemprop="datePublished" content="2021-02-19T11:06:21+00:00"><meta itemprop="dateModified" content="2021-02-19T11:06:21+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/ellada/idiotikes-klinikes-gia-aposymforisi-sto-esy.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Ιδιωτικές κλινικές για αποσυμφόρηση στο ΕΣΥ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals4-1200x800.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_85_602f81517e673_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_602f81517e673" ><script>var block_td_uid_85_602f81517e673 = new tdBlock();
block_td_uid_85_602f81517e673.id = "td_uid_85_602f81517e673";
block_td_uid_85_602f81517e673.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_602f81517e673_rand","td_column_number":3,"live_filter_cur_post_id":837628,"live_filter_cur_post_author":"1975","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_602f81517e673_rand","tdc_css_class_style":"td_uid_85_602f81517e673_rand_style"}';
block_td_uid_85_602f81517e673.td_column_number = "3";
block_td_uid_85_602f81517e673.block_type = "td_block_related_posts";
block_td_uid_85_602f81517e673.post_count = "6";
block_td_uid_85_602f81517e673.found_posts = "109838";
block_td_uid_85_602f81517e673.header_color = "";
block_td_uid_85_602f81517e673.ajax_pagination_infinite_stop = "";
block_td_uid_85_602f81517e673.max_num_pages = "18307";
tdBlocksArray.push(block_td_uid_85_602f81517e673);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_602f8151b5b0a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_602f81517e673" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_602f8151b5b0d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_602f81517e673" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_602f81517e673 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/anypomonei-na-ginei-pateras-o-akis-petretzikis.html" rel="bookmark" class="td-image-wrap" title="Ανυπομονεί να γίνει πατέρας ο Άκης Πετρετζίκης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/akis-petretzikis-mauri-mplouza-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/akis-petretzikis-mauri-mplouza-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/akis-petretzikis-mauri-mplouza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ανυπομονεί να γίνει πατέρας ο Άκης Πετρετζίκης" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/anypomonei-na-ginei-pateras-o-akis-petretzikis.html" rel="bookmark" title="Ανυπομονεί να γίνει πατέρας ο Άκης Πετρετζίκης">Ανυπομονεί να γίνει πατέρας ο Άκης Πετρετζίκης</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/petsas-nomothetiki-protovoylia-gia-aposafinisi-armodiotiton-meta-to-pingk-pongk-eythynon.html" rel="bookmark" class="td-image-wrap" title="Πέτσας: Νομοθετική πρωτοβουλία για αποσαφήνιση αρμοδιοτήτων μετά το πινγκ πονγκ ευθυνών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/stelios-petsas-maska-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/stelios-petsas-maska-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/stelios-petsas-maska-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πέτσας: Νομοθετική πρωτοβουλία για αποσαφήνιση αρμοδιοτήτων μετά το πινγκ πονγκ ευθυνών" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/petsas-nomothetiki-protovoylia-gia-aposafinisi-armodiotiton-meta-to-pingk-pongk-eythynon.html" rel="bookmark" title="Πέτσας: Νομοθετική πρωτοβουλία για αποσαφήνιση αρμοδιοτήτων μετά το πινγκ πονγκ ευθυνών">Πέτσας: Νομοθετική πρωτοβουλία για αποσαφήνιση αρμοδιοτήτων μετά το πινγκ πονγκ ευθυνών</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/apo-simera-i-vevaiosi-emvoliasmoy.html" rel="bookmark" class="td-image-wrap" title="Από σήμερα η βεβαίωση εμβολιασμού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/embolio-koronoios-pfizer-emboliasmos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/embolio-koronoios-pfizer-emboliasmos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/embolio-koronoios-pfizer-emboliasmos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Από σήμερα η βεβαίωση εμβολιασμού" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/apo-simera-i-vevaiosi-emvoliasmoy.html" rel="bookmark" title="Από σήμερα η βεβαίωση εμβολιασμού">Από σήμερα η βεβαίωση εμβολιασμού</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/synelifthi-gia-klopi-kata-synaytoyrgia-se-varos-xenodocheiakis-monadas.html" rel="bookmark" class="td-image-wrap" title="Συνελήφθη για κλοπή κατά συναυτουργία σε βάρος ξενοδοχειακής μονάδας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/10/domatio-ksenodoxeiou-tourismos-ksenodoxeio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/10/domatio-ksenodoxeiou-tourismos-ksenodoxeio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/10/domatio-ksenodoxeiou-tourismos-ksenodoxeio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συνελήφθη για κλοπή κατά συναυτουργία σε βάρος ξενοδοχειακής μονάδας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/synelifthi-gia-klopi-kata-synaytoyrgia-se-varos-xenodocheiakis-monadas.html" rel="bookmark" title="Συνελήφθη για κλοπή κατά συναυτουργία σε βάρος ξενοδοχειακής μονάδας">Συνελήφθη για κλοπή κατά συναυτουργία σε βάρος ξενοδοχειακής μονάδας</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/dimitris-soyras-o-kosmos-niothei-aperanti-monaxia.html" rel="bookmark" class="td-image-wrap" title="Δημήτρης Σούρας: Ο κόσμος νιώθει απέραντη μοναξιά"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/05/σουρας-218x150.png"  srcset="https://magnesianews.gr/wp-content/uploads/2020/05/σουρας-218x150.png 218w, https://magnesianews.gr/wp-content/uploads/2020/05/σουρας-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Δημήτρης Σούρας: Ο κόσμος νιώθει απέραντη μοναξιά" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/dimitris-soyras-o-kosmos-niothei-aperanti-monaxia.html" rel="bookmark" title="Δημήτρης Σούρας: Ο κόσμος νιώθει απέραντη μοναξιά">Δημήτρης Σούρας: Ο κόσμος νιώθει απέραντη μοναξιά</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/choris-stigma-sto-aigaio-to-toyrkiko-tsesme.html" rel="bookmark" class="td-image-wrap" title="Χωρίς στίγμα στο Αιγαίο το τουρκικό «Τσεσμέ»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/aigaio-ploio--218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/02/aigaio-ploio--218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/aigaio-ploio--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Χωρίς στίγμα στο Αιγαίο το τουρκικό «Τσεσμέ»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/choris-stigma-sto-aigaio-to-toyrkiko-tsesme.html" rel="bookmark" title="Χωρίς στίγμα στο Αιγαίο το τουρκικό «Τσεσμέ»">Χωρίς στίγμα στο Αιγαίο το τουρκικό «Τσεσμέ»</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_602f81517e673" data-td_block_id="td_uid_85_602f81517e673"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_602f81517e673" data-td_block_id="td_uid_85_602f81517e673"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">
<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>
</div>
<style>
#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}
</style>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
<a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
</a></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
<a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
<a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
</a>
<a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
</a></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="get-app-notification" style="display:none">
<div class="inner">
<div class="cell message">
Κατέβασε την εφαρμογή<br>
<span>magnesianews.gr</span>
</div>
<div class="cell arrow">
<svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
<path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
</svg>
</div>
<div class="cell cta">
<a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
<img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
</a>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.7.3 (rara)
Deploy mode: deploy
uid: 602f8151b78de
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
display: none;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
width: 1110px;
}
@media (min-width: 768px) {
html body .td-header-row {
width: 100%
}
html body .td-header-sp-logo img {
margin-left: 5px;
}
} */
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"837628 https:\/\/magnesianews.gr\/?p=837628","disqusShortname":"magnesianewsgr","disqusTitle":"\u0399\u03b4\u03b9\u03c9\u03c4\u03b9\u03ba\u03ad\u03c2 \u03ba\u03bb\u03b9\u03bd\u03b9\u03ba\u03ad\u03c2 \u03b3\u03b9\u03b1 \u03b1\u03c0\u03bf\u03c3\u03c5\u03bc\u03c6\u03cc\u03c1\u03b7\u03c3\u03b7 \u03c3\u03c4\u03bf \u0395\u03a3\u03a5","disqusUrl":"https:\/\/magnesianews.gr\/ellada\/idiotikes-klinikes-gia-aposymforisi-sto-esy.html","postId":"837628"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202107'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[837628]");
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202107.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'837628',tz:'2',srv:'magnesianews.gr'} ]);
_stq.push([ 'clickTrackerInit', '113339265', '837628' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a>
</div>
</div>
</body>
</html><!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
<!-- WP Fastest Cache file was created in 0.87952089309692 seconds, on 19-02-21 11:13:54 --><!-- via php -->