<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Κλειστά από σήμερα τα γυμναστήρια - Magnesia News</title>
<meta name="description" content="Σε νέα καθημερινότητα μπαίνουν από σήμερα οι πολίτες με την εφαρμογή των νέων μέτρων εξαιτίας του μεγάλου αριθμού κρουσμάτων του κορονοϊού. Από σήμερα και"/>
<link rel="canonical" href="https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Κλειστά από σήμερα τα γυμναστήρια - Magnesia News" />
<meta property="og:description" content="Σε νέα καθημερινότητα μπαίνουν από σήμερα οι πολίτες με την εφαρμογή των νέων μέτρων εξαιτίας του μεγάλου αριθμού κρουσμάτων του κορονοϊού. Από σήμερα και" />
<meta property="og:url" content="https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΕΛΛΑΔΑ" />
<meta property="article:published_time" content="2020-11-03T08:43:33+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Σε νέα καθημερινότητα μπαίνουν από σήμερα οι πολίτες με την εφαρμογή των νέων μέτρων εξαιτίας του μεγάλου αριθμού κρουσμάτων του κορονοϊού. Από σήμερα και" />
<meta name="twitter:title" content="Κλειστά από σήμερα τα γυμναστήρια - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html#webpage","url":"https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html","inLanguage":"el","name":"\u039a\u03bb\u03b5\u03b9\u03c3\u03c4\u03ac \u03b1\u03c0\u03cc \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c4\u03b1 \u03b3\u03c5\u03bc\u03bd\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html#primaryimage"},"datePublished":"2020-11-03T08:43:33+00:00","dateModified":"2020-11-03T08:43:33+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/6294ebd7567a0918921aea6a63bee758"},"description":"\u03a3\u03b5 \u03bd\u03ad\u03b1 \u03ba\u03b1\u03b8\u03b7\u03bc\u03b5\u03c1\u03b9\u03bd\u03cc\u03c4\u03b7\u03c4\u03b1 \u03bc\u03c0\u03b1\u03af\u03bd\u03bf\u03c5\u03bd \u03b1\u03c0\u03cc \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03bf\u03b9 \u03c0\u03bf\u03bb\u03af\u03c4\u03b5\u03c2 \u03bc\u03b5 \u03c4\u03b7\u03bd \u03b5\u03c6\u03b1\u03c1\u03bc\u03bf\u03b3\u03ae \u03c4\u03c9\u03bd \u03bd\u03ad\u03c9\u03bd \u03bc\u03ad\u03c4\u03c1\u03c9\u03bd \u03b5\u03be\u03b1\u03b9\u03c4\u03af\u03b1\u03c2 \u03c4\u03bf\u03c5 \u03bc\u03b5\u03b3\u03ac\u03bb\u03bf\u03c5 \u03b1\u03c1\u03b9\u03b8\u03bc\u03bf\u03cd \u03ba\u03c1\u03bf\u03c5\u03c3\u03bc\u03ac\u03c4\u03c9\u03bd \u03c4\u03bf\u03c5 \u03ba\u03bf\u03c1\u03bf\u03bd\u03bf\u03ca\u03bf\u03cd. \u0391\u03c0\u03cc \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03ba\u03b1\u03b9"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/6294ebd7567a0918921aea6a63bee758","name":"NEWSROOM 2","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/608507954325a7ffec0b8d23db6e4b79?s=96&d=mm&r=g","caption":"NEWSROOM 2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Κλειστά από σήμερα τα γυμναστήρια &raquo; Magnesia News" href="https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html/feed" />
<!-- <link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/jy3he4n2/6li58.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/9itw5z23/6li58.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1604395354c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/781bf67m/6li58.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='type-kleista-apo-simera-ta-gymnastiria-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/mcnh28a3/6li58.css" media="all"/>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/lddnmkvk/6li59.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/7bpciz7m/6li59.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> -->
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/d5ing22g/6li59.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/1s4wga7c/6li59.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1604395354'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://magnesianews.gr/?p=780661' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fkleista-apo-simera-ta-gymnastiria.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fkleista-apo-simera-ta-gymnastiria.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:pages" content="188859244471489" />
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"42f923e654","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>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</script>
<!-- Header style compiled by theme -->
<style>
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #d6d6d6 !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #0090ca !important;
}
}
.td-menu-background:before,
.td-search-background:before {
background: #359cef;
background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
}
</style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7825946-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://magnesianews.gr/",
"name": "Αρχική"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/category/ellada",
"name": "ΕΛΛΑΔΑ"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html",
"name": "Κλειστά από σήμερα τα γυμναστήρια"                                
}
}    
]
}
</script>
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<!-- Button style compiled by theme -->
<style>
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-780661 single-format-standard cookies-not-set user-0 kleista-apo-simera-ta-gymnastiria global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/category/volos/agria">ΑΓΡΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/iolkos">ΙΩΛΚΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/category/magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/category/thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/larissa">ΛΑΡΙΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-275341"><a href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/category/politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/category/perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos">ΕΞΟΔΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Τρίτη, Νοέμβριος 3, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
<span class="td-visual-hidden">Magnesia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5fa1215a102c7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5fa1215a102c7_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_5fa1215a102c7_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div style="float:left">
<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<!-- radio -->
<div style="float:right">
<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
</a>
</div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
</a>
</div>
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5fa1215a10e32_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5fa1215a10e32" ><script>var block_td_uid_2_5fa1215a10e32 = new tdBlock();
block_td_uid_2_5fa1215a10e32.id = "td_uid_2_5fa1215a10e32";
block_td_uid_2_5fa1215a10e32.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5fa1215a10e32_rand","tdc_css_class":"td_uid_2_5fa1215a10e32_rand","tdc_css_class_style":"td_uid_2_5fa1215a10e32_rand_style"}';
block_td_uid_2_5fa1215a10e32.td_column_number = "3";
block_td_uid_2_5fa1215a10e32.block_type = "td_block_mega_menu";
block_td_uid_2_5fa1215a10e32.post_count = "4";
block_td_uid_2_5fa1215a10e32.found_posts = "36308";
block_td_uid_2_5fa1215a10e32.header_color = "";
block_td_uid_2_5fa1215a10e32.ajax_pagination_infinite_stop = "";
block_td_uid_2_5fa1215a10e32.max_num_pages = "9077";
tdBlocksArray.push(block_td_uid_2_5fa1215a10e32);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5fa1215a10e32" id="td_uid_3_5fa1215a11443" data-td_block_id="td_uid_2_5fa1215a10e32" data-td_filter_value="" href="https://magnesianews.gr/category/volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_5fa1215a10e32"  id="td_uid_4_5fa1215a1145d" data-td_block_id="td_uid_2_5fa1215a10e32" data-td_filter_value="3092" href="https://magnesianews.gr/category/volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5fa1215a10e32"  id="td_uid_5_5fa1215a1147b" data-td_block_id="td_uid_2_5fa1215a10e32" data-td_filter_value="3093" href="https://magnesianews.gr/category/volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5fa1215a10e32"  id="td_uid_6_5fa1215a11496" data-td_block_id="td_uid_2_5fa1215a10e32" data-td_filter_value="3094" href="https://magnesianews.gr/category/volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5fa1215a10e32"  id="td_uid_7_5fa1215a114b0" data-td_block_id="td_uid_2_5fa1215a10e32" data-td_filter_value="3095" href="https://magnesianews.gr/category/volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_5fa1215a10e32"  id="td_uid_8_5fa1215a114ca" data-td_block_id="td_uid_2_5fa1215a10e32" data-td_filter_value="3096" href="https://magnesianews.gr/category/volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5fa1215a10e32"  id="td_uid_9_5fa1215a114e3" data-td_block_id="td_uid_2_5fa1215a10e32" data-td_filter_value="3097" href="https://magnesianews.gr/category/volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_5fa1215a10e32"  id="td_uid_10_5fa1215a114fe" data-td_block_id="td_uid_2_5fa1215a10e32" data-td_filter_value="3098" href="https://magnesianews.gr/category/volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5fa1215a10e32"  id="td_uid_11_5fa1215a11518" data-td_block_id="td_uid_2_5fa1215a10e32" data-td_filter_value="3099" href="https://magnesianews.gr/category/volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_5fa1215a10e32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/kleisto-to-grafeio-polis-toy-girokomeioy-voloy.html" rel="bookmark" class="td-image-wrap" title="Κλειστό το γραφείο πόλης του Γηροκομείου Βόλου"><img width="218" height="125" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/09/ΗΛΙΚΙΩΜΕΝΗ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/09/ΗΛΙΚΙΩΜΕΝΗ.jpg 600w, https://magnesianews.gr/wp-content/uploads/2014/09/ΗΛΙΚΙΩΜΕΝΗ-300x172.jpg 300w, https://magnesianews.gr/wp-content/uploads/2014/09/ΗΛΙΚΙΩΜΕΝΗ-305x175.jpg 305w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κλειστό το γραφείο πόλης του Γηροκομείου Βόλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/kleisto-to-grafeio-polis-toy-girokomeioy-voloy.html" rel="bookmark" title="Κλειστό το γραφείο πόλης του Γηροκομείου Βόλου">Κλειστό το γραφείο πόλης του Γηροκομείου Βόλου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/peftei-stis-300-000-eyro-to-misthoma-gia-to-parkingk-tis-filellinon-meta-to-fiasko-me-tin-etairia-rosikon-symferonton.html" rel="bookmark" class="td-image-wrap" title="Πέφτει στις 300.000 ευρώ το μίσθωμα για το πάρκινγκ της Φιλελλήνων μετά το φιάσκο με την HELLENICANN"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/parking_filellinon_gkaraz-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/parking_filellinon_gkaraz-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/parking_filellinon_gkaraz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πέφτει στις 300.000 ευρώ το μίσθωμα για το πάρκινγκ της Φιλελλήνων μετά το φιάσκο με την HELLENICANN" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/peftei-stis-300-000-eyro-to-misthoma-gia-to-parkingk-tis-filellinon-meta-to-fiasko-me-tin-etairia-rosikon-symferonton.html" rel="bookmark" title="Πέφτει στις 300.000 ευρώ το μίσθωμα για το πάρκινγκ της Φιλελλήνων μετά το φιάσκο με την HELLENICANN">Πέφτει στις 300.000 ευρώ το μίσθωμα για το πάρκινγκ της Φιλελλήνων&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/kleinei-to-9o-gymnasio-voloy-kai-tria-tmimata-toy-gel-almyroy-logo-koronoioy.html" rel="bookmark" class="td-image-wrap" title="Κλείνει το  9ο Γυμνάσιο Βόλου και τρία τμήματα του ΓΕΛ Αλμυρού λόγω κορωνοϊού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/06/9ο-ΓΥΜΝΑΣΙΟ-ΒΟΛΟΥ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/06/9ο-ΓΥΜΝΑΣΙΟ-ΒΟΛΟΥ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/06/9ο-ΓΥΜΝΑΣΙΟ-ΒΟΛΟΥ-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2017/06/9ο-ΓΥΜΝΑΣΙΟ-ΒΟΛΟΥ-768x528.jpg 768w, https://magnesianews.gr/wp-content/uploads/2017/06/9ο-ΓΥΜΝΑΣΙΟ-ΒΟΛΟΥ.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2017/06/9ο-ΓΥΜΝΑΣΙΟ-ΒΟΛΟΥ-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2017/06/9ο-ΓΥΜΝΑΣΙΟ-ΒΟΛΟΥ-696x479.jpg 696w, https://magnesianews.gr/wp-content/uploads/2017/06/9ο-ΓΥΜΝΑΣΙΟ-ΒΟΛΟΥ-611x420.jpg 611w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κλείνει το  9ο Γυμνάσιο Βόλου και τρία τμήματα του ΓΕΛ Αλμυρού λόγω κορωνοϊού" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/kleinei-to-9o-gymnasio-voloy-kai-tria-tmimata-toy-gel-almyroy-logo-koronoioy.html" rel="bookmark" title="Κλείνει το  9ο Γυμνάσιο Βόλου και τρία τμήματα του ΓΕΛ Αλμυρού λόγω κορωνοϊού">Κλείνει το  9ο Γυμνάσιο Βόλου και τρία τμήματα του ΓΕΛ&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/nea-talaiporia-simera-sto-kentro-toy-voloy.html" rel="bookmark" class="td-image-wrap" title="Νέα ταλαιπωρία σήμερα στο κέντρο του Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/ΔΡΟΜΟΙ-ΚΥΚΛΟΦΟΡΙΑ-2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/ΔΡΟΜΟΙ-ΚΥΚΛΟΦΟΡΙΑ-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/ΔΡΟΜΟΙ-ΚΥΚΛΟΦΟΡΙΑ-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νέα ταλαιπωρία σήμερα στο κέντρο του Βόλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/nea-talaiporia-simera-sto-kentro-toy-voloy.html" rel="bookmark" title="Νέα ταλαιπωρία σήμερα στο κέντρο του Βόλου">Νέα ταλαιπωρία σήμερα στο κέντρο του Βόλου</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5fa1215a10e32" data-td_block_id="td_uid_2_5fa1215a10e32" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5fa1215a10e32" data-td_block_id="td_uid_2_5fa1215a10e32" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/category/magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5fa1215a1256d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5fa1215a1256d" ><script>var block_td_uid_12_5fa1215a1256d = new tdBlock();
block_td_uid_12_5fa1215a1256d.id = "td_uid_12_5fa1215a1256d";
block_td_uid_12_5fa1215a1256d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5fa1215a1256d_rand","tdc_css_class":"td_uid_12_5fa1215a1256d_rand","tdc_css_class_style":"td_uid_12_5fa1215a1256d_rand_style"}';
block_td_uid_12_5fa1215a1256d.td_column_number = "3";
block_td_uid_12_5fa1215a1256d.block_type = "td_block_mega_menu";
block_td_uid_12_5fa1215a1256d.post_count = "4";
block_td_uid_12_5fa1215a1256d.found_posts = "33868";
block_td_uid_12_5fa1215a1256d.header_color = "";
block_td_uid_12_5fa1215a1256d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5fa1215a1256d.max_num_pages = "8467";
tdBlocksArray.push(block_td_uid_12_5fa1215a1256d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5fa1215a1256d" id="td_uid_13_5fa1215a12d40" data-td_block_id="td_uid_12_5fa1215a1256d" data-td_filter_value="" href="https://magnesianews.gr/category/magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_5fa1215a1256d"  id="td_uid_14_5fa1215a12d69" data-td_block_id="td_uid_12_5fa1215a1256d" data-td_filter_value="36" href="https://magnesianews.gr/category/magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5fa1215a1256d"  id="td_uid_15_5fa1215a12d93" data-td_block_id="td_uid_12_5fa1215a1256d" data-td_filter_value="37" href="https://magnesianews.gr/category/magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5fa1215a1256d"  id="td_uid_16_5fa1215a12dbd" data-td_block_id="td_uid_12_5fa1215a1256d" data-td_filter_value="39" href="https://magnesianews.gr/category/magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_5fa1215a1256d"  id="td_uid_17_5fa1215a12de6" data-td_block_id="td_uid_12_5fa1215a1256d" data-td_filter_value="40" href="https://magnesianews.gr/category/magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_5fa1215a1256d"  id="td_uid_18_5fa1215a12e0e" data-td_block_id="td_uid_12_5fa1215a1256d" data-td_filter_value="48" href="https://magnesianews.gr/category/magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_5fa1215a1256d"  id="td_uid_19_5fa1215a12e37" data-td_block_id="td_uid_12_5fa1215a1256d" data-td_filter_value="41" href="https://magnesianews.gr/category/magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5fa1215a1256d"  id="td_uid_20_5fa1215a12e61" data-td_block_id="td_uid_12_5fa1215a1256d" data-td_filter_value="42" href="https://magnesianews.gr/category/magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5fa1215a1256d"  id="td_uid_21_5fa1215a12e8a" data-td_block_id="td_uid_12_5fa1215a1256d" data-td_filter_value="43" href="https://magnesianews.gr/category/magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_5fa1215a1256d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/almiros/pos-tha-leitoyrgoyn-oi-ypiresies-sto-d-almyroy.html" rel="bookmark" class="td-image-wrap" title="Πώς θα λειτουργούν οι υπηρεσίες στο Δ. Αλμυρού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/ΑΛΜΥΡΟΣ-ΠΛΑΤΕΙΑ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/ΑΛΜΥΡΟΣ-ΠΛΑΤΕΙΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/ΑΛΜΥΡΟΣ-ΠΛΑΤΕΙΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πώς θα λειτουργούν οι υπηρεσίες στο Δ. Αλμυρού" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/almiros/pos-tha-leitoyrgoyn-oi-ypiresies-sto-d-almyroy.html" rel="bookmark" title="Πώς θα λειτουργούν οι υπηρεσίες στο Δ. Αλμυρού">Πώς θα λειτουργούν οι υπηρεσίες στο Δ. Αλμυρού</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/arthra/alieytiko-katafygio-platania-ena-ergo-poy-katastrefei-anaptyxi-kai-perivallon.html" rel="bookmark" class="td-image-wrap" title="«Αλιευτικό καταφύγιο Πλατανιά: ένα έργο που καταστρέφει ανάπτυξη και περιβάλλον»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/platanias-plimmira-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/platanias-plimmira-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/platanias-plimmira-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Αλιευτικό καταφύγιο Πλατανιά: ένα έργο που καταστρέφει ανάπτυξη και περιβάλλον»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/arthra/alieytiko-katafygio-platania-ena-ergo-poy-katastrefei-anaptyxi-kai-perivallon.html" rel="bookmark" title="«Αλιευτικό καταφύγιο Πλατανιά: ένα έργο που καταστρέφει ανάπτυξη και περιβάλλον»">«Αλιευτικό καταφύγιο Πλατανιά: ένα έργο που καταστρέφει ανάπτυξη και περιβάλλον»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/kalesma-sti-sygkentrosi-diamartyrias-gia-tis-elleipseis-sti-dimosia-ygeia.html" rel="bookmark" class="td-image-wrap" title="Κάλεσμα στη συγκέντρωση διαμαρτυρίας για τις ελλείψεις στη δημόσια υγεία"><img width="218" height="109" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/12/ΓΙΑΤΡΟΙ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/12/ΓΙΑΤΡΟΙ.jpg 910w, https://magnesianews.gr/wp-content/uploads/2014/12/ΓΙΑΤΡΟΙ-300x149.jpg 300w, https://magnesianews.gr/wp-content/uploads/2014/12/ΓΙΑΤΡΟΙ-600x299.jpg 600w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κάλεσμα στη συγκέντρωση διαμαρτυρίας για τις ελλείψεις στη δημόσια υγεία" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/kalesma-sti-sygkentrosi-diamartyrias-gia-tis-elleipseis-sti-dimosia-ygeia.html" rel="bookmark" title="Κάλεσμα στη συγκέντρωση διαμαρτυρίας για τις ελλείψεις στη δημόσια υγεία">Κάλεσμα στη συγκέντρωση διαμαρτυρίας για τις ελλείψεις στη δημόσια υγεία</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/se-exelixi-seira-ergon-ston-dimo-notioy-pilioy.html" rel="bookmark" class="td-image-wrap" title="Σε εξέλιξη σειρά έργων στον δήμο Νοτίου Πηλίου"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/05/μιτζικος.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/05/μιτζικος.jpg 640w, https://magnesianews.gr/wp-content/uploads/2014/05/μιτζικος-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σε εξέλιξη σειρά έργων στον δήμο Νοτίου Πηλίου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/se-exelixi-seira-ergon-ston-dimo-notioy-pilioy.html" rel="bookmark" title="Σε εξέλιξη σειρά έργων στον δήμο Νοτίου Πηλίου">Σε εξέλιξη σειρά έργων στον δήμο Νοτίου Πηλίου</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5fa1215a1256d" data-td_block_id="td_uid_12_5fa1215a1256d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5fa1215a1256d" data-td_block_id="td_uid_12_5fa1215a1256d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/category/thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5fa1215a13b06_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5fa1215a13b06" ><script>var block_td_uid_22_5fa1215a13b06 = new tdBlock();
block_td_uid_22_5fa1215a13b06.id = "td_uid_22_5fa1215a13b06";
block_td_uid_22_5fa1215a13b06.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5fa1215a13b06_rand","tdc_css_class":"td_uid_22_5fa1215a13b06_rand","tdc_css_class_style":"td_uid_22_5fa1215a13b06_rand_style"}';
block_td_uid_22_5fa1215a13b06.td_column_number = "3";
block_td_uid_22_5fa1215a13b06.block_type = "td_block_mega_menu";
block_td_uid_22_5fa1215a13b06.post_count = "4";
block_td_uid_22_5fa1215a13b06.found_posts = "22732";
block_td_uid_22_5fa1215a13b06.header_color = "";
block_td_uid_22_5fa1215a13b06.ajax_pagination_infinite_stop = "";
block_td_uid_22_5fa1215a13b06.max_num_pages = "5683";
tdBlocksArray.push(block_td_uid_22_5fa1215a13b06);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5fa1215a13b06" id="td_uid_23_5fa1215a14354" data-td_block_id="td_uid_22_5fa1215a13b06" data-td_filter_value="" href="https://magnesianews.gr/category/thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_5fa1215a13b06"  id="td_uid_24_5fa1215a14385" data-td_block_id="td_uid_22_5fa1215a13b06" data-td_filter_value="3100" href="https://magnesianews.gr/category/thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_5fa1215a13b06"  id="td_uid_25_5fa1215a143ae" data-td_block_id="td_uid_22_5fa1215a13b06" data-td_filter_value="3101" href="https://magnesianews.gr/category/thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_5fa1215a13b06"  id="td_uid_26_5fa1215a143d4" data-td_block_id="td_uid_22_5fa1215a13b06" data-td_filter_value="3102" href="https://magnesianews.gr/category/thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_5fa1215a13b06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/anevainoyme-se-tria-omorfa-choria-toy-olympoy.html" rel="bookmark" class="td-image-wrap" title="Ανεβαίνουμε σε τρία όμορφα χωριά του Ολύμπου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/palaios-panteleimonas-olumpos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/palaios-panteleimonas-olumpos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/palaios-panteleimonas-olumpos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ανεβαίνουμε σε τρία όμορφα χωριά του Ολύμπου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/anevainoyme-se-tria-omorfa-choria-toy-olympoy.html" rel="bookmark" title="Ανεβαίνουμε σε τρία όμορφα χωριά του Ολύμπου">Ανεβαίνουμε σε τρία όμορφα χωριά του Ολύμπου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/synelifthi-sti-larisa-meta-apo-entalma-gia-anthropoktonia-ek-protheseos.html" rel="bookmark" class="td-image-wrap" title="Συνελήφθη στη Λάρισα μετά από ένταλμα για ανθρωποκτονία εκ προθέσεως"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/08/xeiropedes-sullipseis.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/08/xeiropedes-sullipseis.jpg 638w, https://magnesianews.gr/wp-content/uploads/2014/08/xeiropedes-sullipseis-300x187.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συνελήφθη στη Λάρισα μετά από ένταλμα για ανθρωποκτονία εκ προθέσεως" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/synelifthi-sti-larisa-meta-apo-entalma-gia-anthropoktonia-ek-protheseos.html" rel="bookmark" title="Συνελήφθη στη Λάρισα μετά από ένταλμα για ανθρωποκτονία εκ προθέσεως">Συνελήφθη στη Λάρισα μετά από ένταλμα για ανθρωποκτονία εκ προθέσεως</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/thrinos-gia-tin-14chroni-mathitria.html" rel="bookmark" class="td-image-wrap" title="Θρήνος για την 14χρονη μαθήτρια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/mathitria-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/mathitria-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/mathitria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Θρήνος για την 14χρονη μαθήτρια" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/thrinos-gia-tin-14chroni-mathitria.html" rel="bookmark" title="Θρήνος για την 14χρονη μαθήτρια">Θρήνος για την 14χρονη μαθήτρια</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/sti-meth-toy-panepistimiakoy-me-koronoio-49chronos-giatros.html" rel="bookmark" class="td-image-wrap" title="Στη ΜΕΘ του Πανεπιστημιακού με κορωνοϊό 49χρονος γιατρός"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/ΠΑΝΕΠΙΣΤΗΜΙΑΚΟ-ΛΑΡΙΣΑ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/ΠΑΝΕΠΙΣΤΗΜΙΑΚΟ-ΛΑΡΙΣΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/ΠΑΝΕΠΙΣΤΗΜΙΑΚΟ-ΛΑΡΙΣΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στη ΜΕΘ του Πανεπιστημιακού με κορωνοϊό 49χρονος γιατρός" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/sti-meth-toy-panepistimiakoy-me-koronoio-49chronos-giatros.html" rel="bookmark" title="Στη ΜΕΘ του Πανεπιστημιακού με κορωνοϊό 49χρονος γιατρός">Στη ΜΕΘ του Πανεπιστημιακού με κορωνοϊό 49χρονος γιατρός</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5fa1215a13b06" data-td_block_id="td_uid_22_5fa1215a13b06" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5fa1215a13b06" data-td_block_id="td_uid_22_5fa1215a13b06" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5fa1215a1507c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5fa1215a1507c" ><script>var block_td_uid_27_5fa1215a1507c = new tdBlock();
block_td_uid_27_5fa1215a1507c.id = "td_uid_27_5fa1215a1507c";
block_td_uid_27_5fa1215a1507c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5fa1215a1507c_rand","tdc_css_class":"td_uid_27_5fa1215a1507c_rand","tdc_css_class_style":"td_uid_27_5fa1215a1507c_rand_style"}';
block_td_uid_27_5fa1215a1507c.td_column_number = "3";
block_td_uid_27_5fa1215a1507c.block_type = "td_block_mega_menu";
block_td_uid_27_5fa1215a1507c.post_count = "5";
block_td_uid_27_5fa1215a1507c.found_posts = "101084";
block_td_uid_27_5fa1215a1507c.header_color = "";
block_td_uid_27_5fa1215a1507c.ajax_pagination_infinite_stop = "";
block_td_uid_27_5fa1215a1507c.max_num_pages = "20217";
tdBlocksArray.push(block_td_uid_27_5fa1215a1507c);
</script><div id=td_uid_27_5fa1215a1507c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/antithetes-stin-pliri-leitoyrgia-ton-dikastirion-treis-dikastikes-enoseis.html" rel="bookmark" class="td-image-wrap" title="Αντίθετες στην πλήρη λειτουργία των δικαστηρίων τρεις δικαστικές Ενώσεις"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/diki-dikastirio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/11/diki-dikastirio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/diki-dikastirio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αντίθετες στην πλήρη λειτουργία των δικαστηρίων τρεις δικαστικές Ενώσεις" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/antithetes-stin-pliri-leitoyrgia-ton-dikastirion-treis-dikastikes-enoseis.html" rel="bookmark" title="Αντίθετες στην πλήρη λειτουργία των δικαστηρίων τρεις δικαστικές Ενώσεις">Αντίθετες στην πλήρη λειτουργία των δικαστηρίων τρεις δικαστικές Ενώσεις</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-apantisi-tis-melloysas-nyfis-evale-fotia-deite-tin-epiki-protasi-gamoy.html" rel="bookmark" class="td-image-wrap" title="Η απάντηση της μέλλουσας νύφης έβαλε φωτιά -Δείτε την επική πρόταση γάμου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/protasi_gamou-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/protasi_gamou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/protasi_gamou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η απάντηση της μέλλουσας νύφης έβαλε φωτιά -Δείτε την επική πρόταση γάμου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-apantisi-tis-melloysas-nyfis-evale-fotia-deite-tin-epiki-protasi-gamoy.html" rel="bookmark" title="Η απάντηση της μέλλουσας νύφης έβαλε φωτιά -Δείτε την επική πρόταση γάμου">Η απάντηση της μέλλουσας νύφης έβαλε φωτιά -Δείτε την επική πρόταση&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/nekra-dyo-koritsia-14-kai-11-eton-se-trikala-kai-rodo.html" rel="bookmark" class="td-image-wrap" title="Νεκρά δύο κορίτσια 14 και 11 ετών σε Τρίκαλα και Ρόδο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/12/kerakia-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/12/kerakia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/12/kerakia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νεκρά δύο κορίτσια 14 και 11 ετών σε Τρίκαλα και Ρόδο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/nekra-dyo-koritsia-14-kai-11-eton-se-trikala-kai-rodo.html" rel="bookmark" title="Νεκρά δύο κορίτσια 14 και 11 ετών σε Τρίκαλα και Ρόδο">Νεκρά δύο κορίτσια 14 και 11 ετών σε Τρίκαλα και Ρόδο</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/lockdown-stin-estiasi-epistoli-50-syllogon-ston-mitsotaki-zitoyn-synantisi-mazi-toy.html" rel="bookmark" class="td-image-wrap" title="Lockdown στην εστίαση: Επιστολή 50 συλλόγων στον Μητσοτάκη – Ζητούν συνάντηση μαζί του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/03/estiasi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/03/estiasi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/03/estiasi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lockdown στην εστίαση: Επιστολή 50 συλλόγων στον Μητσοτάκη – Ζητούν συνάντηση μαζί του" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/lockdown-stin-estiasi-epistoli-50-syllogon-ston-mitsotaki-zitoyn-synantisi-mazi-toy.html" rel="bookmark" title="Lockdown στην εστίαση: Επιστολή 50 συλλόγων στον Μητσοτάκη – Ζητούν συνάντηση μαζί του">Lockdown στην εστίαση: Επιστολή 50 συλλόγων στον Μητσοτάκη – Ζητούν συνάντηση&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html" rel="bookmark" class="td-image-wrap" title="Κλειστά από σήμερα τα γυμναστήρια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κλειστά από σήμερα τα γυμναστήρια" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html" rel="bookmark" title="Κλειστά από σήμερα τα γυμναστήρια">Κλειστά από σήμερα τα γυμναστήρια</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5fa1215a1507c" data-td_block_id="td_uid_27_5fa1215a1507c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5fa1215a1507c" data-td_block_id="td_uid_27_5fa1215a1507c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5fa1215a167ef_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5fa1215a167ef" ><script>var block_td_uid_28_5fa1215a167ef = new tdBlock();
block_td_uid_28_5fa1215a167ef.id = "td_uid_28_5fa1215a167ef";
block_td_uid_28_5fa1215a167ef.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5fa1215a167ef_rand","tdc_css_class":"td_uid_28_5fa1215a167ef_rand","tdc_css_class_style":"td_uid_28_5fa1215a167ef_rand_style"}';
block_td_uid_28_5fa1215a167ef.td_column_number = "3";
block_td_uid_28_5fa1215a167ef.block_type = "td_block_mega_menu";
block_td_uid_28_5fa1215a167ef.post_count = "4";
block_td_uid_28_5fa1215a167ef.found_posts = "46806";
block_td_uid_28_5fa1215a167ef.header_color = "";
block_td_uid_28_5fa1215a167ef.ajax_pagination_infinite_stop = "";
block_td_uid_28_5fa1215a167ef.max_num_pages = "11702";
tdBlocksArray.push(block_td_uid_28_5fa1215a167ef);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5fa1215a167ef" id="td_uid_29_5fa1215a170c3" data-td_block_id="td_uid_28_5fa1215a167ef" data-td_filter_value="" href="https://magnesianews.gr/category/oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_5fa1215a167ef"  id="td_uid_30_5fa1215a170ec" data-td_block_id="td_uid_28_5fa1215a167ef" data-td_filter_value="46" href="https://magnesianews.gr/category/oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_5fa1215a167ef"  id="td_uid_31_5fa1215a17116" data-td_block_id="td_uid_28_5fa1215a167ef" data-td_filter_value="45" href="https://magnesianews.gr/category/oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_5fa1215a167ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/oi-prothesmies-gia-anastoles-symvaseon-ergasias-kai-syn-ergasia.html" rel="bookmark" class="td-image-wrap" title="Οι προθεσμίες για αναστολές συμβάσεων εργασίας και «Συν-εργασία»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/04/ergasia-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/04/ergasia-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/04/ergasia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Οι προθεσμίες για αναστολές συμβάσεων εργασίας και «Συν-εργασία»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/oi-prothesmies-gia-anastoles-symvaseon-ergasias-kai-syn-ergasia.html" rel="bookmark" title="Οι προθεσμίες για αναστολές συμβάσεων εργασίας και «Συν-εργασία»">Οι προθεσμίες για αναστολές συμβάσεων εργασίας και «Συν-εργασία»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/poies-epicheiriseis-entassontai-sta-nea-metra-stirixis.html" rel="bookmark" class="td-image-wrap" title="Ποιες επιχειρήσεις εντάσσονται στα νέα μέτρα στήριξης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/05/katastimata-ilektronika-eidi-koronoios-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/05/katastimata-ilektronika-eidi-koronoios-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/05/katastimata-ilektronika-eidi-koronoios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ποιες επιχειρήσεις εντάσσονται στα νέα μέτρα στήριξης" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/poies-epicheiriseis-entassontai-sta-nea-metra-stirixis.html" rel="bookmark" title="Ποιες επιχειρήσεις εντάσσονται στα νέα μέτρα στήριξης">Ποιες επιχειρήσεις εντάσσονται στα νέα μέτρα στήριξης</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/sima-kindynoy-ekpempei-i-estiasi.html" rel="bookmark" class="td-image-wrap" title="Σήμα κινδύνου εκπέμπει η εστίαση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/10/estiasi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/10/estiasi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/10/estiasi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σήμα κινδύνου εκπέμπει η εστίαση" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/sima-kindynoy-ekpempei-i-estiasi.html" rel="bookmark" title="Σήμα κινδύνου εκπέμπει η εστίαση">Σήμα κινδύνου εκπέμπει η εστίαση</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/deytero-kyma-koronoioy-arnitiko-apotypoma-ston-proypologismo.html" rel="bookmark" class="td-image-wrap" title="Δεύτερο κύμα κορωνοϊού: Αρνητικό αποτύπωμα στον προϋπολογισμό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/11/ellada-krisi-oikonomia-oikogeneia-paidia-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2018/11/ellada-krisi-oikonomia-oikogeneia-paidia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/11/ellada-krisi-oikonomia-oikogeneia-paidia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Δεύτερο κύμα κορωνοϊού: Αρνητικό αποτύπωμα στον προϋπολογισμό" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/deytero-kyma-koronoioy-arnitiko-apotypoma-ston-proypologismo.html" rel="bookmark" title="Δεύτερο κύμα κορωνοϊού: Αρνητικό αποτύπωμα στον προϋπολογισμό">Δεύτερο κύμα κορωνοϊού: Αρνητικό αποτύπωμα στον προϋπολογισμό</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5fa1215a167ef" data-td_block_id="td_uid_28_5fa1215a167ef" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5fa1215a167ef" data-td_block_id="td_uid_28_5fa1215a167ef" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/category/politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5fa1215a17c8c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5fa1215a17c8c" ><script>var block_td_uid_32_5fa1215a17c8c = new tdBlock();
block_td_uid_32_5fa1215a17c8c.id = "td_uid_32_5fa1215a17c8c";
block_td_uid_32_5fa1215a17c8c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_5fa1215a17c8c_rand","tdc_css_class":"td_uid_32_5fa1215a17c8c_rand","tdc_css_class_style":"td_uid_32_5fa1215a17c8c_rand_style"}';
block_td_uid_32_5fa1215a17c8c.td_column_number = "3";
block_td_uid_32_5fa1215a17c8c.block_type = "td_block_mega_menu";
block_td_uid_32_5fa1215a17c8c.post_count = "4";
block_td_uid_32_5fa1215a17c8c.found_posts = "28375";
block_td_uid_32_5fa1215a17c8c.header_color = "";
block_td_uid_32_5fa1215a17c8c.ajax_pagination_infinite_stop = "";
block_td_uid_32_5fa1215a17c8c.max_num_pages = "7094";
tdBlocksArray.push(block_td_uid_32_5fa1215a17c8c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5fa1215a17c8c" id="td_uid_33_5fa1215a18592" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="" href="https://magnesianews.gr/category/athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_34_5fa1215a185ba" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="24" href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_35_5fa1215a185e4" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3808" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_36_5fa1215a18618" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3809" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_37_5fa1215a1864b" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3810" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_38_5fa1215a18682" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3811" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_39_5fa1215a186b5" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3821" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_40_5fa1215a186ea" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3820" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_41_5fa1215a1871b" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3812" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_42_5fa1215a1874d" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3091" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_43_5fa1215a1877e" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3813" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_44_5fa1215a187bc" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3818" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_45_5fa1215a187fb" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3814" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_46_5fa1215a1883a" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3816" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_47_5fa1215a18878" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3819" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_48_5fa1215a188aa" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3823" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_49_5fa1215a188dd" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3822" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_50_5fa1215a1890f" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3824" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_51_5fa1215a18940" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3825" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_52_5fa1215a18972" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3826" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_53_5fa1215a189a3" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3827" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_54_5fa1215a189d4" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3828" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_55_5fa1215a18a06" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="27" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_56_5fa1215a18a37" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3829" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_57_5fa1215a18a6d" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3830" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_58_5fa1215a18aa2" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3831" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_59_5fa1215a18ada" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3834" href="https://magnesianews.gr/category/athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_60_5fa1215a18b00" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="25" href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_61_5fa1215a18b26" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3805" href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_62_5fa1215a18b58" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3084" href="https://magnesianews.gr/category/athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_5fa1215a17c8c"  id="td_uid_63_5fa1215a18b8b" data-td_block_id="td_uid_32_5fa1215a17c8c" data-td_filter_value="3806" href="https://magnesianews.gr/category/athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></div></div><div id=td_uid_32_5fa1215a17c8c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/diakopi-tis-drasis-kai-gia-ton-atlanta-voloy.html" rel="bookmark" class="td-image-wrap" title="Διακοπή της δράσης και για τον Άτλαντα Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/atlas-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/atlas-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/atlas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Διακοπή της δράσης και για τον Άτλαντα Βόλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/diakopi-tis-drasis-kai-gia-ton-atlanta-voloy.html" rel="bookmark" title="Διακοπή της δράσης και για τον Άτλαντα Βόλου">Διακοπή της δράσης και για τον Άτλαντα Βόλου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/i-enosi-olympionikon-ekpempei-sos-gia-ton-athlitismo.html" rel="bookmark" class="td-image-wrap" title="Η Ένωση Ολυμπιονικών εκπέμπει SOS για τον Aθλητισμό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/olympiakoikykloi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/olympiakoikykloi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/olympiakoikykloi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η Ένωση Ολυμπιονικών εκπέμπει SOS για τον Aθλητισμό" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/i-enosi-olympionikon-ekpempei-sos-gia-ton-athlitismo.html" rel="bookmark" title="Η Ένωση Ολυμπιονικών εκπέμπει SOS για τον Aθλητισμό">Η Ένωση Ολυμπιονικών εκπέμπει SOS για τον Aθλητισμό</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/kleista-ola-sti-niki-voloy-plin-tis-podilasias.html" rel="bookmark" class="td-image-wrap" title="Κλειστά όλα στη Νίκη Βόλου πλην της Ποδηλασίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/Podill-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/Podill-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/Podill-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κλειστά όλα στη Νίκη Βόλου πλην της Ποδηλασίας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/kleista-ola-sti-niki-voloy-plin-tis-podilasias.html" rel="bookmark" title="Κλειστά όλα στη Νίκη Βόλου πλην της Ποδηλασίας">Κλειστά όλα στη Νίκη Βόλου πλην της Ποδηλασίας</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/anavlithike-kai-episimos-i-gs-toy-olympiakoy-voloy.html" rel="bookmark" class="td-image-wrap" title="Αναβλήθηκε και επισήμως η ΓΣ του Ολυμπιακού Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/10/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-LOGO-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/10/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-LOGO-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/10/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-LOGO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αναβλήθηκε και επισήμως η ΓΣ του Ολυμπιακού Βόλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/anavlithike-kai-episimos-i-gs-toy-olympiakoy-voloy.html" rel="bookmark" title="Αναβλήθηκε και επισήμως η ΓΣ του Ολυμπιακού Βόλου">Αναβλήθηκε και επισήμως η ΓΣ του Ολυμπιακού Βόλου</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5fa1215a17c8c" data-td_block_id="td_uid_32_5fa1215a17c8c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5fa1215a17c8c" data-td_block_id="td_uid_32_5fa1215a17c8c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/category/perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5fa1215a19887_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5fa1215a19887" ><script>var block_td_uid_64_5fa1215a19887 = new tdBlock();
block_td_uid_64_5fa1215a19887.id = "td_uid_64_5fa1215a19887";
block_td_uid_64_5fa1215a19887.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_5fa1215a19887_rand","tdc_css_class":"td_uid_64_5fa1215a19887_rand","tdc_css_class_style":"td_uid_64_5fa1215a19887_rand_style"}';
block_td_uid_64_5fa1215a19887.td_column_number = "3";
block_td_uid_64_5fa1215a19887.block_type = "td_block_mega_menu";
block_td_uid_64_5fa1215a19887.post_count = "4";
block_td_uid_64_5fa1215a19887.found_posts = "65390";
block_td_uid_64_5fa1215a19887.header_color = "";
block_td_uid_64_5fa1215a19887.ajax_pagination_infinite_stop = "";
block_td_uid_64_5fa1215a19887.max_num_pages = "16348";
tdBlocksArray.push(block_td_uid_64_5fa1215a19887);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_5fa1215a19887" id="td_uid_65_5fa1215a19fdb" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="" href="https://magnesianews.gr/category/perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_66_5fa1215a19ff8" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="2469" href="https://magnesianews.gr/category/perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_67_5fa1215a1a015" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="3104" href="https://magnesianews.gr/category/perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_68_5fa1215a1a030" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="29" href="https://magnesianews.gr/category/perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_69_5fa1215a1a04a" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="31" href="https://magnesianews.gr/category/perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_70_5fa1215a1a06d" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="32" href="https://magnesianews.gr/category/perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_71_5fa1215a1a08f" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="33" href="https://magnesianews.gr/category/perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_72_5fa1215a1a0b2" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="34" href="https://magnesianews.gr/category/perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_73_5fa1215a1a0cc" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="6" href="https://magnesianews.gr/category/perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_74_5fa1215a1a0e6" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="4201" href="https://magnesianews.gr/category/perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_75_5fa1215a1a100" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="47" href="https://magnesianews.gr/category/perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_76_5fa1215a1a11a" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="7" href="https://magnesianews.gr/category/perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_77_5fa1215a1a134" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="3106" href="https://magnesianews.gr/category/perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_78_5fa1215a1a156" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="3107" href="https://magnesianews.gr/category/perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_79_5fa1215a1a178" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="3108" href="https://magnesianews.gr/category/perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_80_5fa1215a1a19a" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="3109" href="https://magnesianews.gr/category/perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_81_5fa1215a1a1bc" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="135" href="https://magnesianews.gr/category/perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_82_5fa1215a1a1da" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="49" href="https://magnesianews.gr/category/perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_5fa1215a19887"  id="td_uid_83_5fa1215a1a1f4" data-td_block_id="td_uid_64_5fa1215a19887" data-td_filter_value="8" href="https://magnesianews.gr/category/perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_5fa1215a19887 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/texnologia/poy-gennithikan-o-dias-kai-o-kronos.html" rel="bookmark" class="td-image-wrap" title="Πού «γεννήθηκαν» ο Δίας και ο Κρόνος"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/11/dias-planitis-iliako-sustima-diastima.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/11/dias-planitis-iliako-sustima-diastima.jpg 638w, https://magnesianews.gr/wp-content/uploads/2014/11/dias-planitis-iliako-sustima-diastima-300x187.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πού «γεννήθηκαν» ο Δίας και ο Κρόνος" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/texnologia/poy-gennithikan-o-dias-kai-o-kronos.html" rel="bookmark" title="Πού «γεννήθηκαν» ο Δίας και ο Κρόνος">Πού «γεννήθηκαν» ο Δίας και ο Κρόνος</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/toyrkia-koritsaki-4-eton-anasyrthike-zontano-apo-ta-syntrimmia-ktirioy.html" rel="bookmark" class="td-image-wrap" title="Τουρκία: Κοριτσάκι 4 ετών ανασύρθηκε ζωντανό από τα συντρίμμια κτιρίου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/tourkia-koritsaki-4-eton-anasurthike-zontano-apo-ta-suntrimmia-ktiriou-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/tourkia-koritsaki-4-eton-anasurthike-zontano-apo-ta-suntrimmia-ktiriou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/tourkia-koritsaki-4-eton-anasurthike-zontano-apo-ta-suntrimmia-ktiriou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τουρκία: Κοριτσάκι 4 ετών ανασύρθηκε ζωντανό από τα συντρίμμια κτιρίου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/toyrkia-koritsaki-4-eton-anasyrthike-zontano-apo-ta-syntrimmia-ktirioy.html" rel="bookmark" title="Τουρκία: Κοριτσάκι 4 ετών ανασύρθηκε ζωντανό από τα συντρίμμια κτιρίου">Τουρκία: Κοριτσάκι 4 ετών ανασύρθηκε ζωντανό από τα συντρίμμια κτιρίου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/gallia-ek-neoy-apagoreysi-tis-nychterinis-kykloforias-sto-parisi.html" rel="bookmark" class="td-image-wrap" title="Γαλλία: Εκ νέου απαγόρευση της νυχτερινής κυκλοφορίας στο Παρίσι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/koronoios-gallia-apagoreusi-tis-nuxterinis-kukloforias-parisi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/koronoios-gallia-apagoreusi-tis-nuxterinis-kukloforias-parisi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/koronoios-gallia-apagoreusi-tis-nuxterinis-kukloforias-parisi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Γαλλία: Εκ νέου απαγόρευση της νυχτερινής κυκλοφορίας στο Παρίσι" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/gallia-ek-neoy-apagoreysi-tis-nychterinis-kykloforias-sto-parisi.html" rel="bookmark" title="Γαλλία: Εκ νέου απαγόρευση της νυχτερινής κυκλοφορίας στο Παρίσι">Γαλλία: Εκ νέου απαγόρευση της νυχτερινής κυκλοφορίας στο Παρίσι</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/epithesi-sti-vienni-se-krisimi-katastasi-epta-traymaties.html" rel="bookmark" class="td-image-wrap" title="Επίθεση στη Βιέννη: Σε κρίσιμη κατάσταση επτά τραυματίες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/epithesi-sti-bienni-astunomia-austria-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/epithesi-sti-bienni-astunomia-austria-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/epithesi-sti-bienni-astunomia-austria-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επίθεση στη Βιέννη: Σε κρίσιμη κατάσταση επτά τραυματίες" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/epithesi-sti-vienni-se-krisimi-katastasi-epta-traymaties.html" rel="bookmark" title="Επίθεση στη Βιέννη: Σε κρίσιμη κατάσταση επτά τραυματίες">Επίθεση στη Βιέννη: Σε κρίσιμη κατάσταση επτά τραυματίες</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5fa1215a19887" data-td_block_id="td_uid_64_5fa1215a19887" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5fa1215a19887" data-td_block_id="td_uid_64_5fa1215a19887" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
-->
<!-- end advertising -->
<div class="below-menu-ad hidden-o767">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<div class="below-menu-ad">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>    <div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΕΛΛΑΔΑ" class="entry-crumb" href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Κλειστά από σήμερα τα γυμναστήρια</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-780661" class="post-780661 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Κλειστά από σήμερα τα γυμναστήρια</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-03T10:43:33+00:00" >03/11/2020 10:43</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-content">
<!-- image --><div class="td-post-featured-image"><figure><a href="https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7.jpg" data-caption=" "><img width="696" height="464" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7-696x464.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7-696x464.jpg 696w, https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7-300x200.jpg 300w, https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7-768x512.jpg 768w, https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7-630x420.jpg 630w, https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title=""/></a><figcaption class="wp-caption-text"> </figcaption></figure></div>
<!-- content --><div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-11-03T10:43:33+00:00">03/11/2020 10:43</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="780661">
<div class="fsb-shares">
<div class="fsb-shares-counter">
<span>0</span>
</div>
<div class="fsb-shares-subtitle">
<span>Shares</span>
</div>
</div>
<div class="fsb-buttons">
<div class="fsb-button-container">
<a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fkleista-apo-simera-ta-gymnastiria.html">
<span class="fsb-button-title">Share</span>
</a>
</div>
<div class="fsb-button-container">
<a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%BB%CE%B5%CE%B9%CF%83%CF%84%CE%AC+%CE%B1%CF%80%CF%8C+%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1+%CF%84%CE%B1+%CE%B3%CF%85%CE%BC%CE%BD%CE%B1%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%B1&url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fkleista-apo-simera-ta-gymnastiria.html&via=magnesianews">
<span class="fsb-button-title">Tweet</span>
</a>
</div>
</div>
</div><p>Σε νέα καθημερινότητα μπαίνουν από σήμερα οι πολίτες με την εφαρμογή των νέων μέτρων εξαιτίας του μεγάλου αριθμού κρουσμάτων του κορονοϊού.</p>
<p>Από σήμερα και για ένα μήνα θα παραμείνουν κλειστά, μεταξύ άλλων, εστιατόρια και καφετέριες και θα ισχύσει απαγόρευσης κυκλοφορίας από τις 12 τα μεσάνυχτα μέχρι τις 5 το πρωί (δείτε εδώ όλα τα μέτρα).</p>
<p>Λουκέτο μπαίνει και στα γυμναστήρια, με τους ιδιοκτήτες και τους γυμναστές να είναι ιδιαίτερα ανήσυχοι με τη νέα κατάσταση που διαμορφώνεται.</p>
<p>«Τα γυμναστήρια δεν είναι μια κερδοφόρα επιχείρηση, προσπαθούμε να βρούμε άλλες λύσεις για να έχουμε έσοδα σαν γυμναστές. Κάποιοι δεν τα κατάφεραν, έκλεισαν τις επιχειρήσεις τους. Ο καθένας σπίτι του, υπάρχει η πλατφόρμα zoom. Η άσκηση έχει τρομερά οφέλη στην υγεία» είπε στο Mega ο γυμναστής και ιδιοκτήτης γυμναστηρίου της Καλλιθέας Σταύρος Μπαμάκος.</p>
<p>Για το θέμα μίλησε και η γυμνάστρια ‘Ελενα Δασκαλοπούλου δίνοντας οδηγίες και συμβουλές στους πολίτες. «Πρέπει να συμβουλευτούμε κάποια βίντεο, πρέπει να ξέρουμε αν αφορά τις ανάγκες μας. Να προσέχουμε, υπάρχουν πολλοί τραυματισμοί από το σπίτι».</p>
<p>Τι ισχύει στον αθλητισμό<br />
Επίπεδο Α &#8211; επιτήρησης (κίτρινο):</p>
<p>Προπονήσεις και αγώνες χωρίς θεατές, μείωση στο 75% του μέγιστου αριθμού των αθλούμενων ανά εγκατάσταση, ενώ σε ισχύ παραμένουν οι εξειδικευμένες οδηγίες και υγειονομικά πρωτόκολλα για τις προπονήσεις και τους αγώνες της Γενικής Γραμματείας Αθλητισμού.</p>
<p>Όσον αφορά τα γυμναστήρια, στο επίπεδο Α, προβλέπονται η υποχρεωτική χρήση μάσκας στο προσωπικό, αλλά και για το κοινό κατά την αναμονή σε χώρους του γυμναστηρίου και σε όλους τους κοινόχρηστους χώρους του γυμναστηρίου καθώς και στην ομαδική άσκηση. Η χρήση μάσκας δεν είναι υποχρεωτική στην ατομική άθληση (π.χ. διάδρομος, βάρη) με τήρηση απόστασης 2μ. Επίσης, θα πρέπει να τηρείται η αναλογία 1 άτομο ανά 10 τ.μ.</p>
<p>Επίπεδο Β &#8211; υψηλού κινδύνου (κόκκινο):</p>
<p>Αναστολή κάθε αθλητικής δραστηριότητας. Επιτρέπεται η ατομική άσκηση μόνο σε εξωτερικούς ανοιχτούς χώρους, χωρίς προπονητή. Επίσης, επιτρέπεται η ατομική άθληση μόνο σε ανοιχτές εγκαταστάσεις και για συγκεκριμένα αθλήματα, όπως αντισφαίριση, σκοποβολή, τοξοβολία, ιστιοπλοΐα (με μονομελές πλήρωμα), κωπηλασία (με μονομελές πλήρωμα), κανόε καγιάκ (με μονομελές πλήρωμα), θαλάσσιο σκι, στίβος, κολύμβηση (σε ανοιχτή θάλασσα), ποδηλασία, γκολφ, ιππασία και μηχανοκίνητος αθλητισμός.</p>
<p>Όσον αφορά τα γυμναστήρια, στο επίπεδο Β, αναστέλλεται κάθε λειτουργία τους.</p>
<p>Σχετικά με τη διεξαγωγή αγώνων, επιτρέπονται μόνο της Α&#8217; Εθνικής ποδοσφαίρου (Super League) και της Α1 Εθνικής κατηγορίας καλαθοσφαίρισης (Basket League), καθώς και ευρωπαϊκών αγώνων (Champions League &#038; Europa League) σύμφωνα με τα ειδικά πρωτόκολλα της FIFA και της FIBA.</p>
<div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_84_5fa1215a1bf25_rand td_block_template_1">
<style>
/* custom css */
.td_uid_84_5fa1215a1bf25_rand.td-a-rec-img {
text-align: left;
}
.td_uid_84_5fa1215a1bf25_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/kareklidou">NEWSROOM 2</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 2"></span><meta itemprop="datePublished" content="2020-11-03T10:43:33+00:00"><meta itemprop="dateModified" content="2020-11-03T10:43:33+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/ellada/kleista-apo-simera-ta-gymnastiria.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Κλειστά από σήμερα τα γυμναστήρια"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2020/06/gymnastiria-proetoimasia7.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_85_5fa1215a1c216_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_5fa1215a1c216" ><script>var block_td_uid_85_5fa1215a1c216 = new tdBlock();
block_td_uid_85_5fa1215a1c216.id = "td_uid_85_5fa1215a1c216";
block_td_uid_85_5fa1215a1c216.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_5fa1215a1c216_rand","td_column_number":3,"live_filter_cur_post_id":780661,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_5fa1215a1c216_rand","tdc_css_class_style":"td_uid_85_5fa1215a1c216_rand_style"}';
block_td_uid_85_5fa1215a1c216.td_column_number = "3";
block_td_uid_85_5fa1215a1c216.block_type = "td_block_related_posts";
block_td_uid_85_5fa1215a1c216.post_count = "6";
block_td_uid_85_5fa1215a1c216.found_posts = "101083";
block_td_uid_85_5fa1215a1c216.header_color = "";
block_td_uid_85_5fa1215a1c216.ajax_pagination_infinite_stop = "";
block_td_uid_85_5fa1215a1c216.max_num_pages = "16848";
tdBlocksArray.push(block_td_uid_85_5fa1215a1c216);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_5fa1215a55a22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_5fa1215a1c216" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_5fa1215a55a25" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_5fa1215a1c216" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_5fa1215a1c216 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/antithetes-stin-pliri-leitoyrgia-ton-dikastirion-treis-dikastikes-enoseis.html" rel="bookmark" class="td-image-wrap" title="Αντίθετες στην πλήρη λειτουργία των δικαστηρίων τρεις δικαστικές Ενώσεις"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/diki-dikastirio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/11/diki-dikastirio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/diki-dikastirio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αντίθετες στην πλήρη λειτουργία των δικαστηρίων τρεις δικαστικές Ενώσεις" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/antithetes-stin-pliri-leitoyrgia-ton-dikastirion-treis-dikastikes-enoseis.html" rel="bookmark" title="Αντίθετες στην πλήρη λειτουργία των δικαστηρίων τρεις δικαστικές Ενώσεις">Αντίθετες στην πλήρη λειτουργία των δικαστηρίων τρεις δικαστικές Ενώσεις</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-apantisi-tis-melloysas-nyfis-evale-fotia-deite-tin-epiki-protasi-gamoy.html" rel="bookmark" class="td-image-wrap" title="Η απάντηση της μέλλουσας νύφης έβαλε φωτιά -Δείτε την επική πρόταση γάμου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/protasi_gamou-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/protasi_gamou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/protasi_gamou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η απάντηση της μέλλουσας νύφης έβαλε φωτιά -Δείτε την επική πρόταση γάμου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-apantisi-tis-melloysas-nyfis-evale-fotia-deite-tin-epiki-protasi-gamoy.html" rel="bookmark" title="Η απάντηση της μέλλουσας νύφης έβαλε φωτιά -Δείτε την επική πρόταση γάμου">Η απάντηση της μέλλουσας νύφης έβαλε φωτιά -Δείτε την επική πρόταση γάμου</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/nekra-dyo-koritsia-14-kai-11-eton-se-trikala-kai-rodo.html" rel="bookmark" class="td-image-wrap" title="Νεκρά δύο κορίτσια 14 και 11 ετών σε Τρίκαλα και Ρόδο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/12/kerakia-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/12/kerakia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/12/kerakia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νεκρά δύο κορίτσια 14 και 11 ετών σε Τρίκαλα και Ρόδο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/nekra-dyo-koritsia-14-kai-11-eton-se-trikala-kai-rodo.html" rel="bookmark" title="Νεκρά δύο κορίτσια 14 και 11 ετών σε Τρίκαλα και Ρόδο">Νεκρά δύο κορίτσια 14 και 11 ετών σε Τρίκαλα και Ρόδο</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/lockdown-stin-estiasi-epistoli-50-syllogon-ston-mitsotaki-zitoyn-synantisi-mazi-toy.html" rel="bookmark" class="td-image-wrap" title="Lockdown στην εστίαση: Επιστολή 50 συλλόγων στον Μητσοτάκη – Ζητούν συνάντηση μαζί του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/03/estiasi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/03/estiasi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/03/estiasi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lockdown στην εστίαση: Επιστολή 50 συλλόγων στον Μητσοτάκη – Ζητούν συνάντηση μαζί του" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/lockdown-stin-estiasi-epistoli-50-syllogon-ston-mitsotaki-zitoyn-synantisi-mazi-toy.html" rel="bookmark" title="Lockdown στην εστίαση: Επιστολή 50 συλλόγων στον Μητσοτάκη – Ζητούν συνάντηση μαζί του">Lockdown στην εστίαση: Επιστολή 50 συλλόγων στον Μητσοτάκη – Ζητούν συνάντηση μαζί του</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/xanthos-chanetai-o-elegchos-dorean-prosvasi-se-exetaseis-kai-test-koronoioy.html" rel="bookmark" class="td-image-wrap" title="Ξανθός: Χάνεται ο έλεγχος &#8211; Δωρεάν πρόσβαση σε εξετάσεις και τεστ κορωνοϊού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/andreas-ksanthos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/andreas-ksanthos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/andreas-ksanthos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ξανθός: Χάνεται ο έλεγχος &#8211; Δωρεάν πρόσβαση σε εξετάσεις και τεστ κορωνοϊού" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/xanthos-chanetai-o-elegchos-dorean-prosvasi-se-exetaseis-kai-test-koronoioy.html" rel="bookmark" title="Ξανθός: Χάνεται ο έλεγχος &#8211; Δωρεάν πρόσβαση σε εξετάσεις και τεστ κορωνοϊού">Ξανθός: Χάνεται ο έλεγχος &#8211; Δωρεάν πρόσβαση σε εξετάσεις και τεστ κορωνοϊού</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ntalikes-sygkroystikan-stin-ethniki-odo-enas-traymatias.html" rel="bookmark" class="td-image-wrap" title="Νταλίκες συγκρούστηκαν στην Εθνική Οδό &#8211; Ενας τραυματίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/ntalika-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/ntalika-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/ntalika-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νταλίκες συγκρούστηκαν στην Εθνική Οδό &#8211; Ενας τραυματίας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ntalikes-sygkroystikan-stin-ethniki-odo-enas-traymatias.html" rel="bookmark" title="Νταλίκες συγκρούστηκαν στην Εθνική Οδό &#8211; Ενας τραυματίας">Νταλίκες συγκρούστηκαν στην Εθνική Οδό &#8211; Ενας τραυματίας</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_5fa1215a1c216" data-td_block_id="td_uid_85_5fa1215a1c216"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_5fa1215a1c216" data-td_block_id="td_uid_85_5fa1215a1c216"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">
<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>
</div>
<style>
#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}
</style>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
<a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
</a></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
<a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
<a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
</a>
<a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
</a></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="get-app-notification" style="display:none">
<div class="inner">
<div class="cell message">
Κατέβασε την εφαρμογή<br>
<span>magnesianews.gr</span>
</div>
<div class="cell arrow">
<svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
<path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
</svg>
</div>
<div class="cell cta">
<a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
<img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
</a>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.7.3 (rara)
Deploy mode: deploy
uid: 5fa1215a57314
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
display: none;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
width: 1110px;
}
@media (min-width: 768px) {
html body .td-header-row {
width: 100%
}
html body .td-header-sp-logo img {
margin-left: 5px;
}
} */
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"780661 https:\/\/magnesianews.gr\/?p=780661","disqusShortname":"magnesianewsgr","disqusTitle":"\u039a\u03bb\u03b5\u03b9\u03c3\u03c4\u03ac \u03b1\u03c0\u03cc \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c4\u03b1 \u03b3\u03c5\u03bc\u03bd\u03b1\u03c3\u03c4\u03ae\u03c1\u03b9\u03b1","disqusUrl":"https:\/\/magnesianews.gr\/ellada\/kleista-apo-simera-ta-gymnastiria.html","postId":"780661"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202045'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[780661]");
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202045.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'780661',tz:'2',srv:'magnesianews.gr'} ]);
_stq.push([ 'clickTrackerInit', '113339265', '780661' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a>
</div>
</div>
</body>
</html><!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
<!-- WP Fastest Cache file was created in 0.98654198646545 seconds, on 03-11-20 11:22:34 --><!-- need to refresh to see cached version -->