<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]--> <head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2018/04/farmakeio-farmakeia.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png"> <title>Ο φαρμακοποιός ήταν πιο έξυπνος από τους κλέφτες – Πως έσωσε 127.000 ευρώ - Magnesia News</title> <meta name="description" content="Νέα υπόθεση ηλεκτρονικής απάτης σημειώθηκε στα Χανιά, ωστόσο το υποψήφιο θύμα λειτούργησε με αντανακλαστικά… «γάτας». Σύμφωνα με το cretapost.gr, θύμα"/> <link rel="canonical" href="https://magnesianews.gr/ellada/o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html" /> <meta property="og:locale" content="el_GR" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Ο φαρμακοποιός ήταν πιο έξυπνος από τους κλέφτες – Πως έσωσε 127.000 ευρώ - Magnesia News" /> <meta property="og:description" content="Νέα υπόθεση ηλεκτρονικής απάτης σημειώθηκε στα Χανιά, ωστόσο το υποψήφιο θύμα λειτούργησε με αντανακλαστικά… «γάτας». Σύμφωνα με το cretapost.gr, θύμα" /> <meta property="og:url" content="https://magnesianews.gr/ellada/o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html" /> <meta property="og:site_name" content="Magnesia News" /> <meta property="article:publisher" content="https://www.facebook.com/magnesianews" /> <meta property="article:section" content="ΕΛΛΑΔΑ" /> <meta property="article:published_time" content="2022-04-02T14:26:07+00:00" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2018/04/farmakeio-farmakeia.jpg" /> <meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2018/04/farmakeio-farmakeia.jpg" /> <meta property="og:image:width" content="638" /> <meta property="og:image:height" content="399" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Νέα υπόθεση ηλεκτρονικής απάτης σημειώθηκε στα Χανιά, ωστόσο το υποψήφιο θύμα λειτούργησε με αντανακλαστικά… «γάτας». Σύμφωνα με το cretapost.gr, θύμα" /> <meta name="twitter:title" content="Ο φαρμακοποιός ήταν πιο έξυπνος από τους κλέφτες – Πως έσωσε 127.000 ευρώ - Magnesia News" /> <meta name="twitter:site" content="@magnesianews" /> <meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2018/04/farmakeio-farmakeia.jpg" /> <meta name="twitter:creator" content="@magnesianews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/ellada/o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2018/04/farmakeio-farmakeia.jpg","width":638,"height":399},{"@type":"WebPage","@id":"https://magnesianews.gr/ellada/o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html#webpage","url":"https://magnesianews.gr/ellada/o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html","inLanguage":"el","name":"\u039f \u03c6\u03b1\u03c1\u03bc\u03b1\u03ba\u03bf\u03c0\u03bf\u03b9\u03cc\u03c2 \u03ae\u03c4\u03b1\u03bd \u03c0\u03b9\u03bf \u03ad\u03be\u03c5\u03c0\u03bd\u03bf\u03c2 \u03b1\u03c0\u03cc \u03c4\u03bf\u03c5\u03c2 \u03ba\u03bb\u03ad\u03c6\u03c4\u03b5\u03c2 \u2013 \u03a0\u03c9\u03c2 \u03ad\u03c3\u03c9\u03c3\u03b5 127.000 \u03b5\u03c5\u03c1\u03ce - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/ellada/o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html#primaryimage"},"datePublished":"2022-04-02T14:26:07+00:00","dateModified":"2022-04-02T14:26:07+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/6294ebd7567a0918921aea6a63bee758"},"description":"\u039d\u03ad\u03b1 \u03c5\u03c0\u03cc\u03b8\u03b5\u03c3\u03b7 \u03b7\u03bb\u03b5\u03ba\u03c4\u03c1\u03bf\u03bd\u03b9\u03ba\u03ae\u03c2 \u03b1\u03c0\u03ac\u03c4\u03b7\u03c2 \u03c3\u03b7\u03bc\u03b5\u03b9\u03ce\u03b8\u03b7\u03ba\u03b5 \u03c3\u03c4\u03b1 \u03a7\u03b1\u03bd\u03b9\u03ac, \u03c9\u03c3\u03c4\u03cc\u03c3\u03bf \u03c4\u03bf \u03c5\u03c0\u03bf\u03c8\u03ae\u03c6\u03b9\u03bf \u03b8\u03cd\u03bc\u03b1 \u03bb\u03b5\u03b9\u03c4\u03bf\u03cd\u03c1\u03b3\u03b7\u03c3\u03b5 \u03bc\u03b5 \u03b1\u03bd\u03c4\u03b1\u03bd\u03b1\u03ba\u03bb\u03b1\u03c3\u03c4\u03b9\u03ba\u03ac\u2026 \u00ab\u03b3\u03ac\u03c4\u03b1\u03c2\u00bb. \u03a3\u03cd\u03bc\u03c6\u03c9\u03bd\u03b1 \u03bc\u03b5 \u03c4\u03bf cretapost.gr, \u03b8\u03cd\u03bc\u03b1"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/6294ebd7567a0918921aea6a63bee758","name":"NEWSROOM 2","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/608507954325a7ffec0b8d23db6e4b79?s=96&d=mm&r=g","caption":"NEWSROOM 2"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://magnesianews.gr/ellada/o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//www.googletagservices.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ο φαρμακοποιός ήταν πιο έξυπνος από τους κλέφτες – Πως έσωσε 127.000 ευρώ &raquo; Magnesia News" href="https://magnesianews.gr/ellada/o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='pns-gdpr-glue-css' href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='wp-block-library-css' href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-notice-front-css' href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='frenzy-share-buttons-css' href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='Awesome-Font-css-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='OutoftheBox-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='rs-plugin-settings-css' href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> <style id='rs-plugin-settings-inline-css' type='text/css'> #rs-demo-id {} </style> <link rel='stylesheet' id='srzmpcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzytstyles-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzcustomcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-css' href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) { .td-header-desktop-wrap { display: none; } } @media (min-width: 767px) { .td-header-mobile-wrap { display: none; } } </style> <link rel='stylesheet' id='td-theme-child-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1648914945c' type='text/css' media='all' /> <link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /> <!--[if lt IE 9]> <link rel='stylesheet' id='vc_lte_ie9-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /> <![endif]--> <link rel='stylesheet' id='mailchimp-for-wp-form-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-footer-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-header-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='font-PFBagueSansPro-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='type-o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='js_composer_front-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> <link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> <script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1648914945'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://magnesianews.gr/?p=1058838' /> <link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fo-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html" /> <link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fo-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html&#038;format=xml" /> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript> <meta property="fb:pages" content="188859244471489" /> <!--[if IE]> <link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' /> <![endif]--> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"ca95d1f3c9","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style> @media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d6d6d6 !important; } } @media (max-width: 767px) { body #td-top-mobile-toggle i, .td-header-wrap .header-search-wrap .td-icon-search { color: #0090ca !important; } } .td-menu-background:before, .td-search-background:before { background: #359cef; background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%); background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef)); background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%); background: -o-linear-gradient(top, #359cef 0%, #359cef 100%); background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%); background: linear-gradient(to bottom, #359cef 0%, #359cef 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 ); } </style> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./ellada",
                    "name": "ΕΛΛΑΔΑ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/ellada/o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html",
                    "name": "Ο φαρμακοποιός ήταν πιο έξυπνος από τους κλέφτες – Πως έσωσε 127.000..."                                
                }
            }    
        ]
    }
</script> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style> </style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head> <body class="post-template-default single single-post postid-1058838 single-format-standard cookies-set cookies-accepted user-0 o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li> </ul> </li> <li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li> </ul> </li> <li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li> </ul> </li> <li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li> <li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li> </ul> </li> <li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li> </ul> </li> <li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li> </ul> </li> </ul></div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > Σάββατο, Απρίλιος 2, 2022 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> <span class="td-visual-hidden">Magnesia News</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_6248720155328_rand td_block_template_1"> <style> /* custom css */ .td_uid_1_6248720155328_rand.td-a-rec-img { text-align: left; } .td_uid_1_6248720155328_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style><div style="float:left"> <ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> <div style="display: block; margin-top: 10px"> <ins data-revive-zoneid="30" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <div style="float:right"> <a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false"> <img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/> </a> </div></div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> </a> </div> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6248720155edb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_6248720155edb" ><script>var block_td_uid_2_6248720155edb = new tdBlock();
block_td_uid_2_6248720155edb.id = "td_uid_2_6248720155edb";
block_td_uid_2_6248720155edb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6248720155edb_rand","tdc_css_class":"td_uid_2_6248720155edb_rand","tdc_css_class_style":"td_uid_2_6248720155edb_rand_style"}';
block_td_uid_2_6248720155edb.td_column_number = "3";
block_td_uid_2_6248720155edb.block_type = "td_block_mega_menu";
block_td_uid_2_6248720155edb.post_count = "4";
block_td_uid_2_6248720155edb.found_posts = "46942";
block_td_uid_2_6248720155edb.header_color = "";
block_td_uid_2_6248720155edb.ajax_pagination_infinite_stop = "";
block_td_uid_2_6248720155edb.max_num_pages = "11736";
tdBlocksArray.push(block_td_uid_2_6248720155edb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6248720155edb" id="td_uid_3_624872015651e" data-td_block_id="td_uid_2_6248720155edb" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_6248720155edb" id="td_uid_4_6248720156536" data-td_block_id="td_uid_2_6248720155edb" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6248720155edb" id="td_uid_5_6248720156552" data-td_block_id="td_uid_2_6248720155edb" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6248720155edb" id="td_uid_6_624872015656b" data-td_block_id="td_uid_2_6248720155edb" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6248720155edb" id="td_uid_7_6248720156583" data-td_block_id="td_uid_2_6248720155edb" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_6248720155edb" id="td_uid_8_624872015659b" data-td_block_id="td_uid_2_6248720155edb" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6248720155edb" id="td_uid_9_62487201565b2" data-td_block_id="td_uid_2_6248720155edb" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_6248720155edb" id="td_uid_10_62487201565c9" data-td_block_id="td_uid_2_6248720155edb" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6248720155edb" id="td_uid_11_62487201565e0" data-td_block_id="td_uid_2_6248720155edb" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_6248720155edb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/poy-tha-ginoyn-dorean-rapid-tests-ayrio-sto-volo.html" rel="bookmark" class="td-image-wrap" title="Που θα γίνουν δωρεάν rapid tests αύριο στο Βόλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/rapid-test-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/03/rapid-test-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/rapid-test-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Που θα γίνουν δωρεάν rapid tests αύριο στο Βόλο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/poy-tha-ginoyn-dorean-rapid-tests-ayrio-sto-volo.html" rel="bookmark" title="Που θα γίνουν δωρεάν rapid tests αύριο στο Βόλο">Που θα γίνουν δωρεάν rapid tests αύριο στο Βόλο</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/proedros-ekpoizo-enosi-katanaloton-i-akriveia-ftochopoiei-ta-ellinika-noikokyria.html" rel="bookmark" class="td-image-wrap" title="Πρόεδρος ΕΚΠΟΙΖΩ- Ένωση Καταναλωτών: «Η ακρίβεια φτωχοποιεί τα ελληνικά νοικοκυριά»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/ghFZcpGo-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/ghFZcpGo-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/ghFZcpGo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πρόεδρος ΕΚΠΟΙΖΩ- Ένωση Καταναλωτών: «Η ακρίβεια φτωχοποιεί τα ελληνικά νοικοκυριά»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/proedros-ekpoizo-enosi-katanaloton-i-akriveia-ftochopoiei-ta-ellinika-noikokyria.html" rel="bookmark" title="Πρόεδρος ΕΚΠΟΙΖΩ- Ένωση Καταναλωτών: «Η ακρίβεια φτωχοποιεί τα ελληνικά νοικοκυριά»">Πρόεδρος ΕΚΠΟΙΖΩ- Ένωση Καταναλωτών: «Η ακρίβεια φτωχοποιεί τα ελληνικά νοικοκυριά»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/ti-evgalan-ta-simerina-rapid-tests-sto-volo-6.html" rel="bookmark" class="td-image-wrap" title="Τι «έβγαλαν» τα σημερινά rapid tests στο Βόλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/RAPID-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/RAPID-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/RAPID-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τι «έβγαλαν» τα σημερινά rapid tests στο Βόλο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/ti-evgalan-ta-simerina-rapid-tests-sto-volo-6.html" rel="bookmark" title="Τι «έβγαλαν» τα σημερινά rapid tests στο Βόλο">Τι «έβγαλαν» τα σημερινά rapid tests στο Βόλο</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/proedros-institoytoy-katanaloton-sti-magnisia-katathetoyme-syllogiki-agogi-kata-ton-etaireion-energeias.html" rel="bookmark" class="td-image-wrap" title="Πρόεδρος ΙΝ.ΚΑ. στη «Μαγνησία»: Καταθέτουμε συλλογική αγωγή κατά των εταιρειών ενέργειας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/lechouriteszzz-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/lechouriteszzz-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/lechouriteszzz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πρόεδρος ΙΝ.ΚΑ. στη «Μαγνησία»: Καταθέτουμε συλλογική αγωγή κατά των εταιρειών ενέργειας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/proedros-institoytoy-katanaloton-sti-magnisia-katathetoyme-syllogiki-agogi-kata-ton-etaireion-energeias.html" rel="bookmark" title="Πρόεδρος ΙΝ.ΚΑ. στη «Μαγνησία»: Καταθέτουμε συλλογική αγωγή κατά των εταιρειών ενέργειας">Πρόεδρος ΙΝ.ΚΑ. στη «Μαγνησία»: Καταθέτουμε συλλογική αγωγή κατά των εταιρειών ενέργειας</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6248720155edb" data-td_block_id="td_uid_2_6248720155edb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6248720155edb" data-td_block_id="td_uid_2_6248720155edb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6248720157145_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_6248720157145" ><script>var block_td_uid_12_6248720157145 = new tdBlock();
block_td_uid_12_6248720157145.id = "td_uid_12_6248720157145";
block_td_uid_12_6248720157145.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_6248720157145_rand","tdc_css_class":"td_uid_12_6248720157145_rand","tdc_css_class_style":"td_uid_12_6248720157145_rand_style"}';
block_td_uid_12_6248720157145.td_column_number = "3";
block_td_uid_12_6248720157145.block_type = "td_block_mega_menu";
block_td_uid_12_6248720157145.post_count = "4";
block_td_uid_12_6248720157145.found_posts = "43612";
block_td_uid_12_6248720157145.header_color = "";
block_td_uid_12_6248720157145.ajax_pagination_infinite_stop = "";
block_td_uid_12_6248720157145.max_num_pages = "10903";
tdBlocksArray.push(block_td_uid_12_6248720157145);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_6248720157145" id="td_uid_13_62487201576f5" data-td_block_id="td_uid_12_6248720157145" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_6248720157145" id="td_uid_14_624872015770c" data-td_block_id="td_uid_12_6248720157145" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6248720157145" id="td_uid_15_6248720157728" data-td_block_id="td_uid_12_6248720157145" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6248720157145" id="td_uid_16_6248720157741" data-td_block_id="td_uid_12_6248720157145" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_6248720157145" id="td_uid_17_6248720157759" data-td_block_id="td_uid_12_6248720157145" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_6248720157145" id="td_uid_18_6248720157771" data-td_block_id="td_uid_12_6248720157145" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_6248720157145" id="td_uid_19_6248720157788" data-td_block_id="td_uid_12_6248720157145" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6248720157145" id="td_uid_20_62487201577a0" data-td_block_id="td_uid_12_6248720157145" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6248720157145" id="td_uid_21_62487201577b7" data-td_block_id="td_uid_12_6248720157145" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_6248720157145 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/episkepsi-toy-kon-maravegia-sto-astynomiko-tmima-almyroy.html" rel="bookmark" class="td-image-wrap" title="Επίσκεψη του Κων. Μαραβέγια στο Αστυνομικό Τμήμα Αλμυρού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/μαραβεγιας-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/μαραβεγιας-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/μαραβεγιας-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επίσκεψη του Κων. Μαραβέγια στο Αστυνομικό Τμήμα Αλμυρού" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/episkepsi-toy-kon-maravegia-sto-astynomiko-tmima-almyroy.html" rel="bookmark" title="Επίσκεψη του Κων. Μαραβέγια στο Αστυνομικό Τμήμα Αλμυρού">Επίσκεψη του Κων. Μαραβέγια στο Αστυνομικό Τμήμα Αλμυρού</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/filippos-konstantinidis-echo-tin-aisthisi-oti-enas-neos-kyklos-th-anoixei-stin-politiki-kai-sto-syndikalistiko-kinima.html" rel="bookmark" class="td-image-wrap" title="Φίλιππος Κωνσταντινίδης: Έχω την αίσθηση ότι ένας νέος κύκλος θ΄ ανοίξει σε πολιτική και συνδικαλιστικό κίνημα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/Filippos-Konstantinidis-ADEDI-218x150.jpeg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/Filippos-Konstantinidis-ADEDI-218x150.jpeg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/Filippos-Konstantinidis-ADEDI-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φίλιππος Κωνσταντινίδης: Έχω την αίσθηση ότι ένας νέος κύκλος θ΄ ανοίξει σε πολιτική και συνδικαλιστικό κίνημα" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/filippos-konstantinidis-echo-tin-aisthisi-oti-enas-neos-kyklos-th-anoixei-stin-politiki-kai-sto-syndikalistiko-kinima.html" rel="bookmark" title="Φίλιππος Κωνσταντινίδης: Έχω την αίσθηση ότι ένας νέος κύκλος θ΄ ανοίξει σε πολιτική και συνδικαλιστικό κίνημα">Φίλιππος Κωνσταντινίδης: Έχω την αίσθηση ότι ένας νέος κύκλος θ΄ ανοίξει&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/deite-posa-nea-kroysmata-entopistikan-sti-magnisia-171.html" rel="bookmark" class="td-image-wrap" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/RAPID-TEST-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/03/RAPID-TEST-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/RAPID-TEST-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/deite-posa-nea-kroysmata-entopistikan-sti-magnisia-171.html" rel="bookmark" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία">Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/ayxisi-ton-diazygion-sti-magnisia.html" rel="bookmark" class="td-image-wrap" title="Αύξηση των διαζυγίων στη Μαγνησία!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/διαζύγια-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/διαζύγια-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/διαζύγια-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αύξηση των διαζυγίων στη Μαγνησία!" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/ayxisi-ton-diazygion-sti-magnisia.html" rel="bookmark" title="Αύξηση των διαζυγίων στη Μαγνησία!">Αύξηση των διαζυγίων στη Μαγνησία!</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6248720157145" data-td_block_id="td_uid_12_6248720157145" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_6248720157145" data-td_block_id="td_uid_12_6248720157145" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_6248720158279_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_6248720158279" ><script>var block_td_uid_22_6248720158279 = new tdBlock();
block_td_uid_22_6248720158279.id = "td_uid_22_6248720158279";
block_td_uid_22_6248720158279.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_6248720158279_rand","tdc_css_class":"td_uid_22_6248720158279_rand","tdc_css_class_style":"td_uid_22_6248720158279_rand_style"}';
block_td_uid_22_6248720158279.td_column_number = "3";
block_td_uid_22_6248720158279.block_type = "td_block_mega_menu";
block_td_uid_22_6248720158279.post_count = "4";
block_td_uid_22_6248720158279.found_posts = "28837";
block_td_uid_22_6248720158279.header_color = "";
block_td_uid_22_6248720158279.ajax_pagination_infinite_stop = "";
block_td_uid_22_6248720158279.max_num_pages = "7210";
tdBlocksArray.push(block_td_uid_22_6248720158279);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_6248720158279" id="td_uid_23_62487201587d6" data-td_block_id="td_uid_22_6248720158279" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_6248720158279" id="td_uid_24_62487201587ed" data-td_block_id="td_uid_22_6248720158279" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6248720158279" id="td_uid_25_6248720158809" data-td_block_id="td_uid_22_6248720158279" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6248720158279" id="td_uid_26_6248720158821" data-td_block_id="td_uid_22_6248720158279" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_6248720158279 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/vrethike-nekros-stin-ayli-toy-spitioy-toy-2.html" rel="bookmark" class="td-image-wrap" title="Βρέθηκε νεκρός στην αυλή του σπιτιού του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/asthenoforo-oxima-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/07/asthenoforo-oxima-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/asthenoforo-oxima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Βρέθηκε νεκρός στην αυλή του σπιτιού του" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/vrethike-nekros-stin-ayli-toy-spitioy-toy-2.html" rel="bookmark" title="Βρέθηκε νεκρός στην αυλή του σπιτιού του">Βρέθηκε νεκρός στην αυλή του σπιτιού του</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/neos-podilatodromos-2-5-chlm-sta-trikala-me-chrimatodotisi-apo-tin-perifereia-thessalias.html" rel="bookmark" class="td-image-wrap" title="Νέος ποδηλατόδρομος 2,5 χλμ. στα Τρίκαλα με χρηματοδότηση από την Περιφέρεια Θεσσαλίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/παπαστεργιου-αγοραστος-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/παπαστεργιου-αγοραστος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/παπαστεργιου-αγοραστος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέος ποδηλατόδρομος 2,5 χλμ. στα Τρίκαλα με χρηματοδότηση από την Περιφέρεια Θεσσαλίας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/neos-podilatodromos-2-5-chlm-sta-trikala-me-chrimatodotisi-apo-tin-perifereia-thessalias.html" rel="bookmark" title="Νέος ποδηλατόδρομος 2,5 χλμ. στα Τρίκαλα με χρηματοδότηση από την Περιφέρεια Θεσσαλίας">Νέος ποδηλατόδρομος 2,5 χλμ. στα Τρίκαλα με χρηματοδότηση από την Περιφέρεια&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/sti-larisa-i-eyropaiki-epitropi-oikonomikis-politikis-econ-proskeklimeni-toy-perifereiarchi.html" rel="bookmark" class="td-image-wrap" title="Στη Λάρισα η ευρωπαϊκή Επιτροπή Οικονομικής Πολιτικής ECON προσκεκλημένη του Περιφερειάρχη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/07/agorastos-5-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/07/agorastos-5-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/07/agorastos-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στη Λάρισα η ευρωπαϊκή Επιτροπή Οικονομικής Πολιτικής ECON προσκεκλημένη του Περιφερειάρχη" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/sti-larisa-i-eyropaiki-epitropi-oikonomikis-politikis-econ-proskeklimeni-toy-perifereiarchi.html" rel="bookmark" title="Στη Λάρισα η ευρωπαϊκή Επιτροπή Οικονομικής Πολιτικής ECON προσκεκλημένη του Περιφερειάρχη">Στη Λάρισα η ευρωπαϊκή Επιτροπή Οικονομικής Πολιτικής ECON προσκεκλημένη&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/gravanis-ta-tria-giati-poy-tha-eprepe-na-syzitame-gia-to-thanato-ton-trion-paidion.html" rel="bookmark" class="td-image-wrap" title="Γραβάνης: Τα τρία «γιατί» που θα έπρεπε να συζητάμε για το θάνατο των τριών παιδιών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/GRAVANIS-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/02/GRAVANIS-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/GRAVANIS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Γραβάνης: Τα τρία «γιατί» που θα έπρεπε να συζητάμε για το θάνατο των τριών παιδιών" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/gravanis-ta-tria-giati-poy-tha-eprepe-na-syzitame-gia-to-thanato-ton-trion-paidion.html" rel="bookmark" title="Γραβάνης: Τα τρία «γιατί» που θα έπρεπε να συζητάμε για το θάνατο των τριών παιδιών">Γραβάνης: Τα τρία «γιατί» που θα έπρεπε να συζητάμε για το&#8230;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6248720158279" data-td_block_id="td_uid_22_6248720158279" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_6248720158279" data-td_block_id="td_uid_22_6248720158279" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_624872015916d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_27_624872015916d" ><script>var block_td_uid_27_624872015916d = new tdBlock();
block_td_uid_27_624872015916d.id = "td_uid_27_624872015916d";
block_td_uid_27_624872015916d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_624872015916d_rand","tdc_css_class":"td_uid_27_624872015916d_rand","tdc_css_class_style":"td_uid_27_624872015916d_rand_style"}';
block_td_uid_27_624872015916d.td_column_number = "3";
block_td_uid_27_624872015916d.block_type = "td_block_mega_menu";
block_td_uid_27_624872015916d.post_count = "5";
block_td_uid_27_624872015916d.found_posts = "144046";
block_td_uid_27_624872015916d.header_color = "";
block_td_uid_27_624872015916d.ajax_pagination_infinite_stop = "";
block_td_uid_27_624872015916d.max_num_pages = "28810";
tdBlocksArray.push(block_td_uid_27_624872015916d);
</script><div id=td_uid_27_624872015916d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/se-echei-sapisei-sto-xylo-mila-gia-ton-mano-feretai-na-eipe-stin-royla-pispirigkoy-i-mitera-tis.html" rel="bookmark" class="td-image-wrap" title="«Σε έχει σαπίσει στο ξύλο, μίλα για τον Μάνο» φέρεται να είπε στην Ρούλα Πισπιρίγκου η μητέρα της"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/patra-1-1536x944-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/02/patra-1-1536x944-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/patra-1-1536x944-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Σε έχει σαπίσει στο ξύλο, μίλα για τον Μάνο» φέρεται να είπε στην Ρούλα Πισπιρίγκου η μητέρα της" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/se-echei-sapisei-sto-xylo-mila-gia-ton-mano-feretai-na-eipe-stin-royla-pispirigkoy-i-mitera-tis.html" rel="bookmark" title="«Σε έχει σαπίσει στο ξύλο, μίλα για τον Μάνο» φέρεται να είπε στην Ρούλα Πισπιρίγκου η μητέρα της">«Σε έχει σαπίσει στο ξύλο, μίλα για τον Μάνο» φέρεται να&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-off-the-record-apantisi-toy-manoy-daskalaki-ston-vasili-lampropoylo-den-mas-choneye-katholoy.html" rel="bookmark" class="td-image-wrap" title="Η off the record απάντηση του Μάνου Δασκαλάκη στον Βασίλη Λαμπρόπουλο &#8211; «Δεν μας χώνευε καθόλου»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/λαμπροπουλος-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/λαμπροπουλος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/λαμπροπουλος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η off the record απάντηση του Μάνου Δασκαλάκη στον Βασίλη Λαμπρόπουλο &#8211; «Δεν μας χώνευε καθόλου»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-off-the-record-apantisi-toy-manoy-daskalaki-ston-vasili-lampropoylo-den-mas-choneye-katholoy.html" rel="bookmark" title="Η off the record απάντηση του Μάνου Δασκαλάκη στον Βασίλη Λαμπρόπουλο &#8211; «Δεν μας χώνευε καθόλου»">Η off the record απάντηση του Μάνου Δασκαλάκη στον Βασίλη Λαμπρόπουλο&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-anatrichiastiki-symptosi-toy-thanatoy-tis-spitonoikokyras-me-tis-imeres-poy-efygan-ta-3-paidia.html" rel="bookmark" class="td-image-wrap" title="Η ανατριχιαστική σύμπτωση του θανάτου της σπιτονοικοκυράς με τις ημέρες που «έφυγαν» τα 3 παιδιά"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/oikogeneia-patra-768x451-3-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/02/oikogeneia-patra-768x451-3-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/oikogeneia-patra-768x451-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η ανατριχιαστική σύμπτωση του θανάτου της σπιτονοικοκυράς με τις ημέρες που «έφυγαν» τα 3 παιδιά" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-anatrichiastiki-symptosi-toy-thanatoy-tis-spitonoikokyras-me-tis-imeres-poy-efygan-ta-3-paidia.html" rel="bookmark" title="Η ανατριχιαστική σύμπτωση του θανάτου της σπιτονοικοκυράς με τις ημέρες που «έφυγαν» τα 3 παιδιά">Η ανατριχιαστική σύμπτωση του θανάτου της σπιτονοικοκυράς με τις ημέρες που&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/o-thanasis-katerinopoylos-vazei-xana-fotia-sto-twitter-kai-proanaggellei-anatropes-me-kataigistikes-exelixeis.html" rel="bookmark" class="td-image-wrap" title="Ο Θανάσης Κατερινόπουλος βάζει ξανά φωτιά στο twitter και προαναγγέλλει ανατροπές με καταιγιστικές εξελίξεις"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/katerinopoulos-patra-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/02/katerinopoulos-patra-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/katerinopoulos-patra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Θανάσης Κατερινόπουλος βάζει ξανά φωτιά στο twitter και προαναγγέλλει ανατροπές με καταιγιστικές εξελίξεις" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/o-thanasis-katerinopoylos-vazei-xana-fotia-sto-twitter-kai-proanaggellei-anatropes-me-kataigistikes-exelixeis.html" rel="bookmark" title="Ο Θανάσης Κατερινόπουλος βάζει ξανά φωτιά στο twitter και προαναγγέλλει ανατροπές με καταιγιστικές εξελίξεις">Ο Θανάσης Κατερινόπουλος βάζει ξανά φωτιά στο twitter και προαναγγέλλει ανατροπές&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-royla-pispirigkoy-ta-echei-400-kai-o-manos-daskalakis-kanei-san-na-itan-apon-apo-to-spiti.html" rel="bookmark" class="td-image-wrap" title="«Η Ρούλα Πισπιρίγκου τα έχει 400 και ο Μάνος Δασκαλάκης κάνει σαν να ήταν απών από το σπίτι»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/patra1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/patra1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/patra1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Η Ρούλα Πισπιρίγκου τα έχει 400 και ο Μάνος Δασκαλάκης κάνει σαν να ήταν απών από το σπίτι»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-royla-pispirigkoy-ta-echei-400-kai-o-manos-daskalakis-kanei-san-na-itan-apon-apo-to-spiti.html" rel="bookmark" title="«Η Ρούλα Πισπιρίγκου τα έχει 400 και ο Μάνος Δασκαλάκης κάνει σαν να ήταν απών από το σπίτι»">«Η Ρούλα Πισπιρίγκου τα έχει 400 και ο Μάνος Δασκαλάκης κάνει&#8230;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_624872015916d" data-td_block_id="td_uid_27_624872015916d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_624872015916d" data-td_block_id="td_uid_27_624872015916d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_624872015a397_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_624872015a397" ><script>var block_td_uid_28_624872015a397 = new tdBlock();
block_td_uid_28_624872015a397.id = "td_uid_28_624872015a397";
block_td_uid_28_624872015a397.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_624872015a397_rand","tdc_css_class":"td_uid_28_624872015a397_rand","tdc_css_class_style":"td_uid_28_624872015a397_rand_style"}';
block_td_uid_28_624872015a397.td_column_number = "3";
block_td_uid_28_624872015a397.block_type = "td_block_mega_menu";
block_td_uid_28_624872015a397.post_count = "4";
block_td_uid_28_624872015a397.found_posts = "52859";
block_td_uid_28_624872015a397.header_color = "";
block_td_uid_28_624872015a397.ajax_pagination_infinite_stop = "";
block_td_uid_28_624872015a397.max_num_pages = "13215";
tdBlocksArray.push(block_td_uid_28_624872015a397);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_624872015a397" id="td_uid_29_624872015a94f" data-td_block_id="td_uid_28_624872015a397" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_624872015a397" id="td_uid_30_624872015a967" data-td_block_id="td_uid_28_624872015a397" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_624872015a397" id="td_uid_31_624872015a982" data-td_block_id="td_uid_28_624872015a397" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_624872015a397 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/achtsiogloy-apotomi-prosgeiosi-mitsotaki-stin-pragmatikotita.html" rel="bookmark" class="td-image-wrap" title="Αχτσιόγλου: «Απότομη προσγείωση Μητσοτάκη στην πραγματικότητα»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/axtsioglou_vouli-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/09/axtsioglou_vouli-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/axtsioglou_vouli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αχτσιόγλου: «Απότομη προσγείωση Μητσοτάκη στην πραγματικότητα»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/achtsiogloy-apotomi-prosgeiosi-mitsotaki-stin-pragmatikotita.html" rel="bookmark" title="Αχτσιόγλου: «Απότομη προσγείωση Μητσοτάκη στην πραγματικότητα»">Αχτσιόγλου: «Απότομη προσγείωση Μητσοτάκη στην πραγματικότητα»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/christos-staikoyras-i-krisi-toy-polemoy-den-tha-ektrepsei-tin-elliniki-oikonomia.html" rel="bookmark" class="td-image-wrap" title="Χρήστος Σταϊκούρας: Η κρίση του πολέμου δεν θα εκτρέψει την ελληνική οικονομία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Χρήστος Σταϊκούρας: Η κρίση του πολέμου δεν θα εκτρέψει την ελληνική οικονομία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/christos-staikoyras-i-krisi-toy-polemoy-den-tha-ektrepsei-tin-elliniki-oikonomia.html" rel="bookmark" title="Χρήστος Σταϊκούρας: Η κρίση του πολέμου δεν θα εκτρέψει την ελληνική οικονομία">Χρήστος Σταϊκούρας: Η κρίση του πολέμου δεν θα εκτρέψει την ελληνική&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/kapros-tha-parameinoyn-ypsila-oi-times-energeias-den-leitoyrgei-sosta-o-antagonismos.html" rel="bookmark" class="td-image-wrap" title="Κάπρος: Θα παραμείνουν υψηλά οι τιμές ενέργειας &#8211; Δεν λειτουργεί σωστά ο ανταγωνισμός"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/kapros-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/kapros-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/kapros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κάπρος: Θα παραμείνουν υψηλά οι τιμές ενέργειας &#8211; Δεν λειτουργεί σωστά ο ανταγωνισμός" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/kapros-tha-parameinoyn-ypsila-oi-times-energeias-den-leitoyrgei-sosta-o-antagonismos.html" rel="bookmark" title="Κάπρος: Θα παραμείνουν υψηλά οι τιμές ενέργειας &#8211; Δεν λειτουργεί σωστά ο ανταγωνισμός">Κάπρος: Θα παραμείνουν υψηλά οι τιμές ενέργειας &#8211; Δεν λειτουργεί σωστά&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/petrelaio-kinisis-sta-15-lepta-i-epidotisi-ana-litro.html" rel="bookmark" class="td-image-wrap" title="Πετρέλαιο κίνησης: Στα 15 λεπτά η επιδότηση ανά λίτρο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/08/venzinadiko-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/08/venzinadiko-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/08/venzinadiko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πετρέλαιο κίνησης: Στα 15 λεπτά η επιδότηση ανά λίτρο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/petrelaio-kinisis-sta-15-lepta-i-epidotisi-ana-litro.html" rel="bookmark" title="Πετρέλαιο κίνησης: Στα 15 λεπτά η επιδότηση ανά λίτρο">Πετρέλαιο κίνησης: Στα 15 λεπτά η επιδότηση ανά λίτρο</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_624872015a397" data-td_block_id="td_uid_28_624872015a397" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_624872015a397" data-td_block_id="td_uid_28_624872015a397" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_624872015b47c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_32_624872015b47c" ><script>var block_td_uid_32_624872015b47c = new tdBlock();
block_td_uid_32_624872015b47c.id = "td_uid_32_624872015b47c";
block_td_uid_32_624872015b47c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_624872015b47c_rand","tdc_css_class":"td_uid_32_624872015b47c_rand","tdc_css_class_style":"td_uid_32_624872015b47c_rand_style"}';
block_td_uid_32_624872015b47c.td_column_number = "3";
block_td_uid_32_624872015b47c.block_type = "td_block_mega_menu";
block_td_uid_32_624872015b47c.post_count = "4";
block_td_uid_32_624872015b47c.found_posts = "38375";
block_td_uid_32_624872015b47c.header_color = "";
block_td_uid_32_624872015b47c.ajax_pagination_infinite_stop = "";
block_td_uid_32_624872015b47c.max_num_pages = "9594";
tdBlocksArray.push(block_td_uid_32_624872015b47c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_33_624872015bbba" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_34_624872015bbd1" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_35_624872015bbec" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_36_624872015bc0e" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_37_624872015bc33" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_38_624872015bc53" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_39_624872015bc72" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_40_624872015bc91" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_41_624872015bcb0" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_42_624872015bcce" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_43_624872015bced" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_44_624872015bd13" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_45_624872015bd38" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_46_624872015bd5e" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_47_624872015bd84" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3817" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_48_624872015bdaa" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_49_624872015bdc8" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_50_624872015bde6" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_51_624872015be05" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_52_624872015be23" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_53_624872015be42" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_54_624872015be60" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_55_624872015be7e" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_56_624872015be9d" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_57_624872015bebb" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_58_624872015bed9" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_59_624872015bef7" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_60_624872015bf16" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_61_624872015bf2d" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="4267" href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_62_624872015bf44" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_624872015b47c" id="td_uid_63_624872015bf5b" data-td_block_id="td_uid_32_624872015b47c" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></div></div><div id=td_uid_32_624872015b47c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/sok-me-romero-echase-tis-aisthiseis-toy-kai-epanilthe-meta-apo-yperprospatheies-ton-giatron.html" rel="bookmark" class="td-image-wrap" title="Σοκ με Ρομέρο: Έχασε τις αισθήσεις του και επανήλθε μετά από υπερπροσπάθειες των γιατρών!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/3457962-e1648914836625-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/3457962-e1648914836625-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/3457962-e1648914836625-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Σοκ με Ρομέρο: Έχασε τις αισθήσεις του και επανήλθε μετά από υπερπροσπάθειες των γιατρών!" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/sok-me-romero-echase-tis-aisthiseis-toy-kai-epanilthe-meta-apo-yperprospatheies-ton-giatron.html" rel="bookmark" title="Σοκ με Ρομέρο: Έχασε τις αισθήσεις του και επανήλθε μετά από υπερπροσπάθειες των γιατρών!">Σοκ με Ρομέρο: Έχασε τις αισθήσεις του και επανήλθε μετά από&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/ti-dilose-meta-ton-agona-me-ti-niki-o-proponitis-toy-olympiakoy-voloy.html" rel="bookmark" class="td-image-wrap" title="Τι δήλωσε μετά τον αγώνα με τη Νίκη ο προπονητής του Ολυμπιακού Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/3457468-e1648914593807-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/3457468-e1648914593807-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/3457468-e1648914593807-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τι δήλωσε μετά τον αγώνα με τη Νίκη ο προπονητής του Ολυμπιακού Βόλου" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/ti-dilose-meta-ton-agona-me-ti-niki-o-proponitis-toy-olympiakoy-voloy.html" rel="bookmark" title="Τι δήλωσε μετά τον αγώνα με τη Νίκη ο προπονητής του Ολυμπιακού Βόλου">Τι δήλωσε μετά τον αγώνα με τη Νίκη ο προπονητής του&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/o-sakis-platanitis-enischyei-ton-pagko-toy-oyk-voloy.html" rel="bookmark" class="td-image-wrap" title="Ο Σάκης Πλατανίτης ενισχύει τον πάγκο του ΟΥΚ Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/πλατανίτης-218x150.jpeg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/πλατανίτης-218x150.jpeg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/πλατανίτης-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Σάκης Πλατανίτης ενισχύει τον πάγκο του ΟΥΚ Βόλου" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/o-sakis-platanitis-enischyei-ton-pagko-toy-oyk-voloy.html" rel="bookmark" title="Ο Σάκης Πλατανίτης ενισχύει τον πάγκο του ΟΥΚ Βόλου">Ο Σάκης Πλατανίτης ενισχύει τον πάγκο του ΟΥΚ Βόλου</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/poy-afierose-to-gkol-o-paschalis-kassos.html" rel="bookmark" class="td-image-wrap" title="Που αφιέρωσε το γκολ ο Πασχάλης Κάσσος;"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/γκολ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/γκολ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/γκολ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Που αφιέρωσε το γκολ ο Πασχάλης Κάσσος;" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/poy-afierose-to-gkol-o-paschalis-kassos.html" rel="bookmark" title="Που αφιέρωσε το γκολ ο Πασχάλης Κάσσος;">Που αφιέρωσε το γκολ ο Πασχάλης Κάσσος;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_624872015b47c" data-td_block_id="td_uid_32_624872015b47c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_624872015b47c" data-td_block_id="td_uid_32_624872015b47c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_624872015caa9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_64_624872015caa9" ><script>var block_td_uid_64_624872015caa9 = new tdBlock();
block_td_uid_64_624872015caa9.id = "td_uid_64_624872015caa9";
block_td_uid_64_624872015caa9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_624872015caa9_rand","tdc_css_class":"td_uid_64_624872015caa9_rand","tdc_css_class_style":"td_uid_64_624872015caa9_rand_style"}';
block_td_uid_64_624872015caa9.td_column_number = "3";
block_td_uid_64_624872015caa9.block_type = "td_block_mega_menu";
block_td_uid_64_624872015caa9.post_count = "4";
block_td_uid_64_624872015caa9.found_posts = "74580";
block_td_uid_64_624872015caa9.header_color = "";
block_td_uid_64_624872015caa9.ajax_pagination_infinite_stop = "";
block_td_uid_64_624872015caa9.max_num_pages = "18645";
tdBlocksArray.push(block_td_uid_64_624872015caa9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_65_624872015d09a" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_66_624872015d0b2" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_67_624872015d0ce" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_68_624872015d0e7" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_69_624872015d100" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_70_624872015d120" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_71_624872015d13f" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_72_624872015d15f" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_73_624872015d176" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_74_624872015d18e" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_75_624872015d1a5" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_76_624872015d1bd" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_77_624872015d1d4" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_78_624872015d1f4" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_79_624872015d213" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_80_624872015d232" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_81_624872015d250" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_82_624872015d268" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_624872015caa9" id="td_uid_83_624872015d27f" data-td_block_id="td_uid_64_624872015caa9" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_624872015caa9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/epiase-ton-syntrofo-tis-na-episkeptetai-strip-club-kai-leei-pos-pire-tin-teleia-ekdikisi.html" rel="bookmark" class="td-image-wrap" title="Έπιασε τον σύντροφό της να επισκέπτεται strip club και λέει πως πήρε την τέλεια εκδίκηση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/strip-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/strip-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/strip-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έπιασε τον σύντροφό της να επισκέπτεται strip club και λέει πως πήρε την τέλεια εκδίκηση" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/epiase-ton-syntrofo-tis-na-episkeptetai-strip-club-kai-leei-pos-pire-tin-teleia-ekdikisi.html" rel="bookmark" title="Έπιασε τον σύντροφό της να επισκέπτεται strip club και λέει πως πήρε την τέλεια εκδίκηση">Έπιασε τον σύντροφό της να επισκέπτεται strip club και λέει πως&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/o-christos-thivaios-mila-sti-magnisia-empneomai-apo-tis-elpides-kai-ta-oneira-anthropon-poy-zoyn-dyskola.html" rel="bookmark" class="td-image-wrap" title="Ο Χρήστος Θηβαίος μιλά στη «Μαγνησία»: «Εμπνέομαι από τις ελπίδες και τα όνειρα ανθρώπων που ζουν δύσκολα»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/05/thivaios-thibaios-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/05/thivaios-thibaios-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/05/thivaios-thibaios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Χρήστος Θηβαίος μιλά στη «Μαγνησία»: «Εμπνέομαι από τις ελπίδες και τα όνειρα ανθρώπων που ζουν δύσκολα»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/o-christos-thivaios-mila-sti-magnisia-empneomai-apo-tis-elpides-kai-ta-oneira-anthropon-poy-zoyn-dyskola.html" rel="bookmark" title="Ο Χρήστος Θηβαίος μιλά στη «Μαγνησία»: «Εμπνέομαι από τις ελπίδες και τα όνειρα ανθρώπων που ζουν δύσκολα»">Ο Χρήστος Θηβαίος μιλά στη «Μαγνησία»: «Εμπνέομαι από τις ελπίδες &#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/erchetai-ton-aygoysto-to-moysiko-chorio-ston-agio-layrentio.html" rel="bookmark" class="td-image-wrap" title="Έρχεται τον Αύγουστο το Μουσικό Χωριό στον Άγιο Λαυρέντιο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/07/ΜΟΥΣΙΚΟ-ΧΩΡΙΟ1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/07/ΜΟΥΣΙΚΟ-ΧΩΡΙΟ1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/07/ΜΟΥΣΙΚΟ-ΧΩΡΙΟ1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έρχεται τον Αύγουστο το Μουσικό Χωριό στον Άγιο Λαυρέντιο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/erchetai-ton-aygoysto-to-moysiko-chorio-ston-agio-layrentio.html" rel="bookmark" title="Έρχεται τον Αύγουστο το Μουσικό Χωριό στον Άγιο Λαυρέντιο">Έρχεται τον Αύγουστο το Μουσικό Χωριό στον Άγιο Λαυρέντιο</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/i-rosia-proetoimazei-neoys-vomvardismoys-se-ntonmpas-kai-charkovo-leei-o-zelenski.html" rel="bookmark" class="td-image-wrap" title="Η Ρωσία προετοιμάζει νέους βομβαρδισμούς σε Ντονμπάς και Χάρκοβο, λέει ο Ζελένσκι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/ukraine-29-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/03/ukraine-29-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/ukraine-29-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Ρωσία προετοιμάζει νέους βομβαρδισμούς σε Ντονμπάς και Χάρκοβο, λέει ο Ζελένσκι" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/i-rosia-proetoimazei-neoys-vomvardismoys-se-ntonmpas-kai-charkovo-leei-o-zelenski.html" rel="bookmark" title="Η Ρωσία προετοιμάζει νέους βομβαρδισμούς σε Ντονμπάς και Χάρκοβο, λέει ο Ζελένσκι">Η Ρωσία προετοιμάζει νέους βομβαρδισμούς σε Ντονμπάς και Χάρκοβο, λέει ο&#8230;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_624872015caa9" data-td_block_id="td_uid_64_624872015caa9" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_64_624872015caa9" data-td_block_id="td_uid_64_624872015caa9" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> </div> </div> <div class="below-menu-ad hidden-o767"> <ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> <ins data-revive-zoneid="31" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div class="below-menu-ad"> <div> <ins data-revive-zoneid="29" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div> <ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default "> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΕΛΛΑΔΑ" class="entry-crumb" href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ο φαρμακοποιός ήταν πιο έξυπνος από τους κλέφτες – Πως έσωσε 127.000...</span></div></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-1058838" class="post-1058838 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada" itemscope itemtype="https://schema.org/Article"47> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Ο φαρμακοποιός ήταν πιο έξυπνος από τους κλέφτες – Πως έσωσε 127.000 ευρώ</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-02T17:26:07+00:00" >02/04/2022 17:26</time></span> </div> </header> </div> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2018/04/farmakeio-farmakeia.jpg" data-caption=""><img width="638" height="399" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2018/04/farmakeio-farmakeia.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/04/farmakeio-farmakeia.jpg 638w, https://magnesianews.gr/wp-content/uploads/2018/04/farmakeio-farmakeia-300x188.jpg 300w" sizes="(max-width: 638px) 100vw, 638px" alt="" title="farmakeio-farmakeia"/></a></div> <div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-04-02T17:26:07+00:00">02/04/2022 17:26</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="1058838"> <div class="fsb-shares"> <div class="fsb-shares-counter"> <span>24</span> </div> <div class="fsb-shares-subtitle"> <span>Shares</span> </div> </div> <div class="fsb-buttons"> <div class="fsb-button-container"> <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fo-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html"> <span class="fsb-button-title">Share</span> </a> </div> <div class="fsb-button-container"> <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9F+%CF%86%CE%B1%CF%81%CE%BC%CE%B1%CE%BA%CE%BF%CF%80%CE%BF%CE%B9%CF%8C%CF%82+%CE%AE%CF%84%CE%B1%CE%BD+%CF%80%CE%B9%CE%BF+%CE%AD%CE%BE%CF%85%CF%80%CE%BD%CE%BF%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CF%85%CF%82+%CE%BA%CE%BB%CE%AD%CF%86%CF%84%CE%B5%CF%82+%E2%80%93+%CE%A0%CF%89%CF%82+%CE%AD%CF%83%CF%89%CF%83%CE%B5+127.000+%CE%B5%CF%85%CF%81%CF%8E&url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fo-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html&via=magnesianews"> <span class="fsb-button-title">Tweet</span> </a> </div> </div> </div><p>Νέα υπόθεση ηλεκτρονικής απάτης σημειώθηκε στα Χανιά, ωστόσο το υποψήφιο θύμα λειτούργησε με αντανακλαστικά… «γάτας».</p> <p>Σύμφωνα με το cretapost.gr, θύμα απάτης πήγε να πέσει 72χρονος φαρμακοποιός ο οποίος ωστόσο αποδείχθηκε εξυπνότερος από τους επίδοξους κλέφτες και μπλόκαρε έγκαιρα τους λογαριασμούς του στην τράπεζα με αποτέλεσμα να αφήσει τους απατεώνες… στην αναμονή.</p><div data-id='_mwayss-48da0e634a97318649dba8b9ed164615'></div> <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=7227&height=405&width=720&tld=magnesianews.gr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-48da0e634a97318649dba8b9ed164615]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script> <p>Όλα ξεκίνησαν παραμονή Πρωταπριλιάς όταν άγνωστοι επικοινώνησαν με τον φαρμακοποιό και ισχυρίστηκαν ότι καλούν από το Α.Τ. Κισσάμου και θα ήθελαν να καταθέσουν χρήματα στο λογαριασμό του για αγορά φαρμάκων. Αφού βεβαιώθηκαν ότι ο ισχυρισμός τους έγινε πιστευτός από το υποψήφιο θύμα φέρεται να ζήτησαν εν συνεχεία τον τραπεζικό λογαριασμό και τους κωδικούς του στην τράπεζα.</p> <p>Κάποιες ώρες αργότερα ο 72χρονος φαρμακοποιός άρχισε να λαμβάνει μηνύματα στο κινητό του τηλέφωνο σύμφωνα με τα οποία η τράπεζα τον ενημέρωνε για μεταφορές εμβασμάτων σε μεγάλα ποσά από τον λογαριασμό του προς τρίτους. Επρόκειτο για μεγάλα ποσά αναλήψεων συνολικού ύψους 127.000 ευρώ.</p> <p>Με τη λήψη των μηνυμάτων ο έμπειρος φαρμακοποιός μετέβη άμεσα στο αστυνομικό τμήμα της περιοχής του όπου κατήγγειλε το περιστατικό.</p> <p>Εσπευσμένα οι αρχές ενημέρωσαν την τράπεζα η οποία σε χρόνο ρεκόρ μπλόκαρε τους λογαριασμούς του φαρμακοποιού με αποτέλεσμα να προλάβουν την τέλεση της απάτης και την ανάληψη των ποσών.</p> <p>Τι είναι και πώς λειτουργεί το Money Mule<br /> Σύμφωνα με πληροφορίες του cretapost.gr οι αστυνομικοί βρήκαν ότι ο λογαριασμός στον οποίο επρόκειτο να κατατεθούν τα χρήματα ανήκει σε γυναίκα, κάτοικο της Αθήνας.</p> <p>Ωστόσο, σύμφωνα πάντα με καλά πληροφορημένες πηγές, «δεν είναι καθόλου βέβαιο ότι ο τελικός απατεώνας είναι η συγκεκριμένη γυναίκα».</p> <p>Κι αυτό διότι οι επιτήδειοι απατεώνες φέρεται να έχουν γίνει εξπέρ στις ηλεκτρονικές απάτες ενεργοποιώντας την τεχνική του money mule.</p> <p>Σύμφωνα με το cyber alert, το money mule είναι μία τεχνική που λειτουργεί με τρόπο παρόμοιο όπως οι off shore εταιρίες. Δηλαδή ένας απατεώνας βρίσκει κάποιον και του ζητά να χρησιμοποιήσει το τραπεζικό του λογαριασμό ώστε να γίνει στο δικό του όνομα και λογαριασμό η κατάθεση της απάτης.</p> <p>Έτσι, η έρευνα της αστυνομίας ενδέχεται να βρει τον αποδέκτη των χρημάτων αλλά η κατάληξη της εμπεριστατωμένης έρευνας να καταλήξει στο ότι διαφορετικά πρόσωπα (από εκείνα στα οποία ανήκει ο τραπεζικός λογαριασμός) είχαν στήσει την απάτη και ήταν οι τελικοί αποδέκτες των χρημάτων. Όλα αυτά βέβαια γίνονται με τη συναίνεση του μεσάζοντα, παρ’ όλα αυτά δεν είναι ο μεσάζων ο πραγματικός απατεώνας που στήνει όλη την δολοπλοκία εις βάρος ανυποψίαστων θυμάτων.</p> <div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft td_uid_84_624872015f780_rand td_block_template_1"> <style> /* custom css */ .td_uid_84_624872015f780_rand.td-a-rec-img { text-align: left; } .td_uid_84_624872015f780_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style> <ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/kareklidou">NEWSROOM 2</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 2"></span><meta itemprop="datePublished" content="2022-04-02T17:26:07+00:00"><meta itemprop="dateModified" content="2022-04-02T17:26:07+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/ellada/o-farmakopoios-itan-pio-exypnos-apo-toys-kleftes-pos-esose-127-000-eyro.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Ο φαρμακοποιός ήταν πιο έξυπνος από τους κλέφτες – Πως έσωσε 127.000 ευρώ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2018/04/farmakeio-farmakeia.jpg"><meta itemprop="width" content="638"><meta itemprop="height" content="399"></span> </footer> </article> <div class="td_block_wrap td_block_related_posts td_uid_85_624872015fa1f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_85_624872015fa1f" ><script>var block_td_uid_85_624872015fa1f = new tdBlock();
block_td_uid_85_624872015fa1f.id = "td_uid_85_624872015fa1f";
block_td_uid_85_624872015fa1f.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_624872015fa1f_rand","td_column_number":3,"live_filter_cur_post_id":1058838,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_624872015fa1f_rand","tdc_css_class_style":"td_uid_85_624872015fa1f_rand_style"}';
block_td_uid_85_624872015fa1f.td_column_number = "3";
block_td_uid_85_624872015fa1f.block_type = "td_block_related_posts";
block_td_uid_85_624872015fa1f.post_count = "6";
block_td_uid_85_624872015fa1f.found_posts = "144045";
block_td_uid_85_624872015fa1f.header_color = "";
block_td_uid_85_624872015fa1f.ajax_pagination_infinite_stop = "";
block_td_uid_85_624872015fa1f.max_num_pages = "24008";
tdBlocksArray.push(block_td_uid_85_624872015fa1f);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_624872027eb78" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_624872015fa1f" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_624872027eb7c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_624872015fa1f" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_624872015fa1f class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/se-echei-sapisei-sto-xylo-mila-gia-ton-mano-feretai-na-eipe-stin-royla-pispirigkoy-i-mitera-tis.html" rel="bookmark" class="td-image-wrap" title="«Σε έχει σαπίσει στο ξύλο, μίλα για τον Μάνο» φέρεται να είπε στην Ρούλα Πισπιρίγκου η μητέρα της"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/patra-1-1536x944-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/02/patra-1-1536x944-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/patra-1-1536x944-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Σε έχει σαπίσει στο ξύλο, μίλα για τον Μάνο» φέρεται να είπε στην Ρούλα Πισπιρίγκου η μητέρα της" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/se-echei-sapisei-sto-xylo-mila-gia-ton-mano-feretai-na-eipe-stin-royla-pispirigkoy-i-mitera-tis.html" rel="bookmark" title="«Σε έχει σαπίσει στο ξύλο, μίλα για τον Μάνο» φέρεται να είπε στην Ρούλα Πισπιρίγκου η μητέρα της">«Σε έχει σαπίσει στο ξύλο, μίλα για τον Μάνο» φέρεται να είπε στην Ρούλα Πισπιρίγκου η μητέρα της</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-off-the-record-apantisi-toy-manoy-daskalaki-ston-vasili-lampropoylo-den-mas-choneye-katholoy.html" rel="bookmark" class="td-image-wrap" title="Η off the record απάντηση του Μάνου Δασκαλάκη στον Βασίλη Λαμπρόπουλο &#8211; «Δεν μας χώνευε καθόλου»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/λαμπροπουλος-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/λαμπροπουλος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/λαμπροπουλος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η off the record απάντηση του Μάνου Δασκαλάκη στον Βασίλη Λαμπρόπουλο &#8211; «Δεν μας χώνευε καθόλου»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-off-the-record-apantisi-toy-manoy-daskalaki-ston-vasili-lampropoylo-den-mas-choneye-katholoy.html" rel="bookmark" title="Η off the record απάντηση του Μάνου Δασκαλάκη στον Βασίλη Λαμπρόπουλο &#8211; «Δεν μας χώνευε καθόλου»">Η off the record απάντηση του Μάνου Δασκαλάκη στον Βασίλη Λαμπρόπουλο &#8211; «Δεν μας χώνευε καθόλου»</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-anatrichiastiki-symptosi-toy-thanatoy-tis-spitonoikokyras-me-tis-imeres-poy-efygan-ta-3-paidia.html" rel="bookmark" class="td-image-wrap" title="Η ανατριχιαστική σύμπτωση του θανάτου της σπιτονοικοκυράς με τις ημέρες που «έφυγαν» τα 3 παιδιά"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/oikogeneia-patra-768x451-3-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/02/oikogeneia-patra-768x451-3-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/oikogeneia-patra-768x451-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η ανατριχιαστική σύμπτωση του θανάτου της σπιτονοικοκυράς με τις ημέρες που «έφυγαν» τα 3 παιδιά" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-anatrichiastiki-symptosi-toy-thanatoy-tis-spitonoikokyras-me-tis-imeres-poy-efygan-ta-3-paidia.html" rel="bookmark" title="Η ανατριχιαστική σύμπτωση του θανάτου της σπιτονοικοκυράς με τις ημέρες που «έφυγαν» τα 3 παιδιά">Η ανατριχιαστική σύμπτωση του θανάτου της σπιτονοικοκυράς με τις ημέρες που «έφυγαν» τα 3 παιδιά</a></h3> </div> </div> </div> </div> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/o-thanasis-katerinopoylos-vazei-xana-fotia-sto-twitter-kai-proanaggellei-anatropes-me-kataigistikes-exelixeis.html" rel="bookmark" class="td-image-wrap" title="Ο Θανάσης Κατερινόπουλος βάζει ξανά φωτιά στο twitter και προαναγγέλλει ανατροπές με καταιγιστικές εξελίξεις"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/katerinopoulos-patra-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/02/katerinopoulos-patra-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/katerinopoulos-patra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο Θανάσης Κατερινόπουλος βάζει ξανά φωτιά στο twitter και προαναγγέλλει ανατροπές με καταιγιστικές εξελίξεις" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/o-thanasis-katerinopoylos-vazei-xana-fotia-sto-twitter-kai-proanaggellei-anatropes-me-kataigistikes-exelixeis.html" rel="bookmark" title="Ο Θανάσης Κατερινόπουλος βάζει ξανά φωτιά στο twitter και προαναγγέλλει ανατροπές με καταιγιστικές εξελίξεις">Ο Θανάσης Κατερινόπουλος βάζει ξανά φωτιά στο twitter και προαναγγέλλει ανατροπές με καταιγιστικές εξελίξεις</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-royla-pispirigkoy-ta-echei-400-kai-o-manos-daskalakis-kanei-san-na-itan-apon-apo-to-spiti.html" rel="bookmark" class="td-image-wrap" title="«Η Ρούλα Πισπιρίγκου τα έχει 400 και ο Μάνος Δασκαλάκης κάνει σαν να ήταν απών από το σπίτι»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/04/patra1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/04/patra1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/04/patra1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Η Ρούλα Πισπιρίγκου τα έχει 400 και ο Μάνος Δασκαλάκης κάνει σαν να ήταν απών από το σπίτι»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-royla-pispirigkoy-ta-echei-400-kai-o-manos-daskalakis-kanei-san-na-itan-apon-apo-to-spiti.html" rel="bookmark" title="«Η Ρούλα Πισπιρίγκου τα έχει 400 και ο Μάνος Δασκαλάκης κάνει σαν να ήταν απών από το σπίτι»">«Η Ρούλα Πισπιρίγκου τα έχει 400 και ο Μάνος Δασκαλάκης κάνει σαν να ήταν απών από το σπίτι»</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/syriza-o-k-mitsotakis-einai-enas-prothypoyrgos-poy-katarreei.html" rel="bookmark" class="td-image-wrap" title="ΣΥΡΙΖΑ: «Ο κ. Μητσοτάκης είναι ένας πρωθυπουργός που καταρρέει»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/SYRIZA-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/01/SYRIZA-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/SYRIZA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΣΥΡΙΖΑ: «Ο κ. Μητσοτάκης είναι ένας πρωθυπουργός που καταρρέει»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/syriza-o-k-mitsotakis-einai-enas-prothypoyrgos-poy-katarreei.html" rel="bookmark" title="ΣΥΡΙΖΑ: «Ο κ. Μητσοτάκης είναι ένας πρωθυπουργός που καταρρέει»">ΣΥΡΙΖΑ: «Ο κ. Μητσοτάκης είναι ένας πρωθυπουργός που καταρρέει»</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_624872015fa1f" data-td_block_id="td_uid_85_624872015fa1f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_85_624872015fa1f" data-td_block_id="td_uid_85_624872015fa1f"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center"> <a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer"> <script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script> </a> </div> <style> #div-gpt-ad-1430836503561-2 > * { pointer-events:none; } </style> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div> </div> </div> </div> </div> <div class="td-footer-wrapper td-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg"> <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg"> </a> <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg"> </a></div> </aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4> <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg"> <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg"> </a> <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg"> </a></div> </aside> </div> </div> </div> <div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br> Ιάσονος 77, Βόλος, 382 21 <br> Τηλ.: 24210 85531 | Φαξ: 24210 65008<br> Εmail: info@magnesianews.gr <br> <br> Διαχείριση - Λογιστήριο <br> Τηλ.: 24210 85531 - εσωτερικό #501<br> Email: admin@magnesianews.gr <br> <br> <a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div> </div> </div> </div> </div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR </div> </div> </div> </div> </div> <div class="get-app-notification" style="display:none"> <div class="inner"> <div class="cell message"> Κατέβασε την εφαρμογή<br> <span>magnesianews.gr</span> </div> <div class="cell arrow"> <svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999"> <path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40 c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20 c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" /> </svg> </div> <div class="cell cta"> <a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank"> <img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/> </a> </div> </div> </div> <style type="text/css" media="screen"> /* custom css theme panel */ /* VERY IMPORTANT */ /* If omitted, then a background may be displayed for 1 second */ .td-search-background { display: none; } /* custom responsive css from theme panel (Advanced CSS) */ @media (min-width: 1141px) { /* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */ /* html .td-boxed-layout #td-outer-wrap { width: 1110px; } @media (min-width: 768px) { html body .td-header-row { width: 100% } html body .td-header-sp-logo img { margin-left: 5px; } } */ } </style> <script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202213'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <div class="raw-code" style="height:0; overflow:hidden"> <ins class="55fe3eb4" data-key="d9da34ff4b2bad708f144aeee925bf6a"></ins> <script async src="https://asrv.dalecta.com/0e697b03.js"></script> </div> <script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1058838]");
                });
            
</script> <script type='text/javascript' src='https://stats.wp.com/e-202213.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'1058838',tz:'3',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '1058838' ]);
</script> </body> </html>

<!-- Cache Enabler by KeyCDN @ 02.04.2022 18:55:46 (html gzip) -->