<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Συνεδρίασε το ΚΥΣΕΑ- Παρατάσεις θητείας των αρχηγών Αεροπορίας και Αστυνομίας - Magnesia News</title>
<meta name="description" content="Υπό τον πρωθυπουργό Κυριάκο Μητσοτάκη συνεδρίασε, σήμερα, το Κυβερνητικό Συμβούλιο Εθνικής Ασφάλειας (ΚΥΣΕΑ). Αντικείμενο της συνεδρίασης ήταν η παράταση"/>
<link rel="canonical" href="https://magnesianews.gr/ellada/synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Συνεδρίασε το ΚΥΣΕΑ- Παρατάσεις θητείας των αρχηγών Αεροπορίας και Αστυνομίας - Magnesia News" />
<meta property="og:description" content="Υπό τον πρωθυπουργό Κυριάκο Μητσοτάκη συνεδρίασε, σήμερα, το Κυβερνητικό Συμβούλιο Εθνικής Ασφάλειας (ΚΥΣΕΑ). Αντικείμενο της συνεδρίασης ήταν η παράταση" />
<meta property="og:url" content="https://magnesianews.gr/ellada/synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΕΛΛΑΔΑ" />
<meta property="article:published_time" content="2021-01-21T12:19:24+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5.jpg" />
<meta property="og:image:width" content="735" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Υπό τον πρωθυπουργό Κυριάκο Μητσοτάκη συνεδρίασε, σήμερα, το Κυβερνητικό Συμβούλιο Εθνικής Ασφάλειας (ΚΥΣΕΑ). Αντικείμενο της συνεδρίασης ήταν η παράταση" />
<meta name="twitter:title" content="Συνεδρίασε το ΚΥΣΕΑ- Παρατάσεις θητείας των αρχηγών Αεροπορίας και Αστυνομίας - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/ellada/synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5.jpg","width":735,"height":459},{"@type":"WebPage","@id":"https://magnesianews.gr/ellada/synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html#webpage","url":"https://magnesianews.gr/ellada/synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html","inLanguage":"el","name":"\u03a3\u03c5\u03bd\u03b5\u03b4\u03c1\u03af\u03b1\u03c3\u03b5 \u03c4\u03bf \u039a\u03a5\u03a3\u0395\u0391- \u03a0\u03b1\u03c1\u03b1\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2 \u03b8\u03b7\u03c4\u03b5\u03af\u03b1\u03c2 \u03c4\u03c9\u03bd \u03b1\u03c1\u03c7\u03b7\u03b3\u03ce\u03bd \u0391\u03b5\u03c1\u03bf\u03c0\u03bf\u03c1\u03af\u03b1\u03c2 \u03ba\u03b1\u03b9 \u0391\u03c3\u03c4\u03c5\u03bd\u03bf\u03bc\u03af\u03b1\u03c2 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/ellada/synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html#primaryimage"},"datePublished":"2021-01-21T12:19:24+00:00","dateModified":"2021-01-21T12:19:24+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168"},"description":"\u03a5\u03c0\u03cc \u03c4\u03bf\u03bd \u03c0\u03c1\u03c9\u03b8\u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc \u039a\u03c5\u03c1\u03b9\u03ac\u03ba\u03bf \u039c\u03b7\u03c4\u03c3\u03bf\u03c4\u03ac\u03ba\u03b7 \u03c3\u03c5\u03bd\u03b5\u03b4\u03c1\u03af\u03b1\u03c3\u03b5, \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1, \u03c4\u03bf \u039a\u03c5\u03b2\u03b5\u03c1\u03bd\u03b7\u03c4\u03b9\u03ba\u03cc \u03a3\u03c5\u03bc\u03b2\u03bf\u03cd\u03bb\u03b9\u03bf \u0395\u03b8\u03bd\u03b9\u03ba\u03ae\u03c2 \u0391\u03c3\u03c6\u03ac\u03bb\u03b5\u03b9\u03b1\u03c2 (\u039a\u03a5\u03a3\u0395\u0391). \u0391\u03bd\u03c4\u03b9\u03ba\u03b5\u03af\u03bc\u03b5\u03bd\u03bf \u03c4\u03b7\u03c2 \u03c3\u03c5\u03bd\u03b5\u03b4\u03c1\u03af\u03b1\u03c3\u03b7\u03c2 \u03ae\u03c4\u03b1\u03bd \u03b7 \u03c0\u03b1\u03c1\u03ac\u03c4\u03b1\u03c3\u03b7"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168","name":"NEWSROOM 1","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/230ce31bbf50b1cdf6db5a2cae74acb5?s=96&d=mm&r=g","caption":"NEWSROOM 1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://magnesianews.gr/ellada/synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Συνεδρίασε το ΚΥΣΕΑ- Παρατάσεις θητείας των αρχηγών Αεροπορίας και Αστυνομίας &raquo; Magnesia News" href="https://magnesianews.gr/ellada/synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html/feed" />
<!-- <link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/jy3he4n2/4b7os.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/9itw5z23/4b7os.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1611257378c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/781bf67m/4b7os.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='type-synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/mcnh28a3/4b7ot.css" media="all"/>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/lddnmkvk/4b7or.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/7bpciz7m/4b7or.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> -->
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/d5ing22g/4b7or.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/8tlb5g3h/4b7os.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1611257378'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://magnesianews.gr/?p=822321' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fsynedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fsynedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:pages" content="188859244471489" />
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"6028eff305","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>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</script>
<!-- Header style compiled by theme -->
<style>
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #d6d6d6 !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #0090ca !important;
}
}
.td-menu-background:before,
.td-search-background:before {
background: #359cef;
background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
}
</style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7825946-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://magnesianews.gr/",
"name": "Αρχική"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/category/ellada",
"name": "ΕΛΛΑΔΑ"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/ellada/synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html",
"name": "Συνεδρίασε το ΚΥΣΕΑ- Παρατάσεις θητείας των αρχηγών Αεροπορίας και Αστυνομίας"                                
}
}    
]
}
</script>
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<!-- Button style compiled by theme -->
<style>
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-822321 single-format-standard cookies-not-set user-0 synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/category/volos/agria">ΑΓΡΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/iolkos">ΙΩΛΚΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/category/magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/category/thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/larissa">ΛΑΡΙΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-275341"><a href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/category/politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/category/perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos">ΕΞΟΔΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Πέμπτη, Ιανουάριος 21, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
<span class="td-visual-hidden">Magnesia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6009d622728e8_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_6009d622728e8_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_6009d622728e8_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div style="float:left">
<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<!-- radio -->
<div style="float:right">
<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
</a>
</div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
</a>
</div>
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6009d62273918_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6009d62273918" ><script>var block_td_uid_2_6009d62273918 = new tdBlock();
block_td_uid_2_6009d62273918.id = "td_uid_2_6009d62273918";
block_td_uid_2_6009d62273918.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6009d62273918_rand","tdc_css_class":"td_uid_2_6009d62273918_rand","tdc_css_class_style":"td_uid_2_6009d62273918_rand_style"}';
block_td_uid_2_6009d62273918.td_column_number = "3";
block_td_uid_2_6009d62273918.block_type = "td_block_mega_menu";
block_td_uid_2_6009d62273918.post_count = "4";
block_td_uid_2_6009d62273918.found_posts = "37887";
block_td_uid_2_6009d62273918.header_color = "";
block_td_uid_2_6009d62273918.ajax_pagination_infinite_stop = "";
block_td_uid_2_6009d62273918.max_num_pages = "9472";
tdBlocksArray.push(block_td_uid_2_6009d62273918);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6009d62273918" id="td_uid_3_6009d6227ae28" data-td_block_id="td_uid_2_6009d62273918" data-td_filter_value="" href="https://magnesianews.gr/category/volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_6009d62273918"  id="td_uid_4_6009d6227ae5f" data-td_block_id="td_uid_2_6009d62273918" data-td_filter_value="3092" href="https://magnesianews.gr/category/volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6009d62273918"  id="td_uid_5_6009d6227ae8e" data-td_block_id="td_uid_2_6009d62273918" data-td_filter_value="3093" href="https://magnesianews.gr/category/volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6009d62273918"  id="td_uid_6_6009d6227aeb9" data-td_block_id="td_uid_2_6009d62273918" data-td_filter_value="3094" href="https://magnesianews.gr/category/volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6009d62273918"  id="td_uid_7_6009d6227aee3" data-td_block_id="td_uid_2_6009d62273918" data-td_filter_value="3095" href="https://magnesianews.gr/category/volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_6009d62273918"  id="td_uid_8_6009d6227af0d" data-td_block_id="td_uid_2_6009d62273918" data-td_filter_value="3096" href="https://magnesianews.gr/category/volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6009d62273918"  id="td_uid_9_6009d6227af37" data-td_block_id="td_uid_2_6009d62273918" data-td_filter_value="3097" href="https://magnesianews.gr/category/volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_6009d62273918"  id="td_uid_10_6009d6227af62" data-td_block_id="td_uid_2_6009d62273918" data-td_filter_value="3098" href="https://magnesianews.gr/category/volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6009d62273918"  id="td_uid_11_6009d6227af8d" data-td_block_id="td_uid_2_6009d62273918" data-td_filter_value="3099" href="https://magnesianews.gr/category/volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_6009d62273918 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/apeilise-gynaika-oti-tha-tis-rixei-venzini-o-kamel.html" rel="bookmark" class="td-image-wrap" title="Απείλησε γυναίκα ότι θα της ρίξει βενζίνη ο «Κάμελ»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/12/ΚΑΜΕΛ-ΧΕΙΡΟΠΕΔΕΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/12/ΚΑΜΕΛ-ΧΕΙΡΟΠΕΔΕΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/12/ΚΑΜΕΛ-ΧΕΙΡΟΠΕΔΕΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Απείλησε γυναίκα ότι θα της ρίξει βενζίνη ο «Κάμελ»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/apeilise-gynaika-oti-tha-tis-rixei-venzini-o-kamel.html" rel="bookmark" title="Απείλησε γυναίκα ότι θα της ρίξει βενζίνη ο «Κάμελ»">Απείλησε γυναίκα ότι θα της ρίξει βενζίνη ο «Κάμελ»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/kato-apo-tin-eyropi-kroysmata-kai-thnisimotita-apo-ton-covid-19-stin-ellada.html" rel="bookmark" class="td-image-wrap" title="Κάτω από την Ευρώπη κρούσματα και θνησιμότητα από τον COVID-19 στην Ελλάδα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals8-1200x800-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals8-1200x800-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals8-1200x800-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κάτω από την Ευρώπη κρούσματα και θνησιμότητα από τον COVID-19 στην Ελλάδα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/kato-apo-tin-eyropi-kroysmata-kai-thnisimotita-apo-ton-covid-19-stin-ellada.html" rel="bookmark" title="Κάτω από την Ευρώπη κρούσματα και θνησιμότητα από τον COVID-19 στην Ελλάδα">Κάτω από την Ευρώπη κρούσματα και θνησιμότητα από τον COVID-19 στην&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/tora-deka-ilikiomenoi-me-koronoio-metaferontai-apo-idiotikes-klinikes-sto-achillopoyleio.html" rel="bookmark" class="td-image-wrap" title="Τώρα: Δέκα ηλικιωμένοι με κορωνοϊό μεταφέρονται από ιδιωτικές κλινικές στο Αχιλλοπούλειο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/05/ΑΣΘΕΝΟΦΟΡΟ-ΕΚΑΒ2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/05/ΑΣΘΕΝΟΦΟΡΟ-ΕΚΑΒ2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/05/ΑΣΘΕΝΟΦΟΡΟ-ΕΚΑΒ2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τώρα: Δέκα ηλικιωμένοι με κορωνοϊό μεταφέρονται από ιδιωτικές κλινικές στο Αχιλλοπούλειο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/tora-deka-ilikiomenoi-me-koronoio-metaferontai-apo-idiotikes-klinikes-sto-achillopoyleio.html" rel="bookmark" title="Τώρα: Δέκα ηλικιωμένοι με κορωνοϊό μεταφέρονται από ιδιωτικές κλινικές στο Αχιλλοπούλειο">Τώρα: Δέκα ηλικιωμένοι με κορωνοϊό μεταφέρονται από ιδιωτικές κλινικές στο Αχιλλοπούλειο</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/krata-quot-mystikoys-quot-toys-titloys-idioktisias-kai-epitithetai-kata-panton-gia-tin-paraskeyopoyloy.html" rel="bookmark" class="td-image-wrap" title="Κρατά «μυστικούς» τους τίτλους ιδιοκτησίας και επιτίθεται κατά πάντων για την Παρασκευοπούλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/oikopedo-paraskeuopoulou-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/oikopedo-paraskeuopoulou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/oikopedo-paraskeuopoulou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κρατά «μυστικούς» τους τίτλους ιδιοκτησίας και επιτίθεται κατά πάντων για την Παρασκευοπούλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/krata-quot-mystikoys-quot-toys-titloys-idioktisias-kai-epitithetai-kata-panton-gia-tin-paraskeyopoyloy.html" rel="bookmark" title="Κρατά «μυστικούς» τους τίτλους ιδιοκτησίας και επιτίθεται κατά πάντων για την Παρασκευοπούλου">Κρατά «μυστικούς» τους τίτλους ιδιοκτησίας και επιτίθεται κατά πάντων για την&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6009d62273918" data-td_block_id="td_uid_2_6009d62273918" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6009d62273918" data-td_block_id="td_uid_2_6009d62273918" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/category/magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6009d6227c7a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_6009d6227c7a6" ><script>var block_td_uid_12_6009d6227c7a6 = new tdBlock();
block_td_uid_12_6009d6227c7a6.id = "td_uid_12_6009d6227c7a6";
block_td_uid_12_6009d6227c7a6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_6009d6227c7a6_rand","tdc_css_class":"td_uid_12_6009d6227c7a6_rand","tdc_css_class_style":"td_uid_12_6009d6227c7a6_rand_style"}';
block_td_uid_12_6009d6227c7a6.td_column_number = "3";
block_td_uid_12_6009d6227c7a6.block_type = "td_block_mega_menu";
block_td_uid_12_6009d6227c7a6.post_count = "4";
block_td_uid_12_6009d6227c7a6.found_posts = "35299";
block_td_uid_12_6009d6227c7a6.header_color = "";
block_td_uid_12_6009d6227c7a6.ajax_pagination_infinite_stop = "";
block_td_uid_12_6009d6227c7a6.max_num_pages = "8825";
tdBlocksArray.push(block_td_uid_12_6009d6227c7a6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_6009d6227c7a6" id="td_uid_13_6009d6227d1c9" data-td_block_id="td_uid_12_6009d6227c7a6" data-td_filter_value="" href="https://magnesianews.gr/category/magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_6009d6227c7a6"  id="td_uid_14_6009d6227d1f5" data-td_block_id="td_uid_12_6009d6227c7a6" data-td_filter_value="36" href="https://magnesianews.gr/category/magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6009d6227c7a6"  id="td_uid_15_6009d6227d222" data-td_block_id="td_uid_12_6009d6227c7a6" data-td_filter_value="37" href="https://magnesianews.gr/category/magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6009d6227c7a6"  id="td_uid_16_6009d6227d24b" data-td_block_id="td_uid_12_6009d6227c7a6" data-td_filter_value="39" href="https://magnesianews.gr/category/magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_6009d6227c7a6"  id="td_uid_17_6009d6227d274" data-td_block_id="td_uid_12_6009d6227c7a6" data-td_filter_value="40" href="https://magnesianews.gr/category/magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_6009d6227c7a6"  id="td_uid_18_6009d6227d29d" data-td_block_id="td_uid_12_6009d6227c7a6" data-td_filter_value="48" href="https://magnesianews.gr/category/magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_6009d6227c7a6"  id="td_uid_19_6009d6227d2c7" data-td_block_id="td_uid_12_6009d6227c7a6" data-td_filter_value="41" href="https://magnesianews.gr/category/magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6009d6227c7a6"  id="td_uid_20_6009d6227d2f0" data-td_block_id="td_uid_12_6009d6227c7a6" data-td_filter_value="42" href="https://magnesianews.gr/category/magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6009d6227c7a6"  id="td_uid_21_6009d6227d319" data-td_block_id="td_uid_12_6009d6227c7a6" data-td_filter_value="43" href="https://magnesianews.gr/category/magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_6009d6227c7a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/dorothea-kolyndrini-eimaste-anarmodioi-gia-tin-adeiodotisi-fotovoltaikon-stathmon.html" rel="bookmark" class="td-image-wrap" title="Δωροθέα Κολυνδρίνη: Είμαστε αναρμόδιοι για την αδειοδότηση φωτοβολταϊκών σταθμών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/09/ΔΩΡΟΘΕΑ-ΚΟΛΥΝΔΡΙΝΗ1.jpg"   alt="" title="Δωροθέα Κολυνδρίνη: Είμαστε αναρμόδιοι για την αδειοδότηση φωτοβολταϊκών σταθμών" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/dorothea-kolyndrini-eimaste-anarmodioi-gia-tin-adeiodotisi-fotovoltaikon-stathmon.html" rel="bookmark" title="Δωροθέα Κολυνδρίνη: Είμαστε αναρμόδιοι για την αδειοδότηση φωτοβολταϊκών σταθμών">Δωροθέα Κολυνδρίνη: Είμαστε αναρμόδιοι για την αδειοδότηση φωτοβολταϊκών σταθμών</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/paremvasi-gia-tin-taxinomisi-ton-trailers-mikron-skafon.html" rel="bookmark" class="td-image-wrap" title="Παρέμβαση για την ταξινόμηση των trailers μικρών σκαφών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/ΣΥΝΑΝΤΗΣΗ-ΜΕ-ΥΦ.-ΚΕΦΑΛΟΓΙΑΝΝΗ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/ΣΥΝΑΝΤΗΣΗ-ΜΕ-ΥΦ.-ΚΕΦΑΛΟΓΙΑΝΝΗ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/ΣΥΝΑΝΤΗΣΗ-ΜΕ-ΥΦ.-ΚΕΦΑΛΟΓΙΑΝΝΗ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Παρέμβαση για την ταξινόμηση των trailers μικρών σκαφών" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/paremvasi-gia-tin-taxinomisi-ton-trailers-mikron-skafon.html" rel="bookmark" title="Παρέμβαση για την ταξινόμηση των trailers μικρών σκαφών">Παρέμβαση για την ταξινόμηση των trailers μικρών σκαφών</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/syllypitiria-toy-mera25-magnisias.html" rel="bookmark" class="td-image-wrap" title="Συλλυπητήρια του ΜέΡΑ25 Μαγνησίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/ΜέΡΑ25-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/ΜέΡΑ25-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/ΜέΡΑ25-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συλλυπητήρια του ΜέΡΑ25 Μαγνησίας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/syllypitiria-toy-mera25-magnisias.html" rel="bookmark" title="Συλλυπητήρια του ΜέΡΑ25 Μαγνησίας">Συλλυπητήρια του ΜέΡΑ25 Μαγνησίας</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/almyros-xekinoyn-ta-programmata-i-athlisi-gia-oloys.html" rel="bookmark" class="td-image-wrap" title="Αλμυρός: Ξεκινούν τα προγράμματα άθλησης για όλους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/12/ΑΛΜΥΡΟΣ-ΠΛΑΤΕΙΑ-ΔΗΜΑΡΧΕΙΟ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/12/ΑΛΜΥΡΟΣ-ΠΛΑΤΕΙΑ-ΔΗΜΑΡΧΕΙΟ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/12/ΑΛΜΥΡΟΣ-ΠΛΑΤΕΙΑ-ΔΗΜΑΡΧΕΙΟ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αλμυρός: Ξεκινούν τα προγράμματα άθλησης για όλους" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/almyros-xekinoyn-ta-programmata-i-athlisi-gia-oloys.html" rel="bookmark" title="Αλμυρός: Ξεκινούν τα προγράμματα άθλησης για όλους">Αλμυρός: Ξεκινούν τα προγράμματα άθλησης για όλους</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6009d6227c7a6" data-td_block_id="td_uid_12_6009d6227c7a6" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6009d6227c7a6" data-td_block_id="td_uid_12_6009d6227c7a6" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/category/thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_6009d6227e148_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_6009d6227e148" ><script>var block_td_uid_22_6009d6227e148 = new tdBlock();
block_td_uid_22_6009d6227e148.id = "td_uid_22_6009d6227e148";
block_td_uid_22_6009d6227e148.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_6009d6227e148_rand","tdc_css_class":"td_uid_22_6009d6227e148_rand","tdc_css_class_style":"td_uid_22_6009d6227e148_rand_style"}';
block_td_uid_22_6009d6227e148.td_column_number = "3";
block_td_uid_22_6009d6227e148.block_type = "td_block_mega_menu";
block_td_uid_22_6009d6227e148.post_count = "4";
block_td_uid_22_6009d6227e148.found_posts = "23696";
block_td_uid_22_6009d6227e148.header_color = "";
block_td_uid_22_6009d6227e148.ajax_pagination_infinite_stop = "";
block_td_uid_22_6009d6227e148.max_num_pages = "5924";
tdBlocksArray.push(block_td_uid_22_6009d6227e148);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_6009d6227e148" id="td_uid_23_6009d6227ecad" data-td_block_id="td_uid_22_6009d6227e148" data-td_filter_value="" href="https://magnesianews.gr/category/thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_6009d6227e148"  id="td_uid_24_6009d6227ecd9" data-td_block_id="td_uid_22_6009d6227e148" data-td_filter_value="3100" href="https://magnesianews.gr/category/thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6009d6227e148"  id="td_uid_25_6009d6227ed06" data-td_block_id="td_uid_22_6009d6227e148" data-td_filter_value="3101" href="https://magnesianews.gr/category/thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6009d6227e148"  id="td_uid_26_6009d6227ed30" data-td_block_id="td_uid_22_6009d6227e148" data-td_filter_value="3102" href="https://magnesianews.gr/category/thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_6009d6227e148 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/xekinoyn-nea-antiplimmyrika-erga-sti-thessalia.html" rel="bookmark" class="td-image-wrap" title="Ξεκινούν νέα αντιπλημμυρικά έργα στη Θεσσαλία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/IMG_9375-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/IMG_9375-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/IMG_9375-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ξεκινούν νέα αντιπλημμυρικά έργα στη Θεσσαλία" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/xekinoyn-nea-antiplimmyrika-erga-sti-thessalia.html" rel="bookmark" title="Ξεκινούν νέα αντιπλημμυρικά έργα στη Θεσσαλία">Ξεκινούν νέα αντιπλημμυρικά έργα στη Θεσσαλία</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/dimos-trikkaion-dinei-to-chryso-metallio-tis-polis-ston-ilia-mosialo.html" rel="bookmark" class="td-image-wrap" title="Δήμος Τρικκαίων: Δίνει το χρυσό μετάλλιο της πόλης στον Ηλία Μόσιαλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/mosialos-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/mosialos-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/mosialos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Δήμος Τρικκαίων: Δίνει το χρυσό μετάλλιο της πόλης στον Ηλία Μόσιαλο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/dimos-trikkaion-dinei-to-chryso-metallio-tis-polis-ston-ilia-mosialo.html" rel="bookmark" title="Δήμος Τρικκαίων: Δίνει το χρυσό μετάλλιο της πόλης στον Ηλία Μόσιαλο">Δήμος Τρικκαίων: Δίνει το χρυσό μετάλλιο της πόλης στον Ηλία Μόσιαλο</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/me-peripolika-kai-motosykletes-enischyetai-i-astynomiki-dieythynsi-thessalias.html" rel="bookmark" class="td-image-wrap" title="Με περιπολικά και μοτοσυκλέτες ενισχύεται η Αστυνομική Διεύθυνση Θεσσαλίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/peripolika-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/peripolika-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/peripolika-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Με περιπολικά και μοτοσυκλέτες ενισχύεται η Αστυνομική Διεύθυνση Θεσσαλίας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/me-peripolika-kai-motosykletes-enischyetai-i-astynomiki-dieythynsi-thessalias.html" rel="bookmark" title="Με περιπολικά και μοτοσυκλέτες ενισχύεται η Αστυνομική Διεύθυνση Θεσσαλίας">Με περιπολικά και μοτοσυκλέτες ενισχύεται η Αστυνομική Διεύθυνση Θεσσαλίας</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/524-ekat-eyro-gia-tin-perifereia-thessalias-sto-neo-espa.html" rel="bookmark" class="td-image-wrap" title="524 εκατ. ευρώ για την Περιφέρεια Θεσσαλίας στο νέο ΕΣΠΑ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/θεσσαλια-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/01/θεσσαλια-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/θεσσαλια-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="524 εκατ. ευρώ για την Περιφέρεια Θεσσαλίας στο νέο ΕΣΠΑ" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/524-ekat-eyro-gia-tin-perifereia-thessalias-sto-neo-espa.html" rel="bookmark" title="524 εκατ. ευρώ για την Περιφέρεια Θεσσαλίας στο νέο ΕΣΠΑ">524 εκατ. ευρώ για την Περιφέρεια Θεσσαλίας στο νέο ΕΣΠΑ</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6009d6227e148" data-td_block_id="td_uid_22_6009d6227e148" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_6009d6227e148" data-td_block_id="td_uid_22_6009d6227e148" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_6009d6227fa5d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_6009d6227fa5d" ><script>var block_td_uid_27_6009d6227fa5d = new tdBlock();
block_td_uid_27_6009d6227fa5d.id = "td_uid_27_6009d6227fa5d";
block_td_uid_27_6009d6227fa5d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_6009d6227fa5d_rand","tdc_css_class":"td_uid_27_6009d6227fa5d_rand","tdc_css_class_style":"td_uid_27_6009d6227fa5d_rand_style"}';
block_td_uid_27_6009d6227fa5d.td_column_number = "3";
block_td_uid_27_6009d6227fa5d.block_type = "td_block_mega_menu";
block_td_uid_27_6009d6227fa5d.post_count = "5";
block_td_uid_27_6009d6227fa5d.found_posts = "107648";
block_td_uid_27_6009d6227fa5d.header_color = "";
block_td_uid_27_6009d6227fa5d.ajax_pagination_infinite_stop = "";
block_td_uid_27_6009d6227fa5d.max_num_pages = "21530";
tdBlocksArray.push(block_td_uid_27_6009d6227fa5d);
</script><div id=td_uid_27_6009d6227fa5d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/syriza-gia-epicheirisiako-schedio-chrysocho-di-peri-synathroiseon-epistrofi-sto-1961.html" rel="bookmark" class="td-image-wrap" title="ΣΥΡΙΖΑ για επιχειρησιακό σχέδιο Χρυσοχοΐδη περί συναθροίσεων: «Επιστροφή στο 1961»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/entasi-me-aures-nerou-kai-ximika-sti-sugkentrosi-tou-kke-sta-propulaia-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/entasi-me-aures-nerou-kai-ximika-sti-sugkentrosi-tou-kke-sta-propulaia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/entasi-me-aures-nerou-kai-ximika-sti-sugkentrosi-tou-kke-sta-propulaia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ΣΥΡΙΖΑ για επιχειρησιακό σχέδιο Χρυσοχοΐδη περί συναθροίσεων: «Επιστροφή στο 1961»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/syriza-gia-epicheirisiako-schedio-chrysocho-di-peri-synathroiseon-epistrofi-sto-1961.html" rel="bookmark" title="ΣΥΡΙΖΑ για επιχειρησιακό σχέδιο Χρυσοχοΐδη περί συναθροίσεων: «Επιστροφή στο 1961»">ΣΥΡΙΖΑ για επιχειρησιακό σχέδιο Χρυσοχοΐδη περί συναθροίσεων: «Επιστροφή στο 1961»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/panagiotopoylos-dodekamini-i-thiteia-ston-strato-xiras-apo-ton-maio.html" rel="bookmark" class="td-image-wrap" title="Παναγιωτόπουλος: Δωδεκάμηνη η θητεία στον Στρατό Ξηράς από τον Μάιο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/12/panagiotopoulos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/12/panagiotopoulos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/12/panagiotopoulos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Παναγιωτόπουλος: Δωδεκάμηνη η θητεία στον Στρατό Ξηράς από τον Μάιο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/panagiotopoylos-dodekamini-i-thiteia-ston-strato-xiras-apo-ton-maio.html" rel="bookmark" title="Παναγιωτόπουλος: Δωδεκάμηνη η θητεία στον Στρατό Ξηράς από τον Μάιο">Παναγιωτόπουλος: Δωδεκάμηνη η θητεία στον Στρατό Ξηράς από τον Μάιο</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/apeilise-me-oplo-toys-goneis-toy-gia-na-toy-grapsoyn-ena-spiti.html" rel="bookmark" class="td-image-wrap" title="Απείλησε με όπλο τους γονείς του για να του «γράψουν» ένα σπίτι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/07/oplo-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/07/oplo-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/07/oplo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Απείλησε με όπλο τους γονείς του για να του «γράψουν» ένα σπίτι" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/apeilise-me-oplo-toys-goneis-toy-gia-na-toy-grapsoyn-ena-spiti.html" rel="bookmark" title="Απείλησε με όπλο τους γονείς του για να του «γράψουν» ένα σπίτι">Απείλησε με όπλο τους γονείς του για να του «γράψουν» ένα&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/olokliri-i-katathesi-toy-stathmarchi-fovithika-ti-tha-vgalei-apo-to-tsantaki.html" rel="bookmark" class="td-image-wrap" title="Ολόκληρη η κατάθεση του σταθμάρχη &#8211; «Φοβήθηκα τι θα βγάλει από το τσαντάκι»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/metro_star_-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/metro_star_-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/metro_star_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ολόκληρη η κατάθεση του σταθμάρχη &#8211; «Φοβήθηκα τι θα βγάλει από το τσαντάκι»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/olokliri-i-katathesi-toy-stathmarchi-fovithika-ti-tha-vgalei-apo-to-tsantaki.html" rel="bookmark" title="Ολόκληρη η κατάθεση του σταθμάρχη &#8211; «Φοβήθηκα τι θα βγάλει από το τσαντάκι»">Ολόκληρη η κατάθεση του σταθμάρχη &#8211; «Φοβήθηκα τι θα βγάλει από&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ta-stoicheia-toy-tsiodra-poy-provlimatizoyn-5-881-ta-energa-kroysmata-stin-ellada.html" rel="bookmark" class="td-image-wrap" title="Τα στοιχεία του Τσιόδρα που προβληματίζουν – 5.881 τα ενεργά κρούσματα στην Ελλάδα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/04/τσιοδρας-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/04/τσιοδρας-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/04/τσιοδρας-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τα στοιχεία του Τσιόδρα που προβληματίζουν – 5.881 τα ενεργά κρούσματα στην Ελλάδα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ta-stoicheia-toy-tsiodra-poy-provlimatizoyn-5-881-ta-energa-kroysmata-stin-ellada.html" rel="bookmark" title="Τα στοιχεία του Τσιόδρα που προβληματίζουν – 5.881 τα ενεργά κρούσματα στην Ελλάδα">Τα στοιχεία του Τσιόδρα που προβληματίζουν – 5.881 τα ενεργά κρούσματα&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_6009d6227fa5d" data-td_block_id="td_uid_27_6009d6227fa5d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_6009d6227fa5d" data-td_block_id="td_uid_27_6009d6227fa5d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_6009d622819fb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_6009d622819fb" ><script>var block_td_uid_28_6009d622819fb = new tdBlock();
block_td_uid_28_6009d622819fb.id = "td_uid_28_6009d622819fb";
block_td_uid_28_6009d622819fb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_6009d622819fb_rand","tdc_css_class":"td_uid_28_6009d622819fb_rand","tdc_css_class_style":"td_uid_28_6009d622819fb_rand_style"}';
block_td_uid_28_6009d622819fb.td_column_number = "3";
block_td_uid_28_6009d622819fb.block_type = "td_block_mega_menu";
block_td_uid_28_6009d622819fb.post_count = "4";
block_td_uid_28_6009d622819fb.found_posts = "48032";
block_td_uid_28_6009d622819fb.header_color = "";
block_td_uid_28_6009d622819fb.ajax_pagination_infinite_stop = "";
block_td_uid_28_6009d622819fb.max_num_pages = "12008";
tdBlocksArray.push(block_td_uid_28_6009d622819fb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_6009d622819fb" id="td_uid_29_6009d622823dd" data-td_block_id="td_uid_28_6009d622819fb" data-td_filter_value="" href="https://magnesianews.gr/category/oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_6009d622819fb"  id="td_uid_30_6009d62282409" data-td_block_id="td_uid_28_6009d622819fb" data-td_filter_value="46" href="https://magnesianews.gr/category/oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_6009d622819fb"  id="td_uid_31_6009d62282436" data-td_block_id="td_uid_28_6009d622819fb" data-td_filter_value="45" href="https://magnesianews.gr/category/oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_6009d622819fb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/toyrismos-kai-agrotodiatrofi-sto-neo-espa-2021-2027.html" rel="bookmark" class="td-image-wrap" title="Τουρισμός και αγροτοδιατροφή στο νέο ΕΣΠΑ 2021-2027"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/dimitris-skalkos-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/dimitris-skalkos-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/dimitris-skalkos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τουρισμός και αγροτοδιατροφή στο νέο ΕΣΠΑ 2021-2027" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/toyrismos-kai-agrotodiatrofi-sto-neo-espa-2021-2027.html" rel="bookmark" title="Τουρισμός και αγροτοδιατροφή στο νέο ΕΣΠΑ 2021-2027">Τουρισμός και αγροτοδιατροφή στο νέο ΕΣΠΑ 2021-2027</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/ametavliti-diatirise-ti-nomismatiki-tis-politiki-i-ekt.html" rel="bookmark" class="td-image-wrap" title="Αμετάβλητη διατήρησε τη νομισματική της πολιτική η ΕΚΤ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/kristin-lagkarnt-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/kristin-lagkarnt-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/kristin-lagkarnt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αμετάβλητη διατήρησε τη νομισματική της πολιτική η ΕΚΤ" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/ametavliti-diatirise-ti-nomismatiki-tis-politiki-i-ekt.html" rel="bookmark" title="Αμετάβλητη διατήρησε τη νομισματική της πολιτική η ΕΚΤ">Αμετάβλητη διατήρησε τη νομισματική της πολιτική η ΕΚΤ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/ta-plasmatika-eti-asfalisis-kleidi-gia-tin-proori-syntaxiodotisi.html" rel="bookmark" class="td-image-wrap" title="Τα πλασματικά έτη ασφάλισης «κλειδί» για την πρόωρη συνταξιοδότηση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/ilikiomenoi-suntaksiouxoi-suntakseis-suntaksiodotiko-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/05/ilikiomenoi-suntaksiouxoi-suntakseis-suntaksiodotiko-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/05/ilikiomenoi-suntaksiouxoi-suntakseis-suntaksiodotiko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τα πλασματικά έτη ασφάλισης «κλειδί» για την πρόωρη συνταξιοδότηση" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/ta-plasmatika-eti-asfalisis-kleidi-gia-tin-proori-syntaxiodotisi.html" rel="bookmark" title="Τα πλασματικά έτη ασφάλισης «κλειδί» για την πρόωρη συνταξιοδότηση">Τα πλασματικά έτη ασφάλισης «κλειδί» για την πρόωρη συνταξιοδότηση</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/staikoyras-chreos-olon-na-symvaloyn-sti-leitoyrgiki-anasygkrotisi-tis-eav.html" rel="bookmark" class="td-image-wrap" title="Σταϊκούρας: Χρέος όλων να συμβάλουν στη λειτουργική ανασυγκρότηση της ΕΑΒ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/episkepsi-tou-ypourgou-oikonomikon-k-xristou-staikoura-stis-egkatastaseis-tis-eab-ae-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/episkepsi-tou-ypourgou-oikonomikon-k-xristou-staikoura-stis-egkatastaseis-tis-eab-ae-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/episkepsi-tou-ypourgou-oikonomikon-k-xristou-staikoura-stis-egkatastaseis-tis-eab-ae-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σταϊκούρας: Χρέος όλων να συμβάλουν στη λειτουργική ανασυγκρότηση της ΕΑΒ" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/staikoyras-chreos-olon-na-symvaloyn-sti-leitoyrgiki-anasygkrotisi-tis-eav.html" rel="bookmark" title="Σταϊκούρας: Χρέος όλων να συμβάλουν στη λειτουργική ανασυγκρότηση της ΕΑΒ">Σταϊκούρας: Χρέος όλων να συμβάλουν στη λειτουργική ανασυγκρότηση της ΕΑΒ</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_6009d622819fb" data-td_block_id="td_uid_28_6009d622819fb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_6009d622819fb" data-td_block_id="td_uid_28_6009d622819fb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/category/politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_6009d6228313c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_6009d6228313c" ><script>var block_td_uid_32_6009d6228313c = new tdBlock();
block_td_uid_32_6009d6228313c.id = "td_uid_32_6009d6228313c";
block_td_uid_32_6009d6228313c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_6009d6228313c_rand","tdc_css_class":"td_uid_32_6009d6228313c_rand","tdc_css_class_style":"td_uid_32_6009d6228313c_rand_style"}';
block_td_uid_32_6009d6228313c.td_column_number = "3";
block_td_uid_32_6009d6228313c.block_type = "td_block_mega_menu";
block_td_uid_32_6009d6228313c.post_count = "4";
block_td_uid_32_6009d6228313c.found_posts = "29705";
block_td_uid_32_6009d6228313c.header_color = "";
block_td_uid_32_6009d6228313c.ajax_pagination_infinite_stop = "";
block_td_uid_32_6009d6228313c.max_num_pages = "7427";
tdBlocksArray.push(block_td_uid_32_6009d6228313c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_6009d6228313c" id="td_uid_33_6009d62283da8" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="" href="https://magnesianews.gr/category/athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_34_6009d62283dd1" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="24" href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_35_6009d62283dfd" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3808" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_36_6009d62283e32" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3809" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_37_6009d62283e67" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3810" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_38_6009d62283e9a" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3811" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_39_6009d62283ecd" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3821" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_40_6009d62283f00" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3820" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_41_6009d62283f33" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3812" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_42_6009d62283f67" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3091" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_43_6009d62283f99" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3813" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_44_6009d62283fd9" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3818" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_45_6009d62284018" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3814" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_46_6009d62284058" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3816" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_47_6009d62284099" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3819" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_48_6009d622840cd" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3823" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_49_6009d62284100" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3822" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_50_6009d62284138" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3824" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_51_6009d6228416b" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3825" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_52_6009d6228419e" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3826" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_53_6009d622841d1" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3827" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_54_6009d62284203" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3828" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_55_6009d62284236" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="27" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_56_6009d62284269" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3829" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_57_6009d6228429c" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3830" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_58_6009d622842cf" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3831" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_59_6009d62284302" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3834" href="https://magnesianews.gr/category/athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_60_6009d62284328" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="25" href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_61_6009d6228434f" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3805" href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_62_6009d62284383" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3084" href="https://magnesianews.gr/category/athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_6009d6228313c"  id="td_uid_63_6009d622843b5" data-td_block_id="td_uid_32_6009d6228313c" data-td_filter_value="3806" href="https://magnesianews.gr/category/athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></div></div><div id=td_uid_32_6009d6228313c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/rigas-feraios-anoixte-ta-gipeda.html" rel="bookmark" class="td-image-wrap" title="Ρήγας Φεραίος: «Ανοίξτε τα γήπεδα»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/ΡΗΓΑΣ-e1611253377224-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/ΡΗΓΑΣ-e1611253377224-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/ΡΗΓΑΣ-e1611253377224-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ρήγας Φεραίος: «Ανοίξτε τα γήπεδα»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/rigas-feraios-anoixte-ta-gipeda.html" rel="bookmark" title="Ρήγας Φεραίος: «Ανοίξτε τα γήπεδα»">Ρήγας Φεραίος: «Ανοίξτε τα γήπεδα»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/i-tote-11chroni-athlitria-istioplo-as-simera-spaei-ti-siopi-viasmos-me-olo-to-noima.html" rel="bookmark" class="td-image-wrap" title="Η τότε 11χρονη αθλήτρια ιστιοπλοΐας, σήμερα σπάει τη σιωπή: Βιασμός με όλο το νόημα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/istioploia-arxeio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/istioploia-arxeio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/istioploia-arxeio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η τότε 11χρονη αθλήτρια ιστιοπλοΐας, σήμερα σπάει τη σιωπή: Βιασμός με όλο το νόημα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/i-tote-11chroni-athlitria-istioplo-as-simera-spaei-ti-siopi-viasmos-me-olo-to-noima.html" rel="bookmark" title="Η τότε 11χρονη αθλήτρια ιστιοπλοΐας, σήμερα σπάει τη σιωπή: Βιασμός με όλο το νόημα">Η τότε 11χρονη αθλήτρια ιστιοπλοΐας, σήμερα σπάει τη σιωπή: Βιασμός με&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/perimenei-kai-o-olympiakos-voloy-tis-lyseis.html" rel="bookmark" class="td-image-wrap" title="Ξέσπασε ο Ολυμπιακός Βόλου και ζητά λύσεις"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/10/ΞΗΡΟΦΩΤΟΣ-e1603388019921-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/10/ΞΗΡΟΦΩΤΟΣ-e1603388019921-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/10/ΞΗΡΟΦΩΤΟΣ-e1603388019921-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ξέσπασε ο Ολυμπιακός Βόλου και ζητά λύσεις" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/perimenei-kai-o-olympiakos-voloy-tis-lyseis.html" rel="bookmark" title="Ξέσπασε ο Ολυμπιακός Βόλου και ζητά λύσεις">Ξέσπασε ο Ολυμπιακός Βόλου και ζητά λύσεις</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/o-aygenakis-zitise-kata-proteraiotita-emvoliasmo-ton-diethnon-athliton.html" rel="bookmark" class="td-image-wrap" title="Ο Αυγενάκης ζήτησε κατά προτεραιότητα εμβολιασμό των διεθνών αθλητών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/12/pfizer-embolio-koronoios-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/12/pfizer-embolio-koronoios-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/12/pfizer-embolio-koronoios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ο Αυγενάκης ζήτησε κατά προτεραιότητα εμβολιασμό των διεθνών αθλητών" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/o-aygenakis-zitise-kata-proteraiotita-emvoliasmo-ton-diethnon-athliton.html" rel="bookmark" title="Ο Αυγενάκης ζήτησε κατά προτεραιότητα εμβολιασμό των διεθνών αθλητών">Ο Αυγενάκης ζήτησε κατά προτεραιότητα εμβολιασμό των διεθνών αθλητών</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_6009d6228313c" data-td_block_id="td_uid_32_6009d6228313c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_6009d6228313c" data-td_block_id="td_uid_32_6009d6228313c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/category/perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_6009d62285255_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_6009d62285255" ><script>var block_td_uid_64_6009d62285255 = new tdBlock();
block_td_uid_64_6009d62285255.id = "td_uid_64_6009d62285255";
block_td_uid_64_6009d62285255.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_6009d62285255_rand","tdc_css_class":"td_uid_64_6009d62285255_rand","tdc_css_class_style":"td_uid_64_6009d62285255_rand_style"}';
block_td_uid_64_6009d62285255.td_column_number = "3";
block_td_uid_64_6009d62285255.block_type = "td_block_mega_menu";
block_td_uid_64_6009d62285255.post_count = "4";
block_td_uid_64_6009d62285255.found_posts = "66987";
block_td_uid_64_6009d62285255.header_color = "";
block_td_uid_64_6009d62285255.ajax_pagination_infinite_stop = "";
block_td_uid_64_6009d62285255.max_num_pages = "16747";
tdBlocksArray.push(block_td_uid_64_6009d62285255);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_6009d62285255" id="td_uid_65_6009d62285c22" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="" href="https://magnesianews.gr/category/perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_66_6009d62285c48" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="2469" href="https://magnesianews.gr/category/perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_67_6009d62285c72" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="3104" href="https://magnesianews.gr/category/perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_68_6009d62285ca0" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="29" href="https://magnesianews.gr/category/perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_69_6009d62285cc8" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="31" href="https://magnesianews.gr/category/perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_70_6009d62285d02" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="32" href="https://magnesianews.gr/category/perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_71_6009d62285d38" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="33" href="https://magnesianews.gr/category/perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_72_6009d62285d6c" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="34" href="https://magnesianews.gr/category/perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_73_6009d62285d94" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="6" href="https://magnesianews.gr/category/perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_74_6009d62285dbb" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="4201" href="https://magnesianews.gr/category/perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_75_6009d62285de2" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="47" href="https://magnesianews.gr/category/perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_76_6009d62285e09" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="7" href="https://magnesianews.gr/category/perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_77_6009d62285e30" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="3106" href="https://magnesianews.gr/category/perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_78_6009d62285e65" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="3107" href="https://magnesianews.gr/category/perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_79_6009d62285e98" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="3108" href="https://magnesianews.gr/category/perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_80_6009d62285ecc" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="3109" href="https://magnesianews.gr/category/perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_81_6009d62285f00" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="135" href="https://magnesianews.gr/category/perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_82_6009d62285f28" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="49" href="https://magnesianews.gr/category/perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_6009d62285255"  id="td_uid_83_6009d62285f50" data-td_block_id="td_uid_64_6009d62285255" data-td_filter_value="8" href="https://magnesianews.gr/category/perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_6009d62285255 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/i-pfizer-meionei-eos-kai-50-tis-paradoseis-emvolion-se-orismenes-chores.html" rel="bookmark" class="td-image-wrap" title="Η Pfizer μειώνει έως και 50% τις παραδόσεις εμβολίων σε ορισμένες χώρες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/pfizervaccine-1-1536x878-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/pfizervaccine-1-1536x878-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/pfizervaccine-1-1536x878-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η Pfizer μειώνει έως και 50% τις παραδόσεις εμβολίων σε ορισμένες χώρες" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/i-pfizer-meionei-eos-kai-50-tis-paradoseis-emvolion-se-orismenes-chores.html" rel="bookmark" title="Η Pfizer μειώνει έως και 50% τις παραδόσεις εμβολίων σε ορισμένες χώρες">Η Pfizer μειώνει έως και 50% τις παραδόσεις εμβολίων σε ορισμένες&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/irlandia-thelei-na-emvoliasei-oloys-toys-polites-os-ton-septemvrio-i-kyvernisi.html" rel="bookmark" class="td-image-wrap" title="Ιρλανδία: Θέλει να εμβολιάσει όλους τους πολίτες ως τον Σεπτέμβριο η κυβέρνηση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/12/embolio-3-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/12/embolio-3-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/12/embolio-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ιρλανδία: Θέλει να εμβολιάσει όλους τους πολίτες ως τον Σεπτέμβριο η κυβέρνηση" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/irlandia-thelei-na-emvoliasei-oloys-toys-polites-os-ton-septemvrio-i-kyvernisi.html" rel="bookmark" title="Ιρλανδία: Θέλει να εμβολιάσει όλους τους πολίτες ως τον Σεπτέμβριο η κυβέρνηση">Ιρλανδία: Θέλει να εμβολιάσει όλους τους πολίτες ως τον Σεπτέμβριο η&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/to-teleytaio-tilefonima-ston-syzygo-kai-ton-5chrono-gio-mias-gynaikas-me-koronoio-protoy-diasolinothei.html" rel="bookmark" class="td-image-wrap" title="Το τελευταίο τηλεφώνημα στον σύζυγο και τον 5χρονο γιο μιας γυναίκας με κορωνοϊό προτού διασωληνωθεί"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/mitera-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/mitera-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/mitera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το τελευταίο τηλεφώνημα στον σύζυγο και τον 5χρονο γιο μιας γυναίκας με κορωνοϊό προτού διασωληνωθεί" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/to-teleytaio-tilefonima-ston-syzygo-kai-ton-5chrono-gio-mias-gynaikas-me-koronoio-protoy-diasolinothei.html" rel="bookmark" title="Το τελευταίο τηλεφώνημα στον σύζυγο και τον 5χρονο γιο μιας γυναίκας με κορωνοϊό προτού διασωληνωθεί">Το τελευταίο τηλεφώνημα στον σύζυγο και τον 5χρονο γιο μιας γυναίκας&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/perivalon/i-meiosi-tis-atmosfairikis-rypansis-tha-mporoyse-na-aposovisei-50-000-thanatoys-etisios.html" rel="bookmark" class="td-image-wrap" title="Η μείωση της ατμοσφαιρικής ρύπανσης θα μπορούσε να αποσοβήσει 50.000 θανάτους ετησίως"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/10/ergostasio-rupansi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/10/ergostasio-rupansi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/10/ergostasio-rupansi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η μείωση της ατμοσφαιρικής ρύπανσης θα μπορούσε να αποσοβήσει 50.000 θανάτους ετησίως" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/perivalon/i-meiosi-tis-atmosfairikis-rypansis-tha-mporoyse-na-aposovisei-50-000-thanatoys-etisios.html" rel="bookmark" title="Η μείωση της ατμοσφαιρικής ρύπανσης θα μπορούσε να αποσοβήσει 50.000 θανάτους ετησίως">Η μείωση της ατμοσφαιρικής ρύπανσης θα μπορούσε να αποσοβήσει 50.000 θανάτους&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_6009d62285255" data-td_block_id="td_uid_64_6009d62285255" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_6009d62285255" data-td_block_id="td_uid_64_6009d62285255" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
-->
<!-- end advertising -->
<div class="below-menu-ad hidden-o767">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<div class="below-menu-ad">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>    <div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΕΛΛΑΔΑ" class="entry-crumb" href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Συνεδρίασε το ΚΥΣΕΑ- Παρατάσεις θητείας των αρχηγών Αεροπορίας και Αστυνομίας</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-822321" class="post-822321 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Συνεδρίασε το ΚΥΣΕΑ- Παρατάσεις θητείας των αρχηγών Αεροπορίας και Αστυνομίας</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-21T14:19:24+00:00" >21/01/2021 14:19</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-content">
<!-- image --><div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5.jpg" data-caption=""><img width="696" height="435" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5-696x435.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5-696x435.jpg 696w, https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5-300x187.jpg 300w, https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5-673x420.jpg 673w, https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5.jpg 735w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mitsotakis"/></a></div>
<!-- content --><div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-01-21T14:19:24+00:00">21/01/2021 14:19</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="822321">
<div class="fsb-shares">
<div class="fsb-shares-counter">
<span>1</span>
</div>
<div class="fsb-shares-subtitle">
<span>Shares</span>
</div>
</div>
<div class="fsb-buttons">
<div class="fsb-button-container">
<a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fsynedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html">
<span class="fsb-button-title">Share</span>
</a>
</div>
<div class="fsb-button-container">
<a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%85%CE%BD%CE%B5%CE%B4%CF%81%CE%AF%CE%B1%CF%83%CE%B5+%CF%84%CE%BF+%CE%9A%CE%A5%CE%A3%CE%95%CE%91-+%CE%A0%CE%B1%CF%81%CE%B1%CF%84%CE%AC%CF%83%CE%B5%CE%B9%CF%82+%CE%B8%CE%B7%CF%84%CE%B5%CE%AF%CE%B1%CF%82+%CF%84%CF%89%CE%BD+%CE%B1%CF%81%CF%87%CE%B7%CE%B3%CF%8E%CE%BD+%CE%91%CE%B5%CF%81%CE%BF%CF%80%CE%BF%CF%81%CE%AF%CE%B1%CF%82+%CE%BA%CE%B1%CE%B9+%CE%91%CF%83%CF%84%CF%85%CE%BD%CE%BF%CE%BC%CE%AF%CE%B1%CF%82&url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fsynedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html&via=magnesianews">
<span class="fsb-button-title">Tweet</span>
</a>
</div>
</div>
</div><p>Υπό τον πρωθυπουργό Κυριάκο Μητσοτάκη συνεδρίασε, σήμερα, το Κυβερνητικό Συμβούλιο Εθνικής Ασφάλειας (ΚΥΣΕΑ).</p>
<p>Αντικείμενο της συνεδρίασης ήταν η παράταση της θητείας του Αρχηγού Γενικού Επιτελείου Αεροπορίας (Α/ΓΕΑ) και του Αρχηγού της Ελληνικής Αστυνομίας, κάτι που αποφασίστηκε ομόφωνα. </p>
<p>Πιο συγκεκριμένα, το ΚΥΣΕΑ αποφάσισε:</p>
<p>Την παράταση της θητείας του Αντιπτεράρχου (Ι) Γεωργίου Μπλιούμη ως Αρχηγού Γενικού Επιτελείου Αεροπορίας (Α/ΓΕΑ).<br />
Την παράταση της θητείας του Αντιστρατήγου Μιχαήλ Καραμαλάκη στη θέση του Αρχηγού της ΕΛ.ΑΣ.</p>
<div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_84_6009d622df53a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_84_6009d622df53a_rand.td-a-rec-img {
text-align: left;
}
.td_uid_84_6009d622df53a_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/makis">NEWSROOM 1</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 1"></span><meta itemprop="datePublished" content="2021-01-21T14:19:24+00:00"><meta itemprop="dateModified" content="2021-01-21T14:19:24+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/ellada/synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Συνεδρίασε το ΚΥΣΕΑ- Παρατάσεις θητείας των αρχηγών Αεροπορίας και Αστυνομίας"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2020/11/mitsotakis-5.jpg"><meta itemprop="width" content="735"><meta itemprop="height" content="459"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_85_6009d622df819_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_6009d622df819" ><script>var block_td_uid_85_6009d622df819 = new tdBlock();
block_td_uid_85_6009d622df819.id = "td_uid_85_6009d622df819";
block_td_uid_85_6009d622df819.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_6009d622df819_rand","td_column_number":3,"live_filter_cur_post_id":822321,"live_filter_cur_post_author":"1975","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_6009d622df819_rand","tdc_css_class_style":"td_uid_85_6009d622df819_rand_style"}';
block_td_uid_85_6009d622df819.td_column_number = "3";
block_td_uid_85_6009d622df819.block_type = "td_block_related_posts";
block_td_uid_85_6009d622df819.post_count = "6";
block_td_uid_85_6009d622df819.found_posts = "107647";
block_td_uid_85_6009d622df819.header_color = "";
block_td_uid_85_6009d622df819.ajax_pagination_infinite_stop = "";
block_td_uid_85_6009d622df819.max_num_pages = "17942";
tdBlocksArray.push(block_td_uid_85_6009d622df819);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_6009d6231dbf6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_6009d622df819" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_6009d6231dbf9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_6009d622df819" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_6009d622df819 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/syriza-gia-epicheirisiako-schedio-chrysocho-di-peri-synathroiseon-epistrofi-sto-1961.html" rel="bookmark" class="td-image-wrap" title="ΣΥΡΙΖΑ για επιχειρησιακό σχέδιο Χρυσοχοΐδη περί συναθροίσεων: «Επιστροφή στο 1961»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/entasi-me-aures-nerou-kai-ximika-sti-sugkentrosi-tou-kke-sta-propulaia-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/entasi-me-aures-nerou-kai-ximika-sti-sugkentrosi-tou-kke-sta-propulaia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/entasi-me-aures-nerou-kai-ximika-sti-sugkentrosi-tou-kke-sta-propulaia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ΣΥΡΙΖΑ για επιχειρησιακό σχέδιο Χρυσοχοΐδη περί συναθροίσεων: «Επιστροφή στο 1961»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/syriza-gia-epicheirisiako-schedio-chrysocho-di-peri-synathroiseon-epistrofi-sto-1961.html" rel="bookmark" title="ΣΥΡΙΖΑ για επιχειρησιακό σχέδιο Χρυσοχοΐδη περί συναθροίσεων: «Επιστροφή στο 1961»">ΣΥΡΙΖΑ για επιχειρησιακό σχέδιο Χρυσοχοΐδη περί συναθροίσεων: «Επιστροφή στο 1961»</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/panagiotopoylos-dodekamini-i-thiteia-ston-strato-xiras-apo-ton-maio.html" rel="bookmark" class="td-image-wrap" title="Παναγιωτόπουλος: Δωδεκάμηνη η θητεία στον Στρατό Ξηράς από τον Μάιο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/12/panagiotopoulos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/12/panagiotopoulos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/12/panagiotopoulos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Παναγιωτόπουλος: Δωδεκάμηνη η θητεία στον Στρατό Ξηράς από τον Μάιο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/panagiotopoylos-dodekamini-i-thiteia-ston-strato-xiras-apo-ton-maio.html" rel="bookmark" title="Παναγιωτόπουλος: Δωδεκάμηνη η θητεία στον Στρατό Ξηράς από τον Μάιο">Παναγιωτόπουλος: Δωδεκάμηνη η θητεία στον Στρατό Ξηράς από τον Μάιο</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/apeilise-me-oplo-toys-goneis-toy-gia-na-toy-grapsoyn-ena-spiti.html" rel="bookmark" class="td-image-wrap" title="Απείλησε με όπλο τους γονείς του για να του «γράψουν» ένα σπίτι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/07/oplo-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/07/oplo-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/07/oplo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Απείλησε με όπλο τους γονείς του για να του «γράψουν» ένα σπίτι" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/apeilise-me-oplo-toys-goneis-toy-gia-na-toy-grapsoyn-ena-spiti.html" rel="bookmark" title="Απείλησε με όπλο τους γονείς του για να του «γράψουν» ένα σπίτι">Απείλησε με όπλο τους γονείς του για να του «γράψουν» ένα σπίτι</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/olokliri-i-katathesi-toy-stathmarchi-fovithika-ti-tha-vgalei-apo-to-tsantaki.html" rel="bookmark" class="td-image-wrap" title="Ολόκληρη η κατάθεση του σταθμάρχη &#8211; «Φοβήθηκα τι θα βγάλει από το τσαντάκι»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/metro_star_-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/metro_star_-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/metro_star_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ολόκληρη η κατάθεση του σταθμάρχη &#8211; «Φοβήθηκα τι θα βγάλει από το τσαντάκι»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/olokliri-i-katathesi-toy-stathmarchi-fovithika-ti-tha-vgalei-apo-to-tsantaki.html" rel="bookmark" title="Ολόκληρη η κατάθεση του σταθμάρχη &#8211; «Φοβήθηκα τι θα βγάλει από το τσαντάκι»">Ολόκληρη η κατάθεση του σταθμάρχη &#8211; «Φοβήθηκα τι θα βγάλει από το τσαντάκι»</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ta-stoicheia-toy-tsiodra-poy-provlimatizoyn-5-881-ta-energa-kroysmata-stin-ellada.html" rel="bookmark" class="td-image-wrap" title="Τα στοιχεία του Τσιόδρα που προβληματίζουν – 5.881 τα ενεργά κρούσματα στην Ελλάδα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/04/τσιοδρας-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/04/τσιοδρας-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/04/τσιοδρας-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τα στοιχεία του Τσιόδρα που προβληματίζουν – 5.881 τα ενεργά κρούσματα στην Ελλάδα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ta-stoicheia-toy-tsiodra-poy-provlimatizoyn-5-881-ta-energa-kroysmata-stin-ellada.html" rel="bookmark" title="Τα στοιχεία του Τσιόδρα που προβληματίζουν – 5.881 τα ενεργά κρούσματα στην Ελλάδα">Τα στοιχεία του Τσιόδρα που προβληματίζουν – 5.881 τα ενεργά κρούσματα στην Ελλάδα</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/soyper-market-kai-emporika-katastimata-anoichta-tin-kyriaki-deite-poies-ores.html" rel="bookmark" class="td-image-wrap" title="Σούπερ μάρκετ και εμπορικά καταστήματα: Ανοιχτά την Κυριακή &#8211; Δείτε ποιες ώρες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/ermou-koronoios-katastimata-metra-maska-lianemporio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/ermou-koronoios-katastimata-metra-maska-lianemporio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/ermou-koronoios-katastimata-metra-maska-lianemporio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σούπερ μάρκετ και εμπορικά καταστήματα: Ανοιχτά την Κυριακή &#8211; Δείτε ποιες ώρες" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/soyper-market-kai-emporika-katastimata-anoichta-tin-kyriaki-deite-poies-ores.html" rel="bookmark" title="Σούπερ μάρκετ και εμπορικά καταστήματα: Ανοιχτά την Κυριακή &#8211; Δείτε ποιες ώρες">Σούπερ μάρκετ και εμπορικά καταστήματα: Ανοιχτά την Κυριακή &#8211; Δείτε ποιες ώρες</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_6009d622df819" data-td_block_id="td_uid_85_6009d622df819"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_6009d622df819" data-td_block_id="td_uid_85_6009d622df819"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">
<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>
</div>
<style>
#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}
</style>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
<a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
</a></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
<a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
<a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
</a>
<a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
</a></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="get-app-notification" style="display:none">
<div class="inner">
<div class="cell message">
Κατέβασε την εφαρμογή<br>
<span>magnesianews.gr</span>
</div>
<div class="cell arrow">
<svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
<path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
</svg>
</div>
<div class="cell cta">
<a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
<img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
</a>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.7.3 (rara)
Deploy mode: deploy
uid: 6009d6231f5b5
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
display: none;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
width: 1110px;
}
@media (min-width: 768px) {
html body .td-header-row {
width: 100%
}
html body .td-header-sp-logo img {
margin-left: 5px;
}
} */
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"822321 https:\/\/magnesianews.gr\/?p=822321","disqusShortname":"magnesianewsgr","disqusTitle":"\u03a3\u03c5\u03bd\u03b5\u03b4\u03c1\u03af\u03b1\u03c3\u03b5 \u03c4\u03bf \u039a\u03a5\u03a3\u0395\u0391- \u03a0\u03b1\u03c1\u03b1\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2 \u03b8\u03b7\u03c4\u03b5\u03af\u03b1\u03c2 \u03c4\u03c9\u03bd \u03b1\u03c1\u03c7\u03b7\u03b3\u03ce\u03bd \u0391\u03b5\u03c1\u03bf\u03c0\u03bf\u03c1\u03af\u03b1\u03c2 \u03ba\u03b1\u03b9 \u0391\u03c3\u03c4\u03c5\u03bd\u03bf\u03bc\u03af\u03b1\u03c2","disqusUrl":"https:\/\/magnesianews.gr\/ellada\/synedriase-to-kysea-parataseis-thiteias-ton-archigon-aeroporias-kai-astynomias.html","postId":"822321"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202103'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[822321]");
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202103.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'822321',tz:'2',srv:'magnesianews.gr'} ]);
_stq.push([ 'clickTrackerInit', '113339265', '822321' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a>
</div>
</div>
</body>
</html><!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
<!-- WP Fastest Cache file was created in 1.6051669120789 seconds, on 21-01-21 21:29:39 --><!-- need to refresh to see cached version -->