<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
    <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ - Magnesia News</title>
<meta name="description" content="Τη διαβεβαίωση ότι κατά τη λήψη των αποφάσεων αναφορικά με την περαιτέρω αποκρατικοποίηση των ΕΛΠΕ θα συνεκτιμηθούν όλοι οι παράγοντες της εσωτερικής και"/>
<link rel="canonical" href="https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ - Magnesia News" />
<meta property="og:description" content="Τη διαβεβαίωση ότι κατά τη λήψη των αποφάσεων αναφορικά με την περαιτέρω αποκρατικοποίηση των ΕΛΠΕ θα συνεκτιμηθούν όλοι οι παράγοντες της εσωτερικής και" />
<meta property="og:url" content="https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΟΙΚΟΝΟΜΙΑ" />
<meta property="article:published_time" content="2020-02-04T14:07:51+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="399" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Τη διαβεβαίωση ότι κατά τη λήψη των αποφάσεων αναφορικά με την περαιτέρω αποκρατικοποίηση των ΕΛΠΕ θα συνεκτιμηθούν όλοι οι παράγοντες της εσωτερικής και" />
<meta name="twitter:title" content="Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina.jpg","width":638,"height":399},{"@type":"WebPage","@id":"https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html#webpage","url":"https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html","inLanguage":"el","name":"\u0394\u03b9\u03b1\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03b9\u03c2 \u03a7\u03b1\u03c4\u03b6\u03b7\u03b4\u03ac\u03ba\u03b7 \u03c3\u03c4\u03bf\u03c5\u03c2 \u03b5\u03c1\u03b3\u03b1\u03b6\u03bf\u03bc\u03ad\u03bd\u03bf\u03c5\u03c2 \u03c4\u03c9\u03bd \u0395\u039b\u03a0\u0395 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html#primaryimage"},"datePublished":"2020-02-04T14:07:51+00:00","dateModified":"2020-02-04T14:07:51+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/6294ebd7567a0918921aea6a63bee758"},"description":"\u03a4\u03b7 \u03b4\u03b9\u03b1\u03b2\u03b5\u03b2\u03b1\u03af\u03c9\u03c3\u03b7 \u03cc\u03c4\u03b9 \u03ba\u03b1\u03c4\u03ac \u03c4\u03b7 \u03bb\u03ae\u03c8\u03b7 \u03c4\u03c9\u03bd \u03b1\u03c0\u03bf\u03c6\u03ac\u03c3\u03b5\u03c9\u03bd \u03b1\u03bd\u03b1\u03c6\u03bf\u03c1\u03b9\u03ba\u03ac \u03bc\u03b5 \u03c4\u03b7\u03bd \u03c0\u03b5\u03c1\u03b1\u03b9\u03c4\u03ad\u03c1\u03c9 \u03b1\u03c0\u03bf\u03ba\u03c1\u03b1\u03c4\u03b9\u03ba\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7 \u03c4\u03c9\u03bd \u0395\u039b\u03a0\u0395 \u03b8\u03b1 \u03c3\u03c5\u03bd\u03b5\u03ba\u03c4\u03b9\u03bc\u03b7\u03b8\u03bf\u03cd\u03bd \u03cc\u03bb\u03bf\u03b9 \u03bf\u03b9 \u03c0\u03b1\u03c1\u03ac\u03b3\u03bf\u03bd\u03c4\u03b5\u03c2 \u03c4\u03b7\u03c2 \u03b5\u03c3\u03c9\u03c4\u03b5\u03c1\u03b9\u03ba\u03ae\u03c2 \u03ba\u03b1\u03b9"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/6294ebd7567a0918921aea6a63bee758","name":"NEWSROOM 2","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/608507954325a7ffec0b8d23db6e4b79?s=96&d=mm&r=g","caption":"NEWSROOM 2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ &raquo; Magnesia News" href="https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=9.7.3c' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='type-diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://magnesianews.gr/?p=656675' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fdiavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fdiavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="188859244471489" />
			<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"64752becd6","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #d6d6d6 !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #0090ca !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #359cef;
        background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
        background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
    }
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./oikonomia",
                    "name": "ΟΙΚΟΝΟΜΙΑ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html",
                    "name": "Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-656675 single-format-standard cookies-not-set diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://magnesianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->



<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Τρίτη, Φεβρουάριος 4, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://magnesianews.gr/">
                <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
                <span class="td-visual-hidden">Magnesia News</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e3995cc9c276_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e3995cc9c276_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e3995cc9c276_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="float:left">

<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>

</div>


<!-- radio -->
<div style="float:right">
			<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
				<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
			</a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://magnesianews.gr/">
            <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e3995cc9d566_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e3995cc9d566" ><script>var block_td_uid_2_5e3995cc9d566 = new tdBlock();
block_td_uid_2_5e3995cc9d566.id = "td_uid_2_5e3995cc9d566";
block_td_uid_2_5e3995cc9d566.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e3995cc9d566_rand","tdc_css_class":"td_uid_2_5e3995cc9d566_rand","tdc_css_class_style":"td_uid_2_5e3995cc9d566_rand_style"}';
block_td_uid_2_5e3995cc9d566.td_column_number = "3";
block_td_uid_2_5e3995cc9d566.block_type = "td_block_mega_menu";
block_td_uid_2_5e3995cc9d566.post_count = "4";
block_td_uid_2_5e3995cc9d566.found_posts = "31423";
block_td_uid_2_5e3995cc9d566.header_color = "";
block_td_uid_2_5e3995cc9d566.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e3995cc9d566.max_num_pages = "7856";
tdBlocksArray.push(block_td_uid_2_5e3995cc9d566);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e3995cc9d566" id="td_uid_3_5e3995cc9e234" data-td_block_id="td_uid_2_5e3995cc9d566" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_5e3995cc9d566"  id="td_uid_4_5e3995cc9e265" data-td_block_id="td_uid_2_5e3995cc9d566" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5e3995cc9d566"  id="td_uid_5_5e3995cc9e293" data-td_block_id="td_uid_2_5e3995cc9d566" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5e3995cc9d566"  id="td_uid_6_5e3995cc9e2bd" data-td_block_id="td_uid_2_5e3995cc9d566" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5e3995cc9d566"  id="td_uid_7_5e3995cc9e2e6" data-td_block_id="td_uid_2_5e3995cc9d566" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_5e3995cc9d566"  id="td_uid_8_5e3995cc9e30f" data-td_block_id="td_uid_2_5e3995cc9d566" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5e3995cc9d566"  id="td_uid_9_5e3995cc9e337" data-td_block_id="td_uid_2_5e3995cc9d566" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_5e3995cc9d566"  id="td_uid_10_5e3995cc9e35e" data-td_block_id="td_uid_2_5e3995cc9d566" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5e3995cc9d566"  id="td_uid_11_5e3995cc9e385" data-td_block_id="td_uid_2_5e3995cc9d566" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_5e3995cc9d566 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/vrethike-o-synergos-toy-listi-poy-chtypisan-27chrono-volioti-gia-30-e-kai-mia-thiki-kapnoy.html" rel="bookmark" class="td-image-wrap" title="Βρέθηκε ο συνεργός του ληστή που χτύπησαν 27χρονο Βολιώτη για 30 € και μια θήκη καπνού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/ΑΣΤΥΝΟΜΙΑ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/01/ΑΣΤΥΝΟΜΙΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/ΑΣΤΥΝΟΜΙΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Βρέθηκε ο συνεργός του ληστή που χτύπησαν 27χρονο Βολιώτη για 30 € και μια θήκη καπνού" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/vrethike-o-synergos-toy-listi-poy-chtypisan-27chrono-volioti-gia-30-e-kai-mia-thiki-kapnoy.html" rel="bookmark" title="Βρέθηκε ο συνεργός του ληστή που χτύπησαν 27χρονο Βολιώτη για 30 € και μια θήκη καπνού">Βρέθηκε ο συνεργός του ληστή που χτύπησαν 27χρονο Βολιώτη για 30&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/cheri-sta-chrimata-katatheseon-tis-deyamv-thelei-na-valei-i-ergil.html" rel="bookmark" class="td-image-wrap" title="«Χέρι» στις καταθέσεις της ΔΕΥΑΜΒ θέλει να βάλει η ΕΡΓΗΛ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/ΔΕΥΑΜΒ-ΠΡΟΕΔΡΟΣ-ΤΟΡΗΣ1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/ΔΕΥΑΜΒ-ΠΡΟΕΔΡΟΣ-ΤΟΡΗΣ1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/ΔΕΥΑΜΒ-ΠΡΟΕΔΡΟΣ-ΤΟΡΗΣ1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Χέρι» στις καταθέσεις της ΔΕΥΑΜΒ θέλει να βάλει η ΕΡΓΗΛ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/cheri-sta-chrimata-katatheseon-tis-deyamv-thelei-na-valei-i-ergil.html" rel="bookmark" title="«Χέρι» στις καταθέσεις της ΔΕΥΑΜΒ θέλει να βάλει η ΕΡΓΗΛ">«Χέρι» στις καταθέσεις της ΔΕΥΑΜΒ θέλει να βάλει η ΕΡΓΗΛ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/quot-nai-quot-ston-ethelontismo-33-yperocha-minymata-apo-mathites-poy-episkefthikan-ton-quot-estayromeno-quot.html" rel="bookmark" class="td-image-wrap" title="«Ναι» στον εθελοντισμό: 33 υπέροχα μηνύματα από μαθητές που επισκέφθηκαν τον «Εσταυρωμένο»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/unnamed-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/unnamed-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Ναι» στον εθελοντισμό: 33 υπέροχα μηνύματα από μαθητές που επισκέφθηκαν τον «Εσταυρωμένο»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/quot-nai-quot-ston-ethelontismo-33-yperocha-minymata-apo-mathites-poy-episkefthikan-ton-quot-estayromeno-quot.html" rel="bookmark" title="«Ναι» στον εθελοντισμό: 33 υπέροχα μηνύματα από μαθητές που επισκέφθηκαν τον «Εσταυρωμένο»">«Ναι» στον εθελοντισμό: 33 υπέροχα μηνύματα από μαθητές που επισκέφθηκαν τον&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/ergasies-syntirisis-sto-diktyo-akatharton-apo-ti-deyamv.html" rel="bookmark" class="td-image-wrap" title="Εργασίες συντήρησης στο δίκτυο ακαθάρτων από τη ΔΕΥΑΜΒ"><img width="218" height="108" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/05/ΔΕΥΑΜΒ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2016/05/ΔΕΥΑΜΒ.jpg 910w, https://magnesianews.gr/wp-content/uploads/2016/05/ΔΕΥΑΜΒ-300x148.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Εργασίες συντήρησης στο δίκτυο ακαθάρτων από τη ΔΕΥΑΜΒ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/ergasies-syntirisis-sto-diktyo-akatharton-apo-ti-deyamv.html" rel="bookmark" title="Εργασίες συντήρησης στο δίκτυο ακαθάρτων από τη ΔΕΥΑΜΒ">Εργασίες συντήρησης στο δίκτυο ακαθάρτων από τη ΔΕΥΑΜΒ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e3995cc9d566" data-td_block_id="td_uid_2_5e3995cc9d566" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e3995cc9d566" data-td_block_id="td_uid_2_5e3995cc9d566" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5e3995cc9f481_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5e3995cc9f481" ><script>var block_td_uid_12_5e3995cc9f481 = new tdBlock();
block_td_uid_12_5e3995cc9f481.id = "td_uid_12_5e3995cc9f481";
block_td_uid_12_5e3995cc9f481.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5e3995cc9f481_rand","tdc_css_class":"td_uid_12_5e3995cc9f481_rand","tdc_css_class_style":"td_uid_12_5e3995cc9f481_rand_style"}';
block_td_uid_12_5e3995cc9f481.td_column_number = "3";
block_td_uid_12_5e3995cc9f481.block_type = "td_block_mega_menu";
block_td_uid_12_5e3995cc9f481.post_count = "4";
block_td_uid_12_5e3995cc9f481.found_posts = "28953";
block_td_uid_12_5e3995cc9f481.header_color = "";
block_td_uid_12_5e3995cc9f481.ajax_pagination_infinite_stop = "";
block_td_uid_12_5e3995cc9f481.max_num_pages = "7239";
tdBlocksArray.push(block_td_uid_12_5e3995cc9f481);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5e3995cc9f481" id="td_uid_13_5e3995cc9ffcd" data-td_block_id="td_uid_12_5e3995cc9f481" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_5e3995cc9f481"  id="td_uid_14_5e3995cc9fff5" data-td_block_id="td_uid_12_5e3995cc9f481" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5e3995cc9f481"  id="td_uid_15_5e3995cca0021" data-td_block_id="td_uid_12_5e3995cc9f481" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5e3995cc9f481"  id="td_uid_16_5e3995cca004b" data-td_block_id="td_uid_12_5e3995cc9f481" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_5e3995cc9f481"  id="td_uid_17_5e3995cca0073" data-td_block_id="td_uid_12_5e3995cc9f481" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_5e3995cc9f481"  id="td_uid_18_5e3995cca009a" data-td_block_id="td_uid_12_5e3995cc9f481" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_5e3995cc9f481"  id="td_uid_19_5e3995cca00c1" data-td_block_id="td_uid_12_5e3995cc9f481" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5e3995cc9f481"  id="td_uid_20_5e3995cca00e8" data-td_block_id="td_uid_12_5e3995cc9f481" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5e3995cc9f481"  id="td_uid_21_5e3995cca010f" data-td_block_id="td_uid_12_5e3995cc9f481" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_5e3995cc9f481 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/chionoptoseis-kai-thyellodeis-anemoi-ayrio-kai-tin-pempti.html" rel="bookmark" class="td-image-wrap" title="Χιονοπτώσεις και θυελλώδεις άνεμοι αύριο και την Πέμπτη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/ΛΙΜΕΝΑΡΧΕΙΟ-ΒΟΛΟΥ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/ΛΙΜΕΝΑΡΧΕΙΟ-ΒΟΛΟΥ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/ΛΙΜΕΝΑΡΧΕΙΟ-ΒΟΛΟΥ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Χιονοπτώσεις και θυελλώδεις άνεμοι αύριο και την Πέμπτη" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/chionoptoseis-kai-thyellodeis-anemoi-ayrio-kai-tin-pempti.html" rel="bookmark" title="Χιονοπτώσεις και θυελλώδεις άνεμοι αύριο και την Πέμπτη">Χιονοπτώσεις και θυελλώδεις άνεμοι αύριο και την Πέμπτη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/to-savvato-to-dromologio-toy-expres-skiathos-sta-nisia.html" rel="bookmark" class="td-image-wrap" title="Το Σάββατο το δρομολόγιο του Εξπρές Σκιάθος στα νησιά"><img width="218" height="123" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/06/εξπρες-σκιαθος.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2016/06/εξπρες-σκιαθος.jpg 640w, https://magnesianews.gr/wp-content/uploads/2016/06/εξπρες-σκιαθος-300x168.jpg 300w, https://magnesianews.gr/wp-content/uploads/2016/06/εξπρες-σκιαθος-170x95.jpg 170w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το Σάββατο το δρομολόγιο του Εξπρές Σκιάθος στα νησιά" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/to-savvato-to-dromologio-toy-expres-skiathos-sta-nisia.html" rel="bookmark" title="Το Σάββατο το δρομολόγιο του Εξπρές Σκιάθος στα νησιά">Το Σάββατο το δρομολόγιο του Εξπρές Σκιάθος στα νησιά</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/me-kyriako-kai-karanikola-kovei-tin-pita-i-nomarchiaki-toy-kinal-magnisias.html" rel="bookmark" class="td-image-wrap" title="Με Κυριάκο και Καρανικόλα κόβει την πίτα η Νομαρχιακή του ΚΙΝΑΛ Μαγνησίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/kinima-allagis-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/kinima-allagis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/kinima-allagis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Με Κυριάκο και Καρανικόλα κόβει την πίτα η Νομαρχιακή του ΚΙΝΑΛ Μαγνησίας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/me-kyriako-kai-karanikola-kovei-tin-pita-i-nomarchiaki-toy-kinal-magnisias.html" rel="bookmark" title="Με Κυριάκο και Καρανικόλα κόβει την πίτα η Νομαρχιακή του ΚΙΝΑΛ Μαγνησίας">Με Κυριάκο και Καρανικόλα κόβει την πίτα η Νομαρχιακή του ΚΙΝΑΛ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/se-epifylaki-i-perifereia-thessalias-gia-to-neo-kyma-kakokairias.html" rel="bookmark" class="td-image-wrap" title="Σε επιφυλακή η περιφέρεια Θεσσαλίας για το νέο κύμα κακοκαιρίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/01/ΧΙΟΝΙΑ-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/01/ΧΙΟΝΙΑ-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/01/ΧΙΟΝΙΑ-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σε επιφυλακή η περιφέρεια Θεσσαλίας για το νέο κύμα κακοκαιρίας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/se-epifylaki-i-perifereia-thessalias-gia-to-neo-kyma-kakokairias.html" rel="bookmark" title="Σε επιφυλακή η περιφέρεια Θεσσαλίας για το νέο κύμα κακοκαιρίας">Σε επιφυλακή η περιφέρεια Θεσσαλίας για το νέο κύμα κακοκαιρίας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5e3995cc9f481" data-td_block_id="td_uid_12_5e3995cc9f481" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5e3995cc9f481" data-td_block_id="td_uid_12_5e3995cc9f481" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5e3995cca118e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5e3995cca118e" ><script>var block_td_uid_22_5e3995cca118e = new tdBlock();
block_td_uid_22_5e3995cca118e.id = "td_uid_22_5e3995cca118e";
block_td_uid_22_5e3995cca118e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5e3995cca118e_rand","tdc_css_class":"td_uid_22_5e3995cca118e_rand","tdc_css_class_style":"td_uid_22_5e3995cca118e_rand_style"}';
block_td_uid_22_5e3995cca118e.td_column_number = "3";
block_td_uid_22_5e3995cca118e.block_type = "td_block_mega_menu";
block_td_uid_22_5e3995cca118e.post_count = "4";
block_td_uid_22_5e3995cca118e.found_posts = "19912";
block_td_uid_22_5e3995cca118e.header_color = "";
block_td_uid_22_5e3995cca118e.ajax_pagination_infinite_stop = "";
block_td_uid_22_5e3995cca118e.max_num_pages = "4978";
tdBlocksArray.push(block_td_uid_22_5e3995cca118e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5e3995cca118e" id="td_uid_23_5e3995cca1da4" data-td_block_id="td_uid_22_5e3995cca118e" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_5e3995cca118e"  id="td_uid_24_5e3995cca1dcb" data-td_block_id="td_uid_22_5e3995cca118e" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_5e3995cca118e"  id="td_uid_25_5e3995cca1df8" data-td_block_id="td_uid_22_5e3995cca118e" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_5e3995cca118e"  id="td_uid_26_5e3995cca1e21" data-td_block_id="td_uid_22_5e3995cca118e" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_5e3995cca118e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/dinoyme-ti-machi-kata-toy-karkinoy-diekdikontas-to-ogkologiko-kentro-thessalias.html" rel="bookmark" class="td-image-wrap" title="«Δίνουμε τη μάχη κατά του καρκίνου διεκδικώντας το Ογκολογικό Κέντρο  Θεσσαλίας»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/08/αγοραστός-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/08/αγοραστός-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/08/αγοραστός-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Δίνουμε τη μάχη κατά του καρκίνου διεκδικώντας το Ογκολογικό Κέντρο  Θεσσαλίας»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/dinoyme-ti-machi-kata-toy-karkinoy-diekdikontas-to-ogkologiko-kentro-thessalias.html" rel="bookmark" title="«Δίνουμε τη μάχη κατά του καρκίνου διεκδικώντας το Ογκολογικό Κέντρο  Θεσσαλίας»">«Δίνουμε τη μάχη κατά του καρκίνου διεκδικώντας το Ογκολογικό Κέντρο &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/cheiropedes-se-456-atoma-ton-ianoyario-sti-thessalia.html" rel="bookmark" class="td-image-wrap" title="Χειροπέδες σε 456 άτομα τον Ιανουάριο στη Θεσσαλία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/peripoliko-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/11/peripoliko-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/peripoliko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Χειροπέδες σε 456 άτομα τον Ιανουάριο στη Θεσσαλία" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/cheiropedes-se-456-atoma-ton-ianoyario-sti-thessalia.html" rel="bookmark" title="Χειροπέδες σε 456 άτομα τον Ιανουάριο στη Θεσσαλία">Χειροπέδες σε 456 άτομα τον Ιανουάριο στη Θεσσαλία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/meta-ta-xotika-episkepsimos-xana-o-mylos-matsopoyloy.html" rel="bookmark" class="td-image-wrap" title="Μετά τα ξωτικά… επισκέψιμος ξανά ο Μύλος Ματσόπουλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/moutsopoulou-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/moutsopoulou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/moutsopoulou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μετά τα ξωτικά… επισκέψιμος ξανά ο Μύλος Ματσόπουλου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/meta-ta-xotika-episkepsimos-xana-o-mylos-matsopoyloy.html" rel="bookmark" title="Μετά τα ξωτικά… επισκέψιμος ξανά ο Μύλος Ματσόπουλου">Μετά τα ξωτικά… επισκέψιμος ξανά ο Μύλος Ματσόπουλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/efyge-apo-ti-zoi-69chronos.html" rel="bookmark" class="td-image-wrap" title="«Έφυγε» από τη ζωή 69χρονος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/69xronos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/69xronos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/69xronos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Έφυγε» από τη ζωή 69χρονος" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/efyge-apo-ti-zoi-69chronos.html" rel="bookmark" title="«Έφυγε» από τη ζωή 69χρονος">«Έφυγε» από τη ζωή 69χρονος</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5e3995cca118e" data-td_block_id="td_uid_22_5e3995cca118e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5e3995cca118e" data-td_block_id="td_uid_22_5e3995cca118e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5e3995cca2d0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5e3995cca2d0c" ><script>var block_td_uid_27_5e3995cca2d0c = new tdBlock();
block_td_uid_27_5e3995cca2d0c.id = "td_uid_27_5e3995cca2d0c";
block_td_uid_27_5e3995cca2d0c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5e3995cca2d0c_rand","tdc_css_class":"td_uid_27_5e3995cca2d0c_rand","tdc_css_class_style":"td_uid_27_5e3995cca2d0c_rand_style"}';
block_td_uid_27_5e3995cca2d0c.td_column_number = "3";
block_td_uid_27_5e3995cca2d0c.block_type = "td_block_mega_menu";
block_td_uid_27_5e3995cca2d0c.post_count = "5";
block_td_uid_27_5e3995cca2d0c.found_posts = "85822";
block_td_uid_27_5e3995cca2d0c.header_color = "";
block_td_uid_27_5e3995cca2d0c.ajax_pagination_infinite_stop = "";
block_td_uid_27_5e3995cca2d0c.max_num_pages = "17165";
tdBlocksArray.push(block_td_uid_27_5e3995cca2d0c);
</script><div id=td_uid_27_5e3995cca2d0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/dendias-perimenoyme-oti-syntoma-i-italia-tha-ypograpsei-gia-ton-eastmed.html" rel="bookmark" class="td-image-wrap" title="Δένδιας: Περιμένουμε ότι σύντομα η Ιταλία θα υπογράψει για τον EastMed"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/12/dendias-2-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/12/dendias-2-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/12/dendias-2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Δένδιας: Περιμένουμε ότι σύντομα η Ιταλία θα υπογράψει για τον EastMed" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/dendias-perimenoyme-oti-syntoma-i-italia-tha-ypograpsei-gia-ton-eastmed.html" rel="bookmark" title="Δένδιας: Περιμένουμε ότι σύντομα η Ιταλία θα υπογράψει για τον EastMed">Δένδιας: Περιμένουμε ότι σύντομα η Ιταλία θα υπογράψει για τον EastMed</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/kyvernisi-den-yparchei-pros-to-paron-thema-epivolis-katastasis-ektaktis-anagkis-sta-nisia.html" rel="bookmark" class="td-image-wrap" title="Κυβέρνηση: Δεν υπάρχει προς το παρόν θέμα επιβολής κατάστασης έκτακτης ανάγκης στα νησιά"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/metanasteytiko-nisia-oplo-astynomikou-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/metanasteytiko-nisia-oplo-astynomikou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/metanasteytiko-nisia-oplo-astynomikou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κυβέρνηση: Δεν υπάρχει προς το παρόν θέμα επιβολής κατάστασης έκτακτης ανάγκης στα νησιά" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/kyvernisi-den-yparchei-pros-to-paron-thema-epivolis-katastasis-ektaktis-anagkis-sta-nisia.html" rel="bookmark" title="Κυβέρνηση: Δεν υπάρχει προς το παρόν θέμα επιβολής κατάστασης έκτακτης ανάγκης στα νησιά">Κυβέρνηση: Δεν υπάρχει προς το παρόν θέμα επιβολής κατάστασης έκτακτης ανάγκης&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/mitsotakis-sto-al-arabiya-i-ellada-einai-open-for-business.html" rel="bookmark" class="td-image-wrap" title="Μητσοτάκης στο Al Arabiya: Η Ελλάδα είναι «open for business»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/mitsotakis-salman-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/mitsotakis-salman-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/mitsotakis-salman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μητσοτάκης στο Al Arabiya: Η Ελλάδα είναι «open for business»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/mitsotakis-sto-al-arabiya-i-ellada-einai-open-for-business.html" rel="bookmark" title="Μητσοτάκης στο Al Arabiya: Η Ελλάδα είναι «open for business»">Μητσοτάκης στο Al Arabiya: Η Ελλάδα είναι «open for business»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/episkepsi-sipe-eiet-ston-ypoyrgo-ergasias-gia-asfalistiko-kai-programma-stirixis-toy-perifereiakoy-typoy.html" rel="bookmark" class="td-image-wrap" title="Επίσκεψη ΣΗΠΕ, ΕΙΕΤ στον υπουργό Εργασίας  για ασφαλιστικό και  πρόγραμμα στήριξης του περιφερειακού Τύπου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/σηπε-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/σηπε-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/σηπε-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επίσκεψη ΣΗΠΕ, ΕΙΕΤ στον υπουργό Εργασίας  για ασφαλιστικό και  πρόγραμμα στήριξης του περιφερειακού Τύπου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/episkepsi-sipe-eiet-ston-ypoyrgo-ergasias-gia-asfalistiko-kai-programma-stirixis-toy-perifereiakoy-typoy.html" rel="bookmark" title="Επίσκεψη ΣΗΠΕ, ΕΙΕΤ στον υπουργό Εργασίας  για ασφαλιστικό και  πρόγραμμα στήριξης του περιφερειακού Τύπου">Επίσκεψη ΣΗΠΕ, ΕΙΕΤ στον υπουργό Εργασίας  για ασφαλιστικό και &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/scholeio-tha-timorei-goneis-gia-tis-katalipseis-ton-mathiton.html" rel="bookmark" class="td-image-wrap" title="Σχολείο θα τιμωρεί γονείς για τις καταλήψεις των μαθητών!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/10/katalipsi-1-1021x577-780x405-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2018/10/katalipsi-1-1021x577-780x405-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/10/katalipsi-1-1021x577-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σχολείο θα τιμωρεί γονείς για τις καταλήψεις των μαθητών!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/scholeio-tha-timorei-goneis-gia-tis-katalipseis-ton-mathiton.html" rel="bookmark" title="Σχολείο θα τιμωρεί γονείς για τις καταλήψεις των μαθητών!">Σχολείο θα τιμωρεί γονείς για τις καταλήψεις των μαθητών!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5e3995cca2d0c" data-td_block_id="td_uid_27_5e3995cca2d0c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5e3995cca2d0c" data-td_block_id="td_uid_27_5e3995cca2d0c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5e3995cca4f0f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5e3995cca4f0f" ><script>var block_td_uid_28_5e3995cca4f0f = new tdBlock();
block_td_uid_28_5e3995cca4f0f.id = "td_uid_28_5e3995cca4f0f";
block_td_uid_28_5e3995cca4f0f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5e3995cca4f0f_rand","tdc_css_class":"td_uid_28_5e3995cca4f0f_rand","tdc_css_class_style":"td_uid_28_5e3995cca4f0f_rand_style"}';
block_td_uid_28_5e3995cca4f0f.td_column_number = "3";
block_td_uid_28_5e3995cca4f0f.block_type = "td_block_mega_menu";
block_td_uid_28_5e3995cca4f0f.post_count = "4";
block_td_uid_28_5e3995cca4f0f.found_posts = "43170";
block_td_uid_28_5e3995cca4f0f.header_color = "";
block_td_uid_28_5e3995cca4f0f.ajax_pagination_infinite_stop = "";
block_td_uid_28_5e3995cca4f0f.max_num_pages = "10793";
tdBlocksArray.push(block_td_uid_28_5e3995cca4f0f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5e3995cca4f0f" id="td_uid_29_5e3995cca5e39" data-td_block_id="td_uid_28_5e3995cca4f0f" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_5e3995cca4f0f"  id="td_uid_30_5e3995cca5e69" data-td_block_id="td_uid_28_5e3995cca4f0f" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_5e3995cca4f0f"  id="td_uid_31_5e3995cca5e9e" data-td_block_id="td_uid_28_5e3995cca4f0f" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_5e3995cca4f0f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html" rel="bookmark" class="td-image-wrap" title="Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html" rel="bookmark" title="Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ">Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/tte-sta-chamilotera-pleonasmata-to-kleidi-gia-anaptyxi-kai-makroprothesmi-viosimotita-toy-chreoys.html" rel="bookmark" class="td-image-wrap" title="TτΕ: Στα χαμηλότερα πλεονάσματα το κλειδί για ανάπτυξη και μακροπρόθεσμη βιωσιμότητα του χρέους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/trapeza-tis-ellados-tte-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/trapeza-tis-ellados-tte-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/trapeza-tis-ellados-tte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TτΕ: Στα χαμηλότερα πλεονάσματα το κλειδί για ανάπτυξη και μακροπρόθεσμη βιωσιμότητα του χρέους" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/tte-sta-chamilotera-pleonasmata-to-kleidi-gia-anaptyxi-kai-makroprothesmi-viosimotita-toy-chreoys.html" rel="bookmark" title="TτΕ: Στα χαμηλότερα πλεονάσματα το κλειδί για ανάπτυξη και μακροπρόθεσμη βιωσιμότητα του χρέους">TτΕ: Στα χαμηλότερα πλεονάσματα το κλειδί για ανάπτυξη και μακροπρόθεσμη βιωσιμότητα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/oloklirothike-i-a-fasi-tis-ktimatografisis-pote-erchontai-ta-prostima.html" rel="bookmark" class="td-image-wrap" title="Ολοκληρώθηκε η α&#8217; φάση της κτηματογράφησης &#8211; Πότε έρχονται τα πρόστιμα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/grafeio-ktimatografisis-ktimatologio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/grafeio-ktimatografisis-ktimatologio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/grafeio-ktimatografisis-ktimatologio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ολοκληρώθηκε η α&#8217; φάση της κτηματογράφησης &#8211; Πότε έρχονται τα πρόστιμα" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/oloklirothike-i-a-fasi-tis-ktimatografisis-pote-erchontai-ta-prostima.html" rel="bookmark" title="Ολοκληρώθηκε η α&#8217; φάση της κτηματογράφησης &#8211; Πότε έρχονται τα πρόστιμα">Ολοκληρώθηκε η α&#8217; φάση της κτηματογράφησης &#8211; Πότε έρχονται τα πρόστιμα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/stathera-konta-sto-miden-ta-epitokia-katatheseon-sto-4-3-ta-epitokia-ton-daneion.html" rel="bookmark" class="td-image-wrap" title="Σταθερά κοντά στο μηδέν τα επιτόκια καταθέσεων- Στο 4,3% τα επιτόκια των δανείων"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/10/trapeza-tameio-katatheseis.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/10/trapeza-tameio-katatheseis.jpg 638w, https://magnesianews.gr/wp-content/uploads/2014/10/trapeza-tameio-katatheseis-300x187.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σταθερά κοντά στο μηδέν τα επιτόκια καταθέσεων- Στο 4,3% τα επιτόκια των δανείων" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/stathera-konta-sto-miden-ta-epitokia-katatheseon-sto-4-3-ta-epitokia-ton-daneion.html" rel="bookmark" title="Σταθερά κοντά στο μηδέν τα επιτόκια καταθέσεων- Στο 4,3% τα επιτόκια των δανείων">Σταθερά κοντά στο μηδέν τα επιτόκια καταθέσεων- Στο 4,3% τα επιτόκια&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5e3995cca4f0f" data-td_block_id="td_uid_28_5e3995cca4f0f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5e3995cca4f0f" data-td_block_id="td_uid_28_5e3995cca4f0f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5e3995cca70e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5e3995cca70e0" ><script>var block_td_uid_32_5e3995cca70e0 = new tdBlock();
block_td_uid_32_5e3995cca70e0.id = "td_uid_32_5e3995cca70e0";
block_td_uid_32_5e3995cca70e0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_5e3995cca70e0_rand","tdc_css_class":"td_uid_32_5e3995cca70e0_rand","tdc_css_class_style":"td_uid_32_5e3995cca70e0_rand_style"}';
block_td_uid_32_5e3995cca70e0.td_column_number = "3";
block_td_uid_32_5e3995cca70e0.block_type = "td_block_mega_menu";
block_td_uid_32_5e3995cca70e0.post_count = "4";
block_td_uid_32_5e3995cca70e0.found_posts = "22800";
block_td_uid_32_5e3995cca70e0.header_color = "";
block_td_uid_32_5e3995cca70e0.ajax_pagination_infinite_stop = "";
block_td_uid_32_5e3995cca70e0.max_num_pages = "5700";
tdBlocksArray.push(block_td_uid_32_5e3995cca70e0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5e3995cca70e0" id="td_uid_33_5e3995cca8180" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_34_5e3995cca81ac" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_35_5e3995cca81e0" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_36_5e3995cca821f" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_37_5e3995cca825d" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_38_5e3995cca8299" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_39_5e3995cca82d6" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_40_5e3995cca8311" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_41_5e3995cca834d" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_42_5e3995cca8388" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_43_5e3995cca83c3" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_44_5e3995cca840c" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_45_5e3995cca8455" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_46_5e3995cca849e" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_47_5e3995cca84e7" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_48_5e3995cca8522" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_49_5e3995cca855d" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_50_5e3995cca8598" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_51_5e3995cca85d2" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_52_5e3995cca860c" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_53_5e3995cca8647" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_54_5e3995cca8681" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_55_5e3995cca86bb" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_56_5e3995cca86f5" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_57_5e3995cca872f" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_58_5e3995cca8769" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_59_5e3995cca87b2" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_60_5e3995cca87e1" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_61_5e3995cca880d" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_62_5e3995cca8847" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3084" href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_5e3995cca70e0"  id="td_uid_63_5e3995cca8882" data-td_block_id="td_uid_32_5e3995cca70e0" data-td_filter_value="3806" href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></div></div><div id=td_uid_32_5e3995cca70e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/pio-iremos-o-nps-volos-koita-ti-synecheia-en-opsei-panaitolikoy.html" rel="bookmark" class="td-image-wrap" title="Πιο ήρεμος ο ΝΠΣ Βόλος, κοιτά τη συνέχεια εν όψει Παναιτωλικού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/panaitvlikos-volos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/panaitvlikos-volos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/panaitvlikos-volos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πιο ήρεμος ο ΝΠΣ Βόλος, κοιτά τη συνέχεια εν όψει Παναιτωλικού" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/pio-iremos-o-nps-volos-koita-ti-synecheia-en-opsei-panaitolikoy.html" rel="bookmark" title="Πιο ήρεμος ο ΝΠΣ Βόλος, κοιτά τη συνέχεια εν όψει Παναιτωλικού">Πιο ήρεμος ο ΝΠΣ Βόλος, κοιτά τη συνέχεια εν όψει Παναιτωλικού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/kliseis-tis-epsth-gia-toys-agones-ton-mikton-me-tin-eyvoia.html" rel="bookmark" class="td-image-wrap" title="Κλήσεις της ΕΠΣΘ για τους αγώνες των Μικτών με την Εύβοια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/miktes-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/miktes-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/miktes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κλήσεις της ΕΠΣΘ για τους αγώνες των Μικτών με την Εύβοια" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/kliseis-tis-epsth-gia-toys-agones-ton-mikton-me-tin-eyvoia.html" rel="bookmark" title="Κλήσεις της ΕΠΣΘ για τους αγώνες των Μικτών με την Εύβοια">Κλήσεις της ΕΠΣΘ για τους αγώνες των Μικτών με την Εύβοια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/sti-fifa-o-g-gerapetritis.html" rel="bookmark" class="td-image-wrap" title="Στη FIFA o Γ. Γεραπετρίτης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/gerapetritis-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/gerapetritis-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/gerapetritis-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στη FIFA o Γ. Γεραπετρίτης" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/sti-fifa-o-g-gerapetritis.html" rel="bookmark" title="Στη FIFA o Γ. Γεραπετρίτης">Στη FIFA o Γ. Γεραπετρίτης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/to-programma-ton-agonon-tis-eskath-3.html" rel="bookmark" class="td-image-wrap" title="Το πρόγραμμα των αγώνων της ΕΣΚΑΘ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/12/eskath-2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/12/eskath-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/12/eskath-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το πρόγραμμα των αγώνων της ΕΣΚΑΘ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/to-programma-ton-agonon-tis-eskath-3.html" rel="bookmark" title="Το πρόγραμμα των αγώνων της ΕΣΚΑΘ">Το πρόγραμμα των αγώνων της ΕΣΚΑΘ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5e3995cca70e0" data-td_block_id="td_uid_32_5e3995cca70e0" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5e3995cca70e0" data-td_block_id="td_uid_32_5e3995cca70e0" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5e3995cca991c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5e3995cca991c" ><script>var block_td_uid_64_5e3995cca991c = new tdBlock();
block_td_uid_64_5e3995cca991c.id = "td_uid_64_5e3995cca991c";
block_td_uid_64_5e3995cca991c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_5e3995cca991c_rand","tdc_css_class":"td_uid_64_5e3995cca991c_rand","tdc_css_class_style":"td_uid_64_5e3995cca991c_rand_style"}';
block_td_uid_64_5e3995cca991c.td_column_number = "3";
block_td_uid_64_5e3995cca991c.block_type = "td_block_mega_menu";
block_td_uid_64_5e3995cca991c.post_count = "4";
block_td_uid_64_5e3995cca991c.found_posts = "61071";
block_td_uid_64_5e3995cca991c.header_color = "";
block_td_uid_64_5e3995cca991c.ajax_pagination_infinite_stop = "";
block_td_uid_64_5e3995cca991c.max_num_pages = "15268";
tdBlocksArray.push(block_td_uid_64_5e3995cca991c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_5e3995cca991c" id="td_uid_65_5e3995ccaa5d2" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_66_5e3995ccaa5f9" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_67_5e3995ccaa625" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_68_5e3995ccaa64e" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_69_5e3995ccaa677" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_70_5e3995ccaa6ab" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_71_5e3995ccaa6df" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_72_5e3995ccaa71f" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_73_5e3995ccaa746" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_74_5e3995ccaa76d" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_75_5e3995ccaa794" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_76_5e3995ccaa7ba" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_77_5e3995ccaa7ed" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_78_5e3995ccaa820" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_79_5e3995ccaa853" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_80_5e3995ccaa886" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_81_5e3995ccaa8ac" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_5e3995cca991c"  id="td_uid_82_5e3995ccaa8d3" data-td_block_id="td_uid_64_5e3995cca991c" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_5e3995cca991c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/poy-gia-koronaio-vriskomaste-se-fasi-epidimias-ochi-pandimias.html" rel="bookmark" class="td-image-wrap" title="ΠΟΥ για κοροναϊό: Βρισκόμαστε σε φάση επιδημίας, όχι πανδημίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/koronaios-gallia-epanapatrismos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/koronaios-gallia-epanapatrismos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/koronaios-gallia-epanapatrismos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ΠΟΥ για κοροναϊό: Βρισκόμαστε σε φάση επιδημίας, όχι πανδημίας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/poy-gia-koronaio-vriskomaste-se-fasi-epidimias-ochi-pandimias.html" rel="bookmark" title="ΠΟΥ για κοροναϊό: Βρισκόμαστε σε φάση επιδημίας, όχι πανδημίας">ΠΟΥ για κοροναϊό: Βρισκόμαστε σε φάση επιδημίας, όχι πανδημίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/paroysiasi-toy-mythistorimatos-quot-prigkipissa-tis-monaxias-quot-tis-magdas-panoria.html" rel="bookmark" class="td-image-wrap" title="Παρουσίαση του μυθιστορήματος «Πριγκίπισσα της Μοναξιάς» της Μάγδας Πανώρια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/ΠΑΝΩΡΙΑ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/ΠΑΝΩΡΙΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/ΠΑΝΩΡΙΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Παρουσίαση του μυθιστορήματος «Πριγκίπισσα της Μοναξιάς» της Μάγδας Πανώρια" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/paroysiasi-toy-mythistorimatos-quot-prigkipissa-tis-monaxias-quot-tis-magdas-panoria.html" rel="bookmark" title="Παρουσίαση του μυθιστορήματος «Πριγκίπισσα της Μοναξιάς» της Μάγδας Πανώρια">Παρουσίαση του μυθιστορήματος «Πριγκίπισσα της Μοναξιάς» της Μάγδας Πανώρια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/diethnes-synedrio-quot-politiki-koinonia-kai-politismos-stin-orthodoxi-theologia-stin-epochi-tis-pagkosmiopoiisis-quot.html" rel="bookmark" class="td-image-wrap" title="Διεθνές Συνέδριο: «Πολιτική, Κοινωνία και Πολιτισμός στην Ορθόδοξη Θεολογία  στην εποχή της Παγκοσμιοποίησης»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/SYNEDRIO-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/SYNEDRIO-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/SYNEDRIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Διεθνές Συνέδριο: «Πολιτική, Κοινωνία και Πολιτισμός στην Ορθόδοξη Θεολογία  στην εποχή της Παγκοσμιοποίησης»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/diethnes-synedrio-quot-politiki-koinonia-kai-politismos-stin-orthodoxi-theologia-stin-epochi-tis-pagkosmiopoiisis-quot.html" rel="bookmark" title="Διεθνές Συνέδριο: «Πολιτική, Κοινωνία και Πολιτισμός στην Ορθόδοξη Θεολογία  στην εποχή της Παγκοσμιοποίησης»">Διεθνές Συνέδριο: «Πολιτική, Κοινωνία και Πολιτισμός στην Ορθόδοξη Θεολογία  στην&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/quot-to-fantastiko-chorio-quot-toy-spyroy-grammenoy-erchetai-sto-achilleion.html" rel="bookmark" class="td-image-wrap" title="«Το φανταστικό χωριό» του Σπύρου Γραμμένου έρχεται στο Αχίλλειον"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/Το-fantastiko-xorio_-Grammenos_a-e1580814007799-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/Το-fantastiko-xorio_-Grammenos_a-e1580814007799-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/Το-fantastiko-xorio_-Grammenos_a-e1580814007799-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2020/02/Το-fantastiko-xorio_-Grammenos_a-e1580814007799-768x528.jpg 768w, https://magnesianews.gr/wp-content/uploads/2020/02/Το-fantastiko-xorio_-Grammenos_a-e1580814007799-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2020/02/Το-fantastiko-xorio_-Grammenos_a-e1580814007799-696x478.jpg 696w, https://magnesianews.gr/wp-content/uploads/2020/02/Το-fantastiko-xorio_-Grammenos_a-e1580814007799-611x420.jpg 611w, https://magnesianews.gr/wp-content/uploads/2020/02/Το-fantastiko-xorio_-Grammenos_a-e1580814007799.jpg 1000w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Το φανταστικό χωριό» του Σπύρου Γραμμένου έρχεται στο Αχίλλειον" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/quot-to-fantastiko-chorio-quot-toy-spyroy-grammenoy-erchetai-sto-achilleion.html" rel="bookmark" title="«Το φανταστικό χωριό» του Σπύρου Γραμμένου έρχεται στο Αχίλλειον">«Το φανταστικό χωριό» του Σπύρου Γραμμένου έρχεται στο Αχίλλειον</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5e3995cca991c" data-td_block_id="td_uid_64_5e3995cca991c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5e3995cca991c" data-td_block_id="td_uid_64_5e3995cca991c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://magnesianews.gr/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
	(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
      a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
      a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
  })(document, window);
</script>
-->
<!-- end advertising -->



<div class="below-menu-ad hidden-o767">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>

<div class="below-menu-ad">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΟΙΚΟΝΟΜΙΑ" class="entry-crumb" href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-656675" class="post-656675 post type-post status-publish format-standard has-post-thumbnail hentry category-oikonomia" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T16:07:51+00:00" >04/02/2020 16:07</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina.jpg" data-caption=""><img width="638" height="399" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina.jpg 638w, https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina-300x188.jpg 300w" sizes="(max-width: 638px) 100vw, 638px" alt="" title="kostis-xatzidakis-ioannina"/></a></div>
            <!-- content --><div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-02-04T16:07:51+00:00">04/02/2020 16:07</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="656675">
  <div class="fsb-shares">
    <div class="fsb-shares-counter">
      <span>1</span>
    </div>
    <div class="fsb-shares-subtitle">
      <span>Shares</span>
    </div>
  </div>
  <div class="fsb-buttons">
        <div class="fsb-button-container">
      <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fdiavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html">
        <span class="fsb-button-title">Share</span>
      </a>
    </div>
    <div class="fsb-button-container">
      <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%B1%CE%B2%CE%B5%CE%B2%CE%B1%CE%B9%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%A7%CE%B1%CF%84%CE%B6%CE%B7%CE%B4%CE%AC%CE%BA%CE%B7+%CF%83%CF%84%CE%BF%CF%85%CF%82+%CE%B5%CF%81%CE%B3%CE%B1%CE%B6%CE%BF%CE%BC%CE%AD%CE%BD%CE%BF%CF%85%CF%82+%CF%84%CF%89%CE%BD+%CE%95%CE%9B%CE%A0%CE%95&url=https%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fdiavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html&via=magnesianews">
        <span class="fsb-button-title">Tweet</span>
      </a>
    </div>
  </div>
</div><p>Τη διαβεβαίωση ότι κατά τη λήψη των αποφάσεων αναφορικά με την περαιτέρω αποκρατικοποίηση των ΕΛΠΕ θα συνεκτιμηθούν όλοι οι παράγοντες της εσωτερικής και διεθνούς οικονομικής συγκυρίας, σε συνδυασμό με τον στρατηγικό ρόλο της εταιρείας για το ενεργειακό σύστημα της χώρας, παρέσχε ο υπουργός Περιβάλλοντος και Ενέργειας, Κωστής Χατζηδάκης, κατά τη διάρκεια συνάντησης που είχε χθες με το προεδρείο του Πανελλήνιου Σωματείου Εργαζομένων στα Ελληνικά Πετρέλαια (ΠΣΕΕΠ) και τον επικεφαλής του, Παναγιώτη Οφθαλμίδη.</p>
<p>Ο κ. Χατζηδάκης σημείωσε ότι με βάση τη γνωστή δέσμευση της χώρας απέναντι στους θεσμούς (που επαναβεβαιώθηκε από την προηγούμενη κυβέρνηση τον Ιούνιο του 2019), η κυβέρνηση έχει δώσει εντολή στο ΤΑΙΠΕΔ να διερευνήσει όλες τις  δυνατότητες, ώστε να προχωρήσει η διαδικασία με τον πιο επωφελή τρόπο για το Δημόσιο.</p>
<p>Διαβεβαίωσε, εξάλλου, τους εκπροσώπους των εργαζομένων των ΕΛΠΕ ότι δεν συντρέχει κανένας λόγος για να ανησυχούν για το εργασιακό παρόν και μέλλον τους.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_83_5e3995ccadd25_rand td_block_template_1">
<style>
/* custom css */
.td_uid_83_5e3995ccadd25_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_83_5e3995ccadd25_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/kareklidou">NEWSROOM 2</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 2"></span><meta itemprop="datePublished" content="2020-02-04T16:07:51+00:00"><meta itemprop="dateModified" content="2020-02-04T16:07:51+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/oikonomia/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Διαβεβαιώσεις Χατζηδάκη στους εργαζομένους των ΕΛΠΕ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2020/01/kostis-xatzidakis-ioannina.jpg"><meta itemprop="width" content="638"><meta itemprop="height" content="399"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_84_5e3995ccae0a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_84_5e3995ccae0a6" ><script>var block_td_uid_84_5e3995ccae0a6 = new tdBlock();
block_td_uid_84_5e3995ccae0a6.id = "td_uid_84_5e3995ccae0a6";
block_td_uid_84_5e3995ccae0a6.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_84_5e3995ccae0a6_rand","td_column_number":3,"live_filter_cur_post_id":656675,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_84_5e3995ccae0a6_rand","tdc_css_class_style":"td_uid_84_5e3995ccae0a6_rand_style"}';
block_td_uid_84_5e3995ccae0a6.td_column_number = "3";
block_td_uid_84_5e3995ccae0a6.block_type = "td_block_related_posts";
block_td_uid_84_5e3995ccae0a6.post_count = "6";
block_td_uid_84_5e3995ccae0a6.found_posts = "42923";
block_td_uid_84_5e3995ccae0a6.header_color = "";
block_td_uid_84_5e3995ccae0a6.ajax_pagination_infinite_stop = "";
block_td_uid_84_5e3995ccae0a6.max_num_pages = "7154";
tdBlocksArray.push(block_td_uid_84_5e3995ccae0a6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_85_5e3995cccdf9d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_84_5e3995ccae0a6" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_86_5e3995cccdfa3" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_84_5e3995ccae0a6" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_84_5e3995ccae0a6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/tte-sta-chamilotera-pleonasmata-to-kleidi-gia-anaptyxi-kai-makroprothesmi-viosimotita-toy-chreoys.html" rel="bookmark" class="td-image-wrap" title="TτΕ: Στα χαμηλότερα πλεονάσματα το κλειδί για ανάπτυξη και μακροπρόθεσμη βιωσιμότητα του χρέους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/trapeza-tis-ellados-tte-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/trapeza-tis-ellados-tte-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/trapeza-tis-ellados-tte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TτΕ: Στα χαμηλότερα πλεονάσματα το κλειδί για ανάπτυξη και μακροπρόθεσμη βιωσιμότητα του χρέους" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/tte-sta-chamilotera-pleonasmata-to-kleidi-gia-anaptyxi-kai-makroprothesmi-viosimotita-toy-chreoys.html" rel="bookmark" title="TτΕ: Στα χαμηλότερα πλεονάσματα το κλειδί για ανάπτυξη και μακροπρόθεσμη βιωσιμότητα του χρέους">TτΕ: Στα χαμηλότερα πλεονάσματα το κλειδί για ανάπτυξη και μακροπρόθεσμη βιωσιμότητα του χρέους</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/oloklirothike-i-a-fasi-tis-ktimatografisis-pote-erchontai-ta-prostima.html" rel="bookmark" class="td-image-wrap" title="Ολοκληρώθηκε η α&#8217; φάση της κτηματογράφησης &#8211; Πότε έρχονται τα πρόστιμα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/grafeio-ktimatografisis-ktimatologio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/grafeio-ktimatografisis-ktimatologio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/grafeio-ktimatografisis-ktimatologio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ολοκληρώθηκε η α&#8217; φάση της κτηματογράφησης &#8211; Πότε έρχονται τα πρόστιμα" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/oloklirothike-i-a-fasi-tis-ktimatografisis-pote-erchontai-ta-prostima.html" rel="bookmark" title="Ολοκληρώθηκε η α&#8217; φάση της κτηματογράφησης &#8211; Πότε έρχονται τα πρόστιμα">Ολοκληρώθηκε η α&#8217; φάση της κτηματογράφησης &#8211; Πότε έρχονται τα πρόστιμα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/stathera-konta-sto-miden-ta-epitokia-katatheseon-sto-4-3-ta-epitokia-ton-daneion.html" rel="bookmark" class="td-image-wrap" title="Σταθερά κοντά στο μηδέν τα επιτόκια καταθέσεων- Στο 4,3% τα επιτόκια των δανείων"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/10/trapeza-tameio-katatheseis.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/10/trapeza-tameio-katatheseis.jpg 638w, https://magnesianews.gr/wp-content/uploads/2014/10/trapeza-tameio-katatheseis-300x187.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σταθερά κοντά στο μηδέν τα επιτόκια καταθέσεων- Στο 4,3% τα επιτόκια των δανείων" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/stathera-konta-sto-miden-ta-epitokia-katatheseon-sto-4-3-ta-epitokia-ton-daneion.html" rel="bookmark" title="Σταθερά κοντά στο μηδέν τα επιτόκια καταθέσεων- Στο 4,3% τα επιτόκια των δανείων">Σταθερά κοντά στο μηδέν τα επιτόκια καταθέσεων- Στο 4,3% τα επιτόκια των δανείων</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/vroytsis-efapax-ta-anadromika-ayxiseis-gia-nyn-kai-mellontikoys-syntaxioychoys.html" rel="bookmark" class="td-image-wrap" title="Βρούτσης: Εφάπαξ τα αναδρομικά – Αυξήσεις για νυν και μελλοντικούς συνταξιούχους"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/06/broutsis.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/06/broutsis.jpg 638w, https://magnesianews.gr/wp-content/uploads/2014/06/broutsis-300x187.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Βρούτσης: Εφάπαξ τα αναδρομικά – Αυξήσεις για νυν και μελλοντικούς συνταξιούχους" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/vroytsis-efapax-ta-anadromika-ayxiseis-gia-nyn-kai-mellontikoys-syntaxioychoys.html" rel="bookmark" title="Βρούτσης: Εφάπαξ τα αναδρομικά – Αυξήσεις για νυν και μελλοντικούς συνταξιούχους">Βρούτσης: Εφάπαξ τα αναδρομικά – Αυξήσεις για νυν και μελλοντικούς συνταξιούχους</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/prostasia-protis-katoikias-to-schedio-tis-kyvernisis-gia-osoys-chrostane.html" rel="bookmark" class="td-image-wrap" title="Προστασία πρώτης κατοικίας: Το σχέδιο της κυβέρνησης για όσους χρωστάνε"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/07/katoikia-akinita-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/07/katoikia-akinita-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/07/katoikia-akinita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Προστασία πρώτης κατοικίας: Το σχέδιο της κυβέρνησης για όσους χρωστάνε" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/prostasia-protis-katoikias-to-schedio-tis-kyvernisis-gia-osoys-chrostane.html" rel="bookmark" title="Προστασία πρώτης κατοικίας: Το σχέδιο της κυβέρνησης για όσους χρωστάνε">Προστασία πρώτης κατοικίας: Το σχέδιο της κυβέρνησης για όσους χρωστάνε</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/ti-allazei-apo-tin-1i-ioynioy-stis-eisfores-misthoton-kai-ergodoton.html" rel="bookmark" class="td-image-wrap" title="Τι αλλάζει από την 1η Ιουνίου στις εισφορές μισθωτών και εργοδοτών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/10/efka--218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/10/efka--218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/10/efka--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τι αλλάζει από την 1η Ιουνίου στις εισφορές μισθωτών και εργοδοτών" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/ti-allazei-apo-tin-1i-ioynioy-stis-eisfores-misthoton-kai-ergodoton.html" rel="bookmark" title="Τι αλλάζει από την 1η Ιουνίου στις εισφορές μισθωτών και εργοδοτών">Τι αλλάζει από την 1η Ιουνίου στις εισφορές μισθωτών και εργοδοτών</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_84_5e3995ccae0a6" data-td_block_id="td_uid_84_5e3995ccae0a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_84_5e3995ccae0a6" data-td_block_id="td_uid_84_5e3995ccae0a6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>









</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">

<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>

</div>

<style>

#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}

</style>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
        <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
        </a>
        <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
        </a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
        <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
        <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
        </a>
        <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
        </a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5e3995ccd1167
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
    width: 1110px;
}

@media (min-width: 768px) {
    html body .td-header-row {
        width: 100%
    }
    
    html body .td-header-sp-logo img {
        margin-left: 5px;
    }
} */

}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"656675 https:\/\/magnesianews.gr\/?p=656675","disqusShortname":"magnesianewsgr","disqusTitle":"\u0394\u03b9\u03b1\u03b2\u03b5\u03b2\u03b1\u03b9\u03ce\u03c3\u03b5\u03b9\u03c2 \u03a7\u03b1\u03c4\u03b6\u03b7\u03b4\u03ac\u03ba\u03b7 \u03c3\u03c4\u03bf\u03c5\u03c2 \u03b5\u03c1\u03b3\u03b1\u03b6\u03bf\u03bc\u03ad\u03bd\u03bf\u03c5\u03c2 \u03c4\u03c9\u03bd \u0395\u039b\u03a0\u0395","disqusUrl":"https:\/\/magnesianews.gr\/oikonomia\/diavevaioseis-chatzidaki-stoys-ergazomenoys-ton-elpe.html","postId":"656675"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202006'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[656675]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'656675',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '656675' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a>
				</div>
				
			</div>
</body>
</html>