<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]--> <head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" /> <meta property="og:type" content="article" /> <meta property="og:title" content="&quot; PSY.T.ΨΙΤ &quot; – χιονιάς σημειώσατε 2!" /> <meta property="og:description" content="Μεταφέρονται οι τρεις παραστάσεις χιούμορ απ' τους ΔραΠαίκτες Βόλου λόγω της χιονόπτωσης στην πόλη του Βόλου για την επόμενη εβδομάδα και πιο συγκεκριμένα την Πέμπτη 10, Παρασκευή 11 Γενάρη στις 9.15μμ και την Κυριακή 13" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2019/01/PSYT.PSIT-neo.jpg" /> <meta property="og:url" content="https://magnesianews.gr/perissotera/politismos/psy-t-psit-chionias-simiosate-2.html" /> <meta property="og:site_name" content="Magnesia News" /> <meta property="article:publisher" content="https://www.facebook.com/magnesianews" /> <meta property="article:published_time" content="2019-01-04T11:57:13+00:00" /> <meta property="article:modified_time" content="2019-01-04T12:04:17+00:00" /> <meta property="og:updated_time" content="2019-01-04T12:04:17+00:00" /> <meta property="og:image:width" content="800" /> <meta property="og:image:height" content="450" /> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:title" content="&quot; PSY.T.ΨΙΤ &quot; – χιονιάς σημειώσατε 2!"> <meta name="twitter:description" content="Μεταφέρονται οι τρεις παραστάσεις χιούμορ απ' τους ΔραΠαίκτες Βόλου λόγω της χιονόπτωσης στην πόλη του Βόλου για την επόμενη εβδομάδα και πιο συγκεκριμένα την Πέμπτη 10, Παρασκευή 11 Γενάρη στις 9.15μμ και την Κυριακή 13"> <meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2019/01/PSYT.PSIT-neo.jpg"> <meta name="twitter:site" content="@magnesianews"> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2019/01/PSYT.PSIT-neo.jpg" /><meta name="author" content="NEWSROOM"> <link rel="icon" type="image/png" href="http://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png"> <title>&quot; PSY.T.ΨΙΤ &quot; - χιονιάς σημειώσατε 2! - Magnesia News</title> <meta name="description" content="Μεταφέρονται οι τρεις παραστάσεις χιούμορ απ&#039; τους ΔραΠαίκτες Βόλου λόγω της χιονόπτωσης στην πόλη του Βόλου για την επόμενη εβδομάδα και πιο συγκεκριμένα"/> <meta name="robots" content="noodp"/> <link rel="canonical" href="https://magnesianews.gr/perissotera/politismos/psy-t-psit-chionias-simiosate-2.html" /> <link rel="publisher" href="https://plus.google.com/+magnesianews/"/> <link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//momentjs.com' /> <link rel='dns-prefetch' href='//www.googletagservices.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &#8221; PSY.T.ΨΙΤ &#8221; &#8211; χιονιάς σημειώσατε 2! &raquo; Magnesia News" href="https://magnesianews.gr/perissotera/politismos/psy-t-psit-chionias-simiosate-2.html/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=db2ac08fd2d2ee1121fd13f552897957"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='pns-gdpr-glue-css' href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-notice-front-css' href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='mashsb-styles-css' href='https://magnesianews.gr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.5' type='text/css' media='all' /> <style id='mashsb-styles-inline-css' type='text/css'> .mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}} </style> <link rel='stylesheet' id='Awesome-Font-css-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='OutoftheBox-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='rs-plugin-settings-css' href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' /> <style id='rs-plugin-settings-inline-css' type='text/css'> #rs-demo-id {} </style> <link rel='stylesheet' id='srzmpcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='srzytstyles-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='srzcustomcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='google_font_open_sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='google_font_roboto-css' href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' /> <link rel='stylesheet' id='mailchimp-for-wp-form-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='js_composer_front-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-css' href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-child-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=6.1c' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' /> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script> <script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/magnesianews.gr\/perissotera\/politismos\/psy-t-psit-chionias-simiosate-2.html","title":"%E2%80%9D+PSY.T.%CE%A8%CE%99%CE%A4+%E2%80%9D+%E2%80%93+%CF%87%CE%B9%CE%BF%CE%BD%CE%B9%CE%AC%CF%82+%CF%83%CE%B7%CE%BC%CE%B5%CE%B9%CF%8E%CF%83%CE%B1%CF%84%CE%B5+2%21","image":"https:\/\/magnesianews.gr\/wp-content\/uploads\/2019\/01\/PSYT.PSIT-neo.jpg","desc":"\u039c\u03b5\u03c4\u03b1\u03c6\u03ad\u03c1\u03bf\u03bd\u03c4\u03b1\u03b9 \u03bf\u03b9 \u03c4\u03c1\u03b5\u03b9\u03c2 \u03c0\u03b1\u03c1\u03b1\u03c3\u03c4\u03ac\u03c3\u03b5\u03b9\u03c2 \u03c7\u03b9\u03bf\u03cd\u03bc\u03bf\u03c1 \u03b1\u03c0' \u03c4\u03bf\u03c5\u03c2 \u0394\u03c1\u03b1\u03a0\u03b1\u03af\u03ba\u03c4\u03b5\u03c2 \u0392\u03cc\u03bb\u03bf\u03c5 \u03bb\u03cc\u03b3\u03c9 \u03c4\u03b7\u03c2 \u03c7\u03b9\u03bf\u03bd\u03cc\u03c0\u03c4\u03c9\u03c3\u03b7\u03c2 \u03c3\u03c4\u03b7\u03bd \u03c0\u03cc\u03bb\u03b7 \u03c4\u03bf\u03c5 \u0392\u03cc\u03bb\u03bf\u03c5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b5\u03c0\u03cc\u03bc\u03b5\u03bd\u03b7 \u03b5\u03b2\u03b4\u03bf\u03bc\u03ac\u03b4\u03b1 \u03ba\u03b1\u03b9 \u03c0\u03b9\u03bf \u03c3\u03c5\u03b3\u03ba\u03b5\u03ba\u03c1\u03b9\u03bc\u03ad\u03bd\u03b1 \u03c4\u03b7\u03bd \u03a0\u03ad\u03bc\u03c0\u03c4\u03b7 10, \u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae 11 \u0393\u03b5\u03bd\u03ac\u03c1\u03b7 \u03c3\u03c4\u03b9\u03c2 9.15\u03bc\u03bc \u03ba\u03b1\u03b9 \u03c4\u03b7\u03bd \u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae 13 \u2026","hashtag":"magnesianews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.5'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://momentjs.com/downloads/moment-with-locales.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/moment-el.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/custom.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://magnesianews.gr/?p=512632' /> <link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fperissotera%2Fpolitismos%2Fpsy-t-psit-chionias-simiosate-2.html" /> <link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fperissotera%2Fpolitismos%2Fpsy-t-psit-chionias-simiosate-2.html&#038;format=xml" /> <script type="text/javascript">
_atrk_opts = { atrk_acct:"yBSNf1agwt00io", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yBSNf1agwt00io" style="display:none" height="1" width="1" alt="" /></noscript> <!--[if IE]> <link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' /> <![endif]--> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--> <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <link rel="amphtml" href="https://magnesianews.gr/perissotera/politismos/psy-t-psit-chionias-simiosate-2.html/amp" /><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head> <body class="post-template-default single single-post postid-512632 single-format-standard cookies-set cookies-accepted psy-t-psit-chionias-simiosate-2 single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li> </ul> </li> <li id="menu-item-275339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li> </ul> </li> <li id="menu-item-275340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li> </ul> </li> <li id="menu-item-275341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li> <li id="menu-item-275344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li> </ul> </li> <li id="menu-item-275356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li id="menu-item-458388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/gynaikeio-basket">ΓΥΝΑΙΚΕΙΟ ΜΠΑΣΚΕΤ</a></li> </ul> </li> <li id="menu-item-275342" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li> </ul> </li> </ul></div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap"> <div class="td-header-wrap td-header-style-1"> <div class="td-header-top-menu-full"> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > Παρασκευή, Ιανουάριος 4, 2019 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> </div> <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <ul class="td-login-tabs"> <li><a id="login-link" class="td_login_tab_focus">ΣΥΝΔΕΣΗ</a></li> </ul> <div class="td-login-wrap"> <div class="td_display_err"></div> <div id="td-login-div" class=""> <div class="td-login-panel-title">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div> <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="το όνομα χρήστη σας" value="" required> <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="ο κωδικός πρόσβασης σας" required> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση"> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ξεχάσατε τον κωδικό σας;</a></div> </div> <div id="td-forgot-pass-div" class="td-display-none"> <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div> <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="το email σας" value="" required> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Στείλε τον κωδικό μου"> </div> </div> </div> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full"> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> <span class="td-visual-hidden">Magnesia News</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header "><div style="float:left"> <a href="https://www.helpe.gr/" target="_blank" style="display:inline-block"> <img src="/assets/ads/elpe728x90_310818/ELPE_NEAGENIA_728x90_banner.gif" alt="ΕΛΠΕ" style="position:static;"> </a> </div> <div style="float:right"> <a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false"> <img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/> </a> </div></div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> </a> </div> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c2f4b1fcec2e = new tdBlock();
block_td_uid_1_5c2f4b1fcec2e.id = "td_uid_1_5c2f4b1fcec2e";
block_td_uid_1_5c2f4b1fcec2e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_5c2f4b1fcec2e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c2f4b1fcec2e.td_column_number = "3";
block_td_uid_1_5c2f4b1fcec2e.block_type = "td_block_mega_menu";
block_td_uid_1_5c2f4b1fcec2e.post_count = "4";
block_td_uid_1_5c2f4b1fcec2e.found_posts = "24392";
block_td_uid_1_5c2f4b1fcec2e.header_color = "";
block_td_uid_1_5c2f4b1fcec2e.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c2f4b1fcec2e.max_num_pages = "6098";
tdBlocksArray.push(block_td_uid_1_5c2f4b1fcec2e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c2f4b1fcec2e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_1_5c2f4b1fcec2e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c2f4b1fcec2e" id="td_uid_2_5c2f4b1fcfa07" data-td_block_id="td_uid_1_5c2f4b1fcec2e" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_5c2f4b1fcec2e" id="td_uid_3_5c2f4b1fcfa7b" data-td_block_id="td_uid_1_5c2f4b1fcec2e" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_5c2f4b1fcec2e" id="td_uid_4_5c2f4b1fcfaf5" data-td_block_id="td_uid_1_5c2f4b1fcec2e" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_5c2f4b1fcec2e" id="td_uid_5_5c2f4b1fcfb6a" data-td_block_id="td_uid_1_5c2f4b1fcec2e" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_5c2f4b1fcec2e" id="td_uid_6_5c2f4b1fcfbde" data-td_block_id="td_uid_1_5c2f4b1fcec2e" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_1_5c2f4b1fcec2e" id="td_uid_7_5c2f4b1fcfc51" data-td_block_id="td_uid_1_5c2f4b1fcec2e" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_5c2f4b1fcec2e" id="td_uid_8_5c2f4b1fcfcc4" data-td_block_id="td_uid_1_5c2f4b1fcec2e" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_1_5c2f4b1fcec2e" id="td_uid_9_5c2f4b1fcfd37" data-td_block_id="td_uid_1_5c2f4b1fcec2e" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_5c2f4b1fcec2e" id="td_uid_10_5c2f4b1fcfda9" data-td_block_id="td_uid_1_5c2f4b1fcec2e" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_1_5c2f4b1fcec2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/kentro-filoxenias-asynodefton-ikiothelis-i-apochorisis-anilikon-apo-ti-domi.html" rel="bookmark" title="Κέντρο Φιλοξενίας Ασυνόδευτων: Οικειοθελείς οι αποχωρήσεις ανηλίκων από τη δομή"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/01/παιδοπολη-αγριας-218x150.jpg" alt="" title="Κέντρο Φιλοξενίας Ασυνόδευτων: Οικειοθελείς οι αποχωρήσεις ανηλίκων από τη δομή"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/kentro-filoxenias-asynodefton-ikiothelis-i-apochorisis-anilikon-apo-ti-domi.html" rel="bookmark" title="Κέντρο Φιλοξενίας Ασυνόδευτων: Οικειοθελείς οι αποχωρήσεις ανηλίκων από τη δομή">Κέντρο Φιλοξενίας Ασυνόδευτων: Οικειοθελείς οι αποχωρήσεις ανηλίκων από τη δομή</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/tesseris-emodosies-ton-ianouario-apo-to-syllogo-emodoton-i-allilengyi.html" rel="bookmark" title="Τέσσερις αιμοδοσίες τον Ιανουάριο από το Σύλλογο Αιμοδοτών «Η Αλληλεγγύη»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/01/ΑΙΜΟΔΟΣΙΑ2-218x150.jpg" alt="" title="Τέσσερις αιμοδοσίες τον Ιανουάριο από το Σύλλογο Αιμοδοτών «Η Αλληλεγγύη»"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/tesseris-emodosies-ton-ianouario-apo-to-syllogo-emodoton-i-allilengyi.html" rel="bookmark" title="Τέσσερις αιμοδοσίες τον Ιανουάριο από το Σύλλογο Αιμοδοτών «Η Αλληλεγγύη»">Τέσσερις αιμοδοσίες τον Ιανουάριο από το Σύλλογο Αιμοδοτών «Η Αλληλεγγύη»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/i-synaxi-tou-timiou-prodromou.html" rel="bookmark" title="Η Σύναξη του Τιμίου Προδρόμου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/04/εκκλησια-218x150.jpg" alt="" title="Η Σύναξη του Τιμίου Προδρόμου"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/i-synaxi-tou-timiou-prodromou.html" rel="bookmark" title="Η Σύναξη του Τιμίου Προδρόμου">Η Σύναξη του Τιμίου Προδρόμου</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/tris-imerisii-fylakes-se-scholia-tou-volou.html" rel="bookmark" title="Τρεις ημερήσιοι φύλακες σε σχολεία του Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/11/sxolikos-fulakas-218x150.jpg" alt="" title="Τρεις ημερήσιοι φύλακες σε σχολεία του Βόλου"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/tris-imerisii-fylakes-se-scholia-tou-volou.html" rel="bookmark" title="Τρεις ημερήσιοι φύλακες σε σχολεία του Βόλου">Τρεις ημερήσιοι φύλακες σε σχολεία του Βόλου</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c2f4b1fcec2e" data-td_block_id="td_uid_1_5c2f4b1fcec2e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_1_5c2f4b1fcec2e" data-td_block_id="td_uid_1_5c2f4b1fcec2e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c2f4b1fd0b67 = new tdBlock();
block_td_uid_11_5c2f4b1fd0b67.id = "td_uid_11_5c2f4b1fd0b67";
block_td_uid_11_5c2f4b1fd0b67.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_5c2f4b1fd0b67_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5c2f4b1fd0b67.td_column_number = "3";
block_td_uid_11_5c2f4b1fd0b67.block_type = "td_block_mega_menu";
block_td_uid_11_5c2f4b1fd0b67.post_count = "4";
block_td_uid_11_5c2f4b1fd0b67.found_posts = "22908";
block_td_uid_11_5c2f4b1fd0b67.header_color = "";
block_td_uid_11_5c2f4b1fd0b67.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c2f4b1fd0b67.max_num_pages = "5727";
tdBlocksArray.push(block_td_uid_11_5c2f4b1fd0b67);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c2f4b1fd0b67_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_11_5c2f4b1fd0b67" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5c2f4b1fd0b67" id="td_uid_12_5c2f4b1fd17ce" data-td_block_id="td_uid_11_5c2f4b1fd0b67" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_11_5c2f4b1fd0b67" id="td_uid_13_5c2f4b1fd1842" data-td_block_id="td_uid_11_5c2f4b1fd0b67" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5c2f4b1fd0b67" id="td_uid_14_5c2f4b1fd18b9" data-td_block_id="td_uid_11_5c2f4b1fd0b67" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5c2f4b1fd0b67" id="td_uid_15_5c2f4b1fd192e" data-td_block_id="td_uid_11_5c2f4b1fd0b67" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_11_5c2f4b1fd0b67" id="td_uid_16_5c2f4b1fd19a2" data-td_block_id="td_uid_11_5c2f4b1fd0b67" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_11_5c2f4b1fd0b67" id="td_uid_17_5c2f4b1fd1a14" data-td_block_id="td_uid_11_5c2f4b1fd0b67" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_11_5c2f4b1fd0b67" id="td_uid_18_5c2f4b1fd1a87" data-td_block_id="td_uid_11_5c2f4b1fd0b67" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5c2f4b1fd0b67" id="td_uid_19_5c2f4b1fd1af9" data-td_block_id="td_uid_11_5c2f4b1fd0b67" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5c2f4b1fd0b67" id="td_uid_20_5c2f4b1fd1b6b" data-td_block_id="td_uid_11_5c2f4b1fd0b67" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_11_5c2f4b1fd0b67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/apegklovistike-ktinotrofos-sta-kanalia.html" rel="bookmark" title="Απεγκλωβίστηκε κτηνοτρόφος στα Κανάλια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/parnitha-xioni-kairos-kruo-218x150.jpg" alt="" title="Απεγκλωβίστηκε κτηνοτρόφος στα Κανάλια"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/apegklovistike-ktinotrofos-sta-kanalia.html" rel="bookmark" title="Απεγκλωβίστηκε κτηνοτρόφος στα Κανάλια">Απεγκλωβίστηκε κτηνοτρόφος στα Κανάλια</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/periferiaki-enotita-kamia-efthyni-gia-opion-den-feri-antiolisthitikes-alysides.html" rel="bookmark" title="Περιφερειακή Ενότητα: Καμία ευθύνη για όποιον δεν φέρει αντιολισθητικές αλυσίδες"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/12/ΑΛΥΣΙΔΕΣ-ΧΙΟΝΙ.jpg" alt="" title="Περιφερειακή Ενότητα: Καμία ευθύνη για όποιον δεν φέρει αντιολισθητικές αλυσίδες"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/periferiaki-enotita-kamia-efthyni-gia-opion-den-feri-antiolisthitikes-alysides.html" rel="bookmark" title="Περιφερειακή Ενότητα: Καμία ευθύνη για όποιον δεν φέρει αντιολισθητικές αλυσίδες">Περιφερειακή Ενότητα: Καμία ευθύνη για όποιον δεν φέρει αντιολισθητικές αλυσίδες</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/prosklisi-tis-defterovathmias-magnisias-gia-to-programma-pistopiisis-mathitias-2.html" rel="bookmark" title="Πρόσκληση της Δευτεροβάθμιας Μαγνησίας για το πρόγραμμα πιστοποίησης μαθητείας"><img width="200" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/09/ΔΕΥΤΕΡΟΒΑΘΜΙΑ.jpg" alt="" title="Πρόσκληση της Δευτεροβάθμιας Μαγνησίας για το πρόγραμμα πιστοποίησης μαθητείας"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/prosklisi-tis-defterovathmias-magnisias-gia-to-programma-pistopiisis-mathitias-2.html" rel="bookmark" title="Πρόσκληση της Δευτεροβάθμιας Μαγνησίας για το πρόγραμμα πιστοποίησης μαθητείας">Πρόσκληση της Δευτεροβάθμιας Μαγνησίας για το πρόγραμμα πιστοποίησης μαθητείας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/kliniki-gnathoprosopikis-chirourgikis-idryete-sto-panepistimiako.html" rel="bookmark" title="Κλινική Γναθοπροσωπικής Χειρουργικής ιδρύεται στο Πανεπιστημιακό"><img width="209" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/02/γιατρος2.jpg" alt="" title="Κλινική Γναθοπροσωπικής Χειρουργικής ιδρύεται στο Πανεπιστημιακό"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/kliniki-gnathoprosopikis-chirourgikis-idryete-sto-panepistimiako.html" rel="bookmark" title="Κλινική Γναθοπροσωπικής Χειρουργικής ιδρύεται στο Πανεπιστημιακό">Κλινική Γναθοπροσωπικής Χειρουργικής ιδρύεται στο Πανεπιστημιακό</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c2f4b1fd0b67" data-td_block_id="td_uid_11_5c2f4b1fd0b67" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5c2f4b1fd0b67" data-td_block_id="td_uid_11_5c2f4b1fd0b67" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_5c2f4b1fd25bf = new tdBlock();
block_td_uid_21_5c2f4b1fd25bf.id = "td_uid_21_5c2f4b1fd25bf";
block_td_uid_21_5c2f4b1fd25bf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_21_5c2f4b1fd25bf_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5c2f4b1fd25bf.td_column_number = "3";
block_td_uid_21_5c2f4b1fd25bf.block_type = "td_block_mega_menu";
block_td_uid_21_5c2f4b1fd25bf.post_count = "4";
block_td_uid_21_5c2f4b1fd25bf.found_posts = "16562";
block_td_uid_21_5c2f4b1fd25bf.header_color = "";
block_td_uid_21_5c2f4b1fd25bf.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c2f4b1fd25bf.max_num_pages = "4141";
tdBlocksArray.push(block_td_uid_21_5c2f4b1fd25bf);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_5c2f4b1fd25bf_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_21_5c2f4b1fd25bf" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5c2f4b1fd25bf" id="td_uid_22_5c2f4b1fd2fc9" data-td_block_id="td_uid_21_5c2f4b1fd25bf" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_21_5c2f4b1fd25bf" id="td_uid_23_5c2f4b1fd3032" data-td_block_id="td_uid_21_5c2f4b1fd25bf" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_5c2f4b1fd25bf" id="td_uid_24_5c2f4b1fd309d" data-td_block_id="td_uid_21_5c2f4b1fd25bf" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_5c2f4b1fd25bf" id="td_uid_25_5c2f4b1fd3106" data-td_block_id="td_uid_21_5c2f4b1fd25bf" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_21_5c2f4b1fd25bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/nekros-vrethike-21chronos-sto-spiti-tou.html" rel="bookmark" title="Nεκρός βρέθηκε 21χρονος στο σπίτι του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/07/ekab-nuxta-218x150.jpg" alt="" title="Nεκρός βρέθηκε 21χρονος στο σπίτι του"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/nekros-vrethike-21chronos-sto-spiti-tou.html" rel="bookmark" title="Nεκρός βρέθηκε 21χρονος στο σπίτι του">Nεκρός βρέθηκε 21χρονος στο σπίτι του</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/nifades-chioniou-xana-sti-larisa.html" rel="bookmark" title="Νιφάδες χιονιού ξανά στη Λάρισα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/λαρισα-1-218x150.jpg" alt="" title="Νιφάδες χιονιού ξανά στη Λάρισα"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/nifades-chioniou-xana-sti-larisa.html" rel="bookmark" title="Νιφάδες χιονιού ξανά στη Λάρισα">Νιφάδες χιονιού ξανά στη Λάρισα</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/provlimata-stin-ilektrodotisi-ston-dimo-farsalon.html" rel="bookmark" title="Προβλήματα στην ηλεκτροδότηση στον δήμο Φαρσάλων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/farsala-218x150.jpg" alt="" title="Προβλήματα στην ηλεκτροδότηση στον δήμο Φαρσάλων"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/provlimata-stin-ilektrodotisi-ston-dimo-farsalon.html" rel="bookmark" title="Προβλήματα στην ηλεκτροδότηση στον δήμο Φαρσάλων">Προβλήματα στην ηλεκτροδότηση στον δήμο Φαρσάλων</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/chionias-ke-psychos-saronoun-tin-karditsa-choris-revma-orina-choria.html" rel="bookmark" title="Χιονιάς και ψύχος σαρώνουν την Καρδίτσα- Χωρίς ρεύμα ορεινά χωριά"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/καρδιτσα-218x150.jpg" alt="" title="Χιονιάς και ψύχος σαρώνουν την Καρδίτσα- Χωρίς ρεύμα ορεινά χωριά"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/chionias-ke-psychos-saronoun-tin-karditsa-choris-revma-orina-choria.html" rel="bookmark" title="Χιονιάς και ψύχος σαρώνουν την Καρδίτσα- Χωρίς ρεύμα ορεινά χωριά">Χιονιάς και ψύχος σαρώνουν την Καρδίτσα- Χωρίς ρεύμα ορεινά χωριά</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c2f4b1fd25bf" data-td_block_id="td_uid_21_5c2f4b1fd25bf" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5c2f4b1fd25bf" data-td_block_id="td_uid_21_5c2f4b1fd25bf" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_5c2f4b1fd3a55 = new tdBlock();
block_td_uid_26_5c2f4b1fd3a55.id = "td_uid_26_5c2f4b1fd3a55";
block_td_uid_26_5c2f4b1fd3a55.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_26_5c2f4b1fd3a55_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5c2f4b1fd3a55.td_column_number = "3";
block_td_uid_26_5c2f4b1fd3a55.block_type = "td_block_mega_menu";
block_td_uid_26_5c2f4b1fd3a55.post_count = "5";
block_td_uid_26_5c2f4b1fd3a55.found_posts = "71161";
block_td_uid_26_5c2f4b1fd3a55.header_color = "";
block_td_uid_26_5c2f4b1fd3a55.ajax_pagination_infinite_stop = "";
block_td_uid_26_5c2f4b1fd3a55.max_num_pages = "14233";
tdBlocksArray.push(block_td_uid_26_5c2f4b1fd3a55);
</script><div class="td_block_wrap td_block_mega_menu td_uid_26_5c2f4b1fd3a55_rand td-no-subcats td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_26_5c2f4b1fd3a55" ><div id=td_uid_26_5c2f4b1fd3a55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-kakokeria-sofia-saroni-ke-ti-dytiki-ellada-chionia-pagetos-ke-katolisthisis.html" rel="bookmark" title="Η κακοκαιρία «Σοφία» σαρώνει και τη δυτική Ελλάδα -Χιόνια, παγετός και κατολισθήσεις"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/kalabryta11-708-218x150.jpg" alt="" title="Η κακοκαιρία «Σοφία» σαρώνει και τη δυτική Ελλάδα -Χιόνια, παγετός και κατολισθήσεις"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-kakokeria-sofia-saroni-ke-ti-dytiki-ellada-chionia-pagetos-ke-katolisthisis.html" rel="bookmark" title="Η κακοκαιρία «Σοφία» σαρώνει και τη δυτική Ελλάδα -Χιόνια, παγετός και κατολισθήσεις">Η κακοκαιρία «Σοφία» σαρώνει και τη δυτική Ελλάδα -Χιόνια, παγετός και&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/apeleftherosan-ton-epichirimatia-pou-ichan-apagagi-ston-pirea.html" rel="bookmark" title="Απελευθέρωσαν τον επιχειρηματία που είχαν απαγάγει στον Πειραιά"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/01/astunomia-peripoliko-218x150.jpg" alt="" title="Απελευθέρωσαν τον επιχειρηματία που είχαν απαγάγει στον Πειραιά"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/apeleftherosan-ton-epichirimatia-pou-ichan-apagagi-ston-pirea.html" rel="bookmark" title="Απελευθέρωσαν τον επιχειρηματία που είχαν απαγάγει στον Πειραιά">Απελευθέρωσαν τον επιχειρηματία που είχαν απαγάγει στον Πειραιά</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/n-d-prothypourgos-ton-foron-ke-ton-plistiriasmon-o-al-tsipras.html" rel="bookmark" title="Ν.Δ.: Πρωθυπουργός των φόρων και των πλειστηριασμών ο Αλ. Τσίπρας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/10/nd-nea-dimokratia-neo-sima-218x150.jpg" alt="" title="Ν.Δ.: Πρωθυπουργός των φόρων και των πλειστηριασμών ο Αλ. Τσίπρας"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/n-d-prothypourgos-ton-foron-ke-ton-plistiriasmon-o-al-tsipras.html" rel="bookmark" title="Ν.Δ.: Πρωθυπουργός των φόρων και των πλειστηριασμών ο Αλ. Τσίπρας">Ν.Δ.: Πρωθυπουργός των φόρων και των πλειστηριασμών ο Αλ. Τσίπρας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/mikres-katolisthisis-se-perioches-tis-acha%ce%90as.html" rel="bookmark" title="Μικρές κατολισθήσεις σε περιοχές της Αχαΐας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/ekxionistiko-mixanima-218x150.jpg" alt="" title="Μικρές κατολισθήσεις σε περιοχές της Αχαΐας"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/mikres-katolisthisis-se-perioches-tis-acha%ce%90as.html" rel="bookmark" title="Μικρές κατολισθήσεις σε περιοχές της Αχαΐας">Μικρές κατολισθήσεις σε περιοχές της Αχαΐας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/sfodri-chalazoptosi-stin-poli-tis-kerkyras.html" rel="bookmark" title="Σφοδρή χαλαζόπτωση στην πόλη της Κέρκυρας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/xioni-kerkura-218x150.jpg" alt="" title="Σφοδρή χαλαζόπτωση στην πόλη της Κέρκυρας"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/sfodri-chalazoptosi-stin-poli-tis-kerkyras.html" rel="bookmark" title="Σφοδρή χαλαζόπτωση στην πόλη της Κέρκυρας">Σφοδρή χαλαζόπτωση στην πόλη της Κέρκυρας</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5c2f4b1fd3a55" data-td_block_id="td_uid_26_5c2f4b1fd3a55" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_26_5c2f4b1fd3a55" data-td_block_id="td_uid_26_5c2f4b1fd3a55" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_5c2f4b1fd507d = new tdBlock();
block_td_uid_27_5c2f4b1fd507d.id = "td_uid_27_5c2f4b1fd507d";
block_td_uid_27_5c2f4b1fd507d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_27_5c2f4b1fd507d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5c2f4b1fd507d.td_column_number = "3";
block_td_uid_27_5c2f4b1fd507d.block_type = "td_block_mega_menu";
block_td_uid_27_5c2f4b1fd507d.post_count = "4";
block_td_uid_27_5c2f4b1fd507d.found_posts = "38261";
block_td_uid_27_5c2f4b1fd507d.header_color = "";
block_td_uid_27_5c2f4b1fd507d.ajax_pagination_infinite_stop = "";
block_td_uid_27_5c2f4b1fd507d.max_num_pages = "9566";
tdBlocksArray.push(block_td_uid_27_5c2f4b1fd507d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_5c2f4b1fd507d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_27_5c2f4b1fd507d" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5c2f4b1fd507d" id="td_uid_28_5c2f4b1fd5ac6" data-td_block_id="td_uid_27_5c2f4b1fd507d" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_27_5c2f4b1fd507d" id="td_uid_29_5c2f4b1fd5b38" data-td_block_id="td_uid_27_5c2f4b1fd507d" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_27_5c2f4b1fd507d" id="td_uid_30_5c2f4b1fd5ba7" data-td_block_id="td_uid_27_5c2f4b1fd507d" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_27_5c2f4b1fd507d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/i-exodos-stis-agores-perna-apo-ta-kokkina-dania-ton-trapezon.html" rel="bookmark" title="Η έξοδος στις αγορές περνά από τα «κόκκινα» δάνεια των τραπεζών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/δανειο-218x150.jpg" alt="" title="Η έξοδος στις αγορές περνά από τα «κόκκινα» δάνεια των τραπεζών"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/i-exodos-stis-agores-perna-apo-ta-kokkina-dania-ton-trapezon.html" rel="bookmark" title="Η έξοδος στις αγορές περνά από τα «κόκκινα» δάνεια των τραπεζών">Η έξοδος στις αγορές περνά από τα «κόκκινα» δάνεια των τραπεζών</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/stin-athina-ke-pali-o-moskovisi.html" rel="bookmark" title="Στην Αθήνα και πάλι ο Μοσκοβισί"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/moskobisi-218x150.jpg" alt="" title="Στην Αθήνα και πάλι ο Μοσκοβισί"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/stin-athina-ke-pali-o-moskovisi.html" rel="bookmark" title="Στην Αθήνα και πάλι ο Μοσκοβισί">Στην Αθήνα και πάλι ο Μοσκοβισί</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/kinoniko-ikiako-timologio-allazoun-i-katigories-dikeouchon-ta-6-vimata-gia-tin-ypovoli-etisis.html" rel="bookmark" title="Κοινωνικό Οικιακό Τιμολόγιο: Αλλάζουν οι κατηγορίες δικαιούχων – Τα 6 βήματα για την υποβολή αίτησης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/05/dei-logariasmos-218x150.jpg" alt="" title="Κοινωνικό Οικιακό Τιμολόγιο: Αλλάζουν οι κατηγορίες δικαιούχων – Τα 6 βήματα για την υποβολή αίτησης"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/kinoniko-ikiako-timologio-allazoun-i-katigories-dikeouchon-ta-6-vimata-gia-tin-ypovoli-etisis.html" rel="bookmark" title="Κοινωνικό Οικιακό Τιμολόγιο: Αλλάζουν οι κατηγορίες δικαιούχων – Τα 6 βήματα για την υποβολή αίτησης">Κοινωνικό Οικιακό Τιμολόγιο: Αλλάζουν οι κατηγορίες δικαιούχων – Τα 6 βήματα&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/oaed-chiliades-thesis-ergasias-apo-ta-nea-programmata-tou-2019.html" rel="bookmark" title="ΟΑΕΔ: Χιλιάδες θέσεις εργασίας από τα νέα προγράμματα του 2019"><img width="218" height="126" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/04/oaed.jpg" alt="" title="ΟΑΕΔ: Χιλιάδες θέσεις εργασίας από τα νέα προγράμματα του 2019"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/oaed-chiliades-thesis-ergasias-apo-ta-nea-programmata-tou-2019.html" rel="bookmark" title="ΟΑΕΔ: Χιλιάδες θέσεις εργασίας από τα νέα προγράμματα του 2019">ΟΑΕΔ: Χιλιάδες θέσεις εργασίας από τα νέα προγράμματα του 2019</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5c2f4b1fd507d" data-td_block_id="td_uid_27_5c2f4b1fd507d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_5c2f4b1fd507d" data-td_block_id="td_uid_27_5c2f4b1fd507d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_5c2f4b1fd6872 = new tdBlock();
block_td_uid_31_5c2f4b1fd6872.id = "td_uid_31_5c2f4b1fd6872";
block_td_uid_31_5c2f4b1fd6872.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_31_5c2f4b1fd6872_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5c2f4b1fd6872.td_column_number = "3";
block_td_uid_31_5c2f4b1fd6872.block_type = "td_block_mega_menu";
block_td_uid_31_5c2f4b1fd6872.post_count = "4";
block_td_uid_31_5c2f4b1fd6872.found_posts = "15912";
block_td_uid_31_5c2f4b1fd6872.header_color = "";
block_td_uid_31_5c2f4b1fd6872.ajax_pagination_infinite_stop = "";
block_td_uid_31_5c2f4b1fd6872.max_num_pages = "3978";
tdBlocksArray.push(block_td_uid_31_5c2f4b1fd6872);
</script><div class="td_block_wrap td_block_mega_menu td_uid_31_5c2f4b1fd6872_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_31_5c2f4b1fd6872" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_32_5c2f4b1fd74ad" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_33_5c2f4b1fd751c" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_34_5c2f4b1fd7587" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_35_5c2f4b1fd75ff" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_36_5c2f4b1fd7675" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_37_5c2f4b1fd76eb" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_38_5c2f4b1fd7762" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_39_5c2f4b1fd77d8" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_40_5c2f4b1fd784d" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_41_5c2f4b1fd78c3" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_42_5c2f4b1fd7938" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_43_5c2f4b1fd79bc" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_44_5c2f4b1fd7a40" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_45_5c2f4b1fd7ac5" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_46_5c2f4b1fd7b48" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_47_5c2f4b1fd7bbd" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_48_5c2f4b1fd7c31" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_49_5c2f4b1fd7ca6" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_50_5c2f4b1fd7d1a" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_51_5c2f4b1fd7d8f" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_52_5c2f4b1fd7e04" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_53_5c2f4b1fd7e78" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_54_5c2f4b1fd7ef1" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_55_5c2f4b1fd7f66" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_56_5c2f4b1fd7fda" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_57_5c2f4b1fd804f" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_58_5c2f4b1fd80b2" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_59_5c2f4b1fd811b" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_60_5c2f4b1fd8190" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3084" href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_61_5c2f4b1fd8205" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3806" href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c2f4b1fd6872" id="td_uid_62_5c2f4b1fd827a" data-td_block_id="td_uid_31_5c2f4b1fd6872" data-td_filter_value="3807" href="https://magnesianews.gr/./athlitismos/basket/gynaikeio-basket">ΓΥΝΑΙΚΕΙΟ ΜΠΑΣΚΕΤ</a></div></div><div id=td_uid_31_5c2f4b1fd6872 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/tin-tetarti-i-niki-me-to-anatolia-anavlithikan-ta-mats-tou-savvatou.html" rel="bookmark" title="Την Τετάρτη η Νίκη με το Ανατόλια, αναβλήθηκαν τα ματς του Σαββάτου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/11/DSC_3643-696x417-218x150.jpg" alt="" title="Την Τετάρτη η Νίκη με το Ανατόλια, αναβλήθηκαν τα ματς του Σαββάτου"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/tin-tetarti-i-niki-me-to-anatolia-anavlithikan-ta-mats-tou-savvatou.html" rel="bookmark" title="Την Τετάρτη η Νίκη με το Ανατόλια, αναβλήθηκαν τα ματς του Σαββάτου">Την Τετάρτη η Νίκη με το Ανατόλια, αναβλήθηκαν τα ματς του&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/o-fenterer-apotheose-ton-tsitsipa-tha-borouse-na-itan-pedi-mou-me-enthousiase.html" rel="bookmark" title="Ο Φέντερερ αποθέωσε τον Τσιτσιπά: «Θα μπορούσε να ήταν παιδί μου, με ενθουσίασε»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/tsitsipas-federer708_0-218x150.jpg" alt="" title="Ο Φέντερερ αποθέωσε τον Τσιτσιπά: «Θα μπορούσε να ήταν παιδί μου, με ενθουσίασε»"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/o-fenterer-apotheose-ton-tsitsipa-tha-borouse-na-itan-pedi-mou-me-enthousiase.html" rel="bookmark" title="Ο Φέντερερ αποθέωσε τον Τσιτσιπά: «Θα μπορούσε να ήταν παιδί μου, με ενθουσίασε»">Ο Φέντερερ αποθέωσε τον Τσιτσιπά: «Θα μπορούσε να ήταν παιδί μου,&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/ipe-to-ne-o-thiontor-stin-aek.html" rel="bookmark" title="Είπε το &#8220;ναι&#8221; ο Θίοντορ στην ΑΕΚ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/theodore-218x150.jpg" alt="" title="Είπε το &#8220;ναι&#8221; ο Θίοντορ στην ΑΕΚ"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/ipe-to-ne-o-thiontor-stin-aek.html" rel="bookmark" title="Είπε το &#8220;ναι&#8221; ο Θίοντορ στην ΑΕΚ">Είπε το &#8220;ναι&#8221; ο Θίοντορ στην ΑΕΚ</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/zita-anavoli-dyo-pechnidion-tou-4ou-omilou-i-eps-karditsas.html" rel="bookmark" title="Ζητά αναβολή δύο παιχνιδιών του 4ου ομίλου η ΕΠΣ Καρδίτσας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/eps-karditsas-218x150.jpg" alt="" title="Ζητά αναβολή δύο παιχνιδιών του 4ου ομίλου η ΕΠΣ Καρδίτσας"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/zita-anavoli-dyo-pechnidion-tou-4ou-omilou-i-eps-karditsas.html" rel="bookmark" title="Ζητά αναβολή δύο παιχνιδιών του 4ου ομίλου η ΕΠΣ Καρδίτσας">Ζητά αναβολή δύο παιχνιδιών του 4ου ομίλου η ΕΠΣ Καρδίτσας</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5c2f4b1fd6872" data-td_block_id="td_uid_31_5c2f4b1fd6872" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_31_5c2f4b1fd6872" data-td_block_id="td_uid_31_5c2f4b1fd6872" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_63_5c2f4b1fd8f1d = new tdBlock();
block_td_uid_63_5c2f4b1fd8f1d.id = "td_uid_63_5c2f4b1fd8f1d";
block_td_uid_63_5c2f4b1fd8f1d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_63_5c2f4b1fd8f1d_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_63_5c2f4b1fd8f1d.td_column_number = "3";
block_td_uid_63_5c2f4b1fd8f1d.block_type = "td_block_mega_menu";
block_td_uid_63_5c2f4b1fd8f1d.post_count = "4";
block_td_uid_63_5c2f4b1fd8f1d.found_posts = "53398";
block_td_uid_63_5c2f4b1fd8f1d.header_color = "";
block_td_uid_63_5c2f4b1fd8f1d.ajax_pagination_infinite_stop = "";
block_td_uid_63_5c2f4b1fd8f1d.max_num_pages = "13350";
tdBlocksArray.push(block_td_uid_63_5c2f4b1fd8f1d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_63_5c2f4b1fd8f1d_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_63_5c2f4b1fd8f1d" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_64_5c2f4b1fd9d12" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_65_5c2f4b1fd9d84" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_66_5c2f4b1fd9def" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_67_5c2f4b1fd9e58" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_68_5c2f4b1fd9ed1" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_69_5c2f4b1fd9f68" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_70_5c2f4b1fda007" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_71_5c2f4b1fda088" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_72_5c2f4b1fda105" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_73_5c2f4b1fda178" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_74_5c2f4b1fda1ea" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_75_5c2f4b1fda271" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_76_5c2f4b1fda2f6" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_77_5c2f4b1fda37c" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_78_5c2f4b1fda402" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_79_5c2f4b1fda474" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_63_5c2f4b1fd8f1d" id="td_uid_80_5c2f4b1fda4e7" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_63_5c2f4b1fd8f1d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/chimerino-orario-litourgias.html" rel="bookmark" title="Χειμερινό ωράριο λειτουργίας"><img width="218" height="109" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/10/ΑΘΑΝΑΣΑΚΕΙΟ-ΑΡΧΑΙΟΛΟΓΙΚΟ-ΜΟΥΣΕΙΟ-ΒΟΛΟΥ.jpg" alt="" title="Χειμερινό ωράριο λειτουργίας"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/chimerino-orario-litourgias.html" rel="bookmark" title="Χειμερινό ωράριο λειτουργίας">Χειμερινό ωράριο λειτουργίας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/i-teleftees-eortastikes-ekdilosis.html" rel="bookmark" title="Οι τελευταίες εορταστικές εκδηλώσεις"><img width="218" height="147" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/02/theatro-palias-ilektrikis.jpg" alt="" title="Οι τελευταίες εορταστικές εκδηλώσεις"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/i-teleftees-eortastikes-ekdilosis.html" rel="bookmark" title="Οι τελευταίες εορταστικές εκδηλώσεις">Οι τελευταίες εορταστικές εκδηλώσεις</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/psy-t-psit-chionias-simiosate-2.html" rel="bookmark" title="&#8221; PSY.T.ΨΙΤ &#8221; &#8211; χιονιάς σημειώσατε 2!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/PSYT.PSIT-neo-218x150.jpg" alt="" title="&#8221; PSY.T.ΨΙΤ &#8221; &#8211; χιονιάς σημειώσατε 2!"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/psy-t-psit-chionias-simiosate-2.html" rel="bookmark" title="&#8221; PSY.T.ΨΙΤ &#8221; &#8211; χιονιάς σημειώσατε 2!">&#8221; PSY.T.ΨΙΤ &#8221; &#8211; χιονιάς σημειώσατε 2!</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/enas-kallitechnis-genniete.html" rel="bookmark" title="Ένας καλλιτέχνης …γεννιέται"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/politistiko-kentro-neas-ionias-218x150.jpg" alt="" title="Ένας καλλιτέχνης …γεννιέται"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/enas-kallitechnis-genniete.html" rel="bookmark" title="Ένας καλλιτέχνης …γεννιέται">Ένας καλλιτέχνης …γεννιέται</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_5c2f4b1fd8f1d" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_63_5c2f4b1fd8f1d" data-td_block_id="td_uid_63_5c2f4b1fd8f1d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> </ul></div></div> <div class="td-search-wrapper"> <div id="td-top-search"> <div class="header-search-wrap"> <div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> </div> </div> </div> <div class="header-search-wrap"> <div class="dropdown header-search"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> </div> </div><div class="td-main-content-wrap"> <div class="td-container td-post-template-2"> <article id="post-512632" class="post-512632 post type-post status-publish format-standard has-post-thumbnail hentry category-politismos" itemscope itemtype="https://schema.org/Article"> <div class="td-pb-row"> <div class="td-pb-span12"> <div class="td-post-header"> <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://magnesianews.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΠΕΡΙΣΣΟΤΕΡΑ" class="entry-crumb" itemprop="url" href="https://magnesianews.gr/./perissotera"><span itemprop="title">ΠΕΡΙΣΣΟΤΕΡΑ</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΠΟΛΙΤΙΣΜΟΣ" class="entry-crumb" itemprop="url" href="https://magnesianews.gr/./perissotera/politismos"><span itemprop="title">ΠΟΛΙΤΙΣΜΟΣ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "&#8221; PSY.T.ΨΙΤ &#8221; &#8211; χιονιάς σημειώσατε 2!"><meta itemprop="url" content = "https://magnesianews.gr/perissotera/politismos/psy-t-psit-chionias-simiosate-2.html">&#8221; PSY.T.ΨΙΤ &#8221; &#8211; χιονιάς σημειώσατε 2!</span></div></div> <ul class="td-category"><li class="entry-category"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a></li><li class="entry-category"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">&#8221; PSY.T.ΨΙΤ &#8221; &#8211; χιονιάς σημειώσατε 2!</h1> <div class="td-module-meta-info"> <div class="post-subtitle">Μεταφέρονται οι τρεις παραστάσεις χιούμορ απ' τους ΔραΠαίκτες Βόλου</div><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2019-01-04T11:57:13+00:00" >04/01/2019 11:57</time><meta itemprop="interactionCount" content="UserComments:0"/></div><div class="td-post-date">Τροποποιήθηκε <time itemprop="dateModified" class="entry-date updated td-module-date" datetime="12:04" >12:04</time></div> <div class="td-post-print td-post-comments"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div> </div> </header> </div> </div> </div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2019/01/PSYT.PSIT-neo.jpg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2019/01/PSYT.PSIT-neo-696x392.jpg" alt="" title="PSYT.PSIT neo"/></a></div> <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fperissotera%2Fpolitismos%2Fpsy-t-psit-chionias-simiosate-2.html" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%22%20PSY.T.%CE%A8%CE%99%CE%A4%20%22%20%E2%80%93%20%CF%87%CE%B9%CE%BF%CE%BD%CE%B9%CE%AC%CF%82%20%CF%83%CE%B7%CE%BC%CE%B5%CE%B9%CF%8E%CF%83%CE%B1%CF%84%CE%B5%202%21&url=https://magnesianews.gr/perissotera/politismos/psy-t-psit-chionias-simiosate-2.html&via=magnesianews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div> </div> <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside> <div class="td-a-rec td-a-rec-id-content_inlineleft "><a href="https://www.evol-easvolou.gr/" target="_blank" title=""" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt=""" src="/wp-content/uploads/2018/05/evol_banner-300x250.jpg"></a></div><p>Μεταφέρονται οι τρεις παραστάσεις χιούμορ απ&#8217; τους ΔραΠαίκτες Βόλου λόγω της χιονόπτωσης στην πόλη του Βόλου για την επόμενη εβδομάδα και πιο συγκεκριμένα την Πέμπτη 10, Παρασκευή 11 Γενάρη στις 9.15μμ και την Κυριακή 13 Γενάρη απογευματινή στις 6μμ (προσοχή δε θα δοθεί παράσταση το Σάββατο, καθώς θα προβάλλεται Όπερα).<br /> Χώρος διεξαγωγής παραμένει ο ίδιος, δηλ. η αίθουσα ισογείου στο Κινηματοθέατρο Αχίλλειο Βόλου.<br /> Τι κάνουν τέσσερις psyχωτικοί στην αίθουσα αναμονής του psyχολόγου τους όταν εκείνος λείπει; Και γιατί λείπει; Τι του έκαναν; Ποια η μυστήρια εμπλοκή της γραμματέως του; Και πόσο θα αντέξουν όλοι αυτοί μαζί;Ατακαδόρικο χιούμορ που σατιρίζει, ανάμεσα στ&#8217; άλλα, και τα τεκταινόμενα της πόλης μας και&#8230; psyχωτικές ερμηνείες που υπόσχονται γέλιο μέχρι πτώσης!</p> <p>Στην άκρως αυτή &#8220;αντιοικογενειακή&#8221; κωμωδία δραπαίζουν ο Κώστας Κατούνης, ο Νικόλας Κυπαρισσός, η Χριστίνα Μαλιαχόβα, η Αλίκη Ξηραδάκη κι ο ευΆγγελος Κάβουρας, που έχει και την γενικότερη καλλιτεχνική επιμέλεια (σεναριακή, σκηνοθετική, σκηνογραφική, ενδυματολογική, μουσικοηχητική). Τεχνική υποστήριξη: Νικολέττα Κάβουρα κι Αναστάσης Σιώπης. Κατάλληλη άνω των 15 ετών! Είσοδος όπως πάντα ελεύθερη. Διάρκεια 69 λεπτά.</p> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/koutseris">NEWSROOM</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM"></span><meta itemprop="datePublished" content="2019-01-04T11:57:13+00:00"><meta itemprop="dateModified" content="2019-01-04T12:04:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/perissotera/politismos/psy-t-psit-chionias-simiosate-2.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="&quot; PSY.T.ΨΙΤ &quot; - χιονιάς σημειώσατε 2!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2019/01/PSYT.PSIT-neo.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="450"></span> </footer> <script>var block_td_uid_81_5c2f4b1fdd16e = new tdBlock();
block_td_uid_81_5c2f4b1fdd16e.id = "td_uid_81_5c2f4b1fdd16e";
block_td_uid_81_5c2f4b1fdd16e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_81_5c2f4b1fdd16e_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":512632,"live_filter_cur_post_author":"5"}';
block_td_uid_81_5c2f4b1fdd16e.td_column_number = "3";
block_td_uid_81_5c2f4b1fdd16e.block_type = "td_block_related_posts";
block_td_uid_81_5c2f4b1fdd16e.post_count = "6";
block_td_uid_81_5c2f4b1fdd16e.found_posts = "13080";
block_td_uid_81_5c2f4b1fdd16e.header_color = "";
block_td_uid_81_5c2f4b1fdd16e.ajax_pagination_infinite_stop = "";
block_td_uid_81_5c2f4b1fdd16e.max_num_pages = "2180";
tdBlocksArray.push(block_td_uid_81_5c2f4b1fdd16e);
</script><div class="td_block_wrap td_block_related_posts td_uid_81_5c2f4b1fdd16e_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_81_5c2f4b1fdd16e" ><h4 class="td-related-title"><a id="td_uid_82_5c2f4b1fe7fcf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_81_5c2f4b1fdd16e" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_83_5c2f4b1fe800a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_81_5c2f4b1fdd16e" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_81_5c2f4b1fdd16e class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/chimerino-orario-litourgias.html" rel="bookmark" title="Χειμερινό ωράριο λειτουργίας"><img width="218" height="109" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/10/ΑΘΑΝΑΣΑΚΕΙΟ-ΑΡΧΑΙΟΛΟΓΙΚΟ-ΜΟΥΣΕΙΟ-ΒΟΛΟΥ.jpg" alt="" title="Χειμερινό ωράριο λειτουργίας"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/chimerino-orario-litourgias.html" rel="bookmark" title="Χειμερινό ωράριο λειτουργίας">Χειμερινό ωράριο λειτουργίας</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/i-teleftees-eortastikes-ekdilosis.html" rel="bookmark" title="Οι τελευταίες εορταστικές εκδηλώσεις"><img width="218" height="147" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/02/theatro-palias-ilektrikis.jpg" alt="" title="Οι τελευταίες εορταστικές εκδηλώσεις"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/i-teleftees-eortastikes-ekdilosis.html" rel="bookmark" title="Οι τελευταίες εορταστικές εκδηλώσεις">Οι τελευταίες εορταστικές εκδηλώσεις</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/enas-kallitechnis-genniete.html" rel="bookmark" title="Ένας καλλιτέχνης …γεννιέται"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/politistiko-kentro-neas-ionias-218x150.jpg" alt="" title="Ένας καλλιτέχνης …γεννιέται"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/enas-kallitechnis-genniete.html" rel="bookmark" title="Ένας καλλιτέχνης …γεννιέται">Ένας καλλιτέχνης …γεννιέται</a></h3> </div> </div> </div> </div> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/erga-zografikis-tis-olgas-marias-2.html" rel="bookmark" title="Έργα ζωγραφικής της Όλγας –Μαρίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/12/ekthesei-olga-maria-ΑΦΙΣΑ-218x150.jpg" alt="" title="Έργα ζωγραφικής της Όλγας –Μαρίας"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/erga-zografikis-tis-olgas-marias-2.html" rel="bookmark" title="Έργα ζωγραφικής της Όλγας –Μαρίας">Έργα ζωγραφικής της Όλγας –Μαρίας</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/anavallete-i-episimi-premiera-tis-neas-paragogis-tou-dipethe.html" rel="bookmark" title="Αναβάλλεται η επίσημη πρεμιέρα της νέας παραγωγής του ΔΗΠΕΘΕ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/01/mpoulntongk-218x150.jpg" alt="" title="Αναβάλλεται η επίσημη πρεμιέρα της νέας παραγωγής του ΔΗΠΕΘΕ"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/anavallete-i-episimi-premiera-tis-neas-paragogis-tou-dipethe.html" rel="bookmark" title="Αναβάλλεται η επίσημη πρεμιέρα της νέας παραγωγής του ΔΗΠΕΘΕ">Αναβάλλεται η επίσημη πρεμιέρα της νέας παραγωγής του ΔΗΠΕΘΕ</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/kalesma-gia-pita-tou-syllogou-politikon-syntaxiouchon-magnisias.html" rel="bookmark" title="Κάλεσμα για πίτα του Συλλόγου Πολιτικών Συνταξιούχων Μαγνησίας"><img width="218" height="143" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/01/Κοπή-Πίτας-kopi-pitas.jpg" alt="" title="Κάλεσμα για πίτα του Συλλόγου Πολιτικών Συνταξιούχων Μαγνησίας"/></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/kalesma-gia-pita-tou-syllogou-politikon-syntaxiouchon-magnisias.html" rel="bookmark" title="Κάλεσμα για πίτα του Συλλόγου Πολιτικών Συνταξιούχων Μαγνησίας">Κάλεσμα για πίτα του Συλλόγου Πολιτικών Συνταξιούχων Μαγνησίας</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_81_5c2f4b1fdd16e" data-td_block_id="td_uid_81_5c2f4b1fdd16e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_81_5c2f4b1fdd16e" data-td_block_id="td_uid_81_5c2f4b1fdd16e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div id="disqus_thread"> </div> <script type="text/javascript">
var disqus_url = 'https://magnesianews.gr/perissotera/politismos/psy-t-psit-chionias-simiosate-2.html';
var disqus_identifier = '512632 https://magnesianews.gr/?p=512632';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'magnesianewsgr';
var disqus_title = "&#8221; PSY.T.ΨΙΤ &#8221; &#8211; χιονιάς σημειώσατε 2!";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=512632';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget widget_text"> <div class="textwidget"><a href="https://www.koulpas.gr/" target="_blank" title=""ΚΟΥΛΠΑΣ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΚΟΥΛΠΑΣ"" src="/wp-content/uploads/2018/12/koulpas19122018.gif"></a> </div> </aside><aside class="widget widget_text"> <div class="textwidget"><a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external" title="«BENETTON""><img style="display: block; margin-left: auto; margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2018/10/benetton2018-2.gif"></a> </div> </aside><aside class="widget widget_text"> <div class="textwidget"><a href="https://www.fashioncity-outlet.gr/el/offers-2/" target="_blank" rel="external" title="""><img style="display: block; margin-left: auto; margin-right: auto;" alt="" src="/wp-content/uploads/2018/12/300x250.png"></a> </div> </aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="http://www.depa.gr" target="_blank" title=""ΔΕΠΑ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΔΕΠΑ"" src="/wp-content/uploads/2018/12/depa-1812-anaptyxi-mpu.gif"></a> </div></aside><aside class="widget widget_text"> <div class="textwidget"><a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external" title=""Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block; margin-left: auto; margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a> </div> </aside> </div> </div> </div> </article> </div> </div> <div class="td-footer-wrapper"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg"> <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg"> </a> <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.."> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg"> </a></div> </aside><aside class="widget widget_text"> <div class="textwidget"></div> </aside> </div> <div class="td-pb-span4"> <aside class="widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4> <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div> </aside> </div> <div class="td-pb-span4"> <aside class="widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg"> <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg"> </a> <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/"> <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg"> </a></div> </aside> </div> </div> </div> <div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br> Ιάσονος 77, Βόλος, 382 21 <br> Τηλ.: 24210 85531 | Φαξ: 24210 65008<br> Εmail: info@magnesianews.gr <br> <br> Διαχείριση - Λογιστήριο <br> Τηλ.: 24210 85531 - εσωτερικό #501<br> Email: admin@magnesianews.gr <br> <br> <a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div> </div> </div> </div> </div> <div class="td-sub-footer-container"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span7 td-sub-footer-menu"> </div> <div class="td-pb-span5 td-sub-footer-copy"> &copy; 2013 - 2016 MAGNESIANEWS.GR. DESIGNED & DEVELOPED BY FRENZY.PROJECTS </div> </div> </div> </div> </div> <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'magnesianewsgr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script> <style type="text/css" media="screen"> /* custom css theme panel */ /* VERY IMPORTANT */ /* If omitted, then a background may be displayed for 1 second */ .td-search-background { display: none; } /* custom responsive css from theme panel (Advanced CSS) */ @media (min-width: 1141px) { /* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */ /* html .td-boxed-layout #td-outer-wrap { width: 1110px; } @media (min-width: 768px) { html body .td-header-row { width: 100% } html body .td-header-sp-logo img { margin-left: 5px; } } */ } </style> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script> <script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[512632]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://magnesianews.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script> <script type='text/javascript' src='https://stats.wp.com/e-201901.js' async defer></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'113339265',post:'512632',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '512632' ]);
</script> </body> </html>

<!-- Cache Enabler by KeyCDN @ 04.01.2019 14:01:35 (html gzip) -->