<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Φως στις συνθήκες θανάτου 31χρονου" />
<meta property="og:description" content="Έκκληση για επίσπευση των διαδικασιών απευθύνει ο Λαρισαίος Δημήτρης Σαράντης, προκειμένου να συνταχθεί το σχετικό πόρισμα και να απαντηθούν έτσι, τα ερωτήματα ως προς τις συνθήκες θανάτου του 31χρονου γιου του ο οποίος,    τον Απρίλιο του" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2017/05/sarantis.jpg" />
<meta property="og:url" content="https://magnesianews.gr/thessalia/fos-stis-synthikes-thanatou-31chronou.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:published_time" content="2017-05-08T10:30:56+00:00" />
<meta property="article:modified_time" content="2017-05-08T10:30:56+00:00" />
<meta property="og:updated_time" content="2017-05-08T10:30:56+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.1 - https://www.mashshare.net -->
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Φως στις συνθήκες θανάτου 31χρονου">
<meta name="twitter:description" content="Έκκληση για επίσπευση των διαδικασιών απευθύνει ο Λαρισαίος Δημήτρης Σαράντης, προκειμένου να συνταχθεί το σχετικό πόρισμα και να απαντηθούν έτσι, τα ερωτήματα ως προς τις συνθήκες θανάτου του 31χρονου γιου του ο οποίος,    τον Απρίλιο του">
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2017/05/sarantis.jpg">
<meta name="twitter:site" content="@magnesianews">
<!-- Twitter Card generated by MashShare 3.4.1 - https://www.mashshare.net -->
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2017/05/sarantis.jpg" /><meta name="author" content="NEWSROOM">
<link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Φως στις συνθήκες θανάτου 31χρονου - Magnesia News</title>
<meta name="description" content="Έκκληση για επίσπευση των διαδικασιών απευθύνει ο Λαρισαίος Δημήτρης Σαράντης, προκειμένου να συνταχθεί το σχετικό πόρισμα και να απαντηθούν έτσι, τα ερωτή"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://magnesianews.gr/thessalia/fos-stis-synthikes-thanatou-31chronou.html" />
<link rel="publisher" href="https://plus.google.com/+magnesianews/"/>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Φως στις συνθήκες θανάτου 31χρονου &raquo; Magnesia News" href="https://magnesianews.gr/thessalia/fos-stis-synthikes-thanatou-31chronou.html/feed" />
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=3581e42ad5b929841b802c9df6110992"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://magnesianews.gr/wp-includes/css/dashicons.min.css?ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://magnesianews.gr/wp-includes/css/jquery-ui-dialog.min.css?ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='https://magnesianews.gr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/5584afd77814e670db79b91bb162c701/1493731430index.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider516/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/05556aa748399cd4ee70c0c77c8d5c28/1493731430index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/de9ad6d885f92c458ad4c1d137a607dd/1493731430index.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=6.1c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/df3308361fe98afb6b6190e48d898eb6/1493731430index.css" media="all"/>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/ce71bf950690a0a8bf8134cb40301bd0/1493731430index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/magnesianews.gr\/thessalia\/fos-stis-synthikes-thanatou-31chronou.html","title":"%CE%A6%CF%89%CF%82+%CF%83%CF%84%CE%B9%CF%82+%CF%83%CF%85%CE%BD%CE%B8%CE%AE%CE%BA%CE%B5%CF%82+%CE%B8%CE%B1%CE%BD%CE%AC%CF%84%CE%BF%CF%85+31%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%85","image":"https:\/\/magnesianews.gr\/wp-content\/uploads\/2017\/05\/sarantis.jpg","desc":"\u0388\u03ba\u03ba\u03bb\u03b7\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03b5\u03c0\u03af\u03c3\u03c0\u03b5\u03c5\u03c3\u03b7 \u03c4\u03c9\u03bd \u03b4\u03b9\u03b1\u03b4\u03b9\u03ba\u03b1\u03c3\u03b9\u03ce\u03bd \u03b1\u03c0\u03b5\u03c5\u03b8\u03cd\u03bd\u03b5\u03b9 \u03bf \u039b\u03b1\u03c1\u03b9\u03c3\u03b1\u03af\u03bf\u03c2 \u0394\u03b7\u03bc\u03ae\u03c4\u03c1\u03b7\u03c2 \u03a3\u03b1\u03c1\u03ac\u03bd\u03c4\u03b7\u03c2, \u03c0\u03c1\u03bf\u03ba\u03b5\u03b9\u03bc\u03ad\u03bd\u03bf\u03c5 \u03bd\u03b1 \u03c3\u03c5\u03bd\u03c4\u03b1\u03c7\u03b8\u03b5\u03af \u03c4\u03bf \u03c3\u03c7\u03b5\u03c4\u03b9\u03ba\u03cc \u03c0\u03cc\u03c1\u03b9\u03c3\u03bc\u03b1 \u03ba\u03b1\u03b9 \u03bd\u03b1 \u03b1\u03c0\u03b1\u03bd\u03c4\u03b7\u03b8\u03bf\u03cd\u03bd \u03ad\u03c4\u03c3\u03b9, \u03c4\u03b1 \u03b5\u03c1\u03c9\u03c4\u03ae\u03bc\u03b1\u03c4\u03b1 \u03c9\u03c2 \u03c0\u03c1\u03bf\u03c2 \u03c4\u03b9\u03c2 \u03c3\u03c5\u03bd\u03b8\u03ae\u03ba\u03b5\u03c2 \u03b8\u03b1\u03bd\u03ac\u03c4\u03bf\u03c5 \u03c4\u03bf\u03c5 31\u03c7\u03c1\u03bf\u03bd\u03bf\u03c5 \u03b3\u03b9\u03bf\u03c5 \u03c4\u03bf\u03c5 \u03bf \u03bf\u03c0\u03bf\u03af\u03bf\u03c2,\r\n\r\n\u03c4\u03bf\u03bd \u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf \u03c4\u03bf\u03c5 \u2026","hashtag":"magnesianews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/e01b61423c629a6ac81ddc034484e600/1493731430index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.1'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider516/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider516/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<script type='text/javascript' src='https://momentjs.com/downloads/moment-with-locales.min.js?ver=3581e42ad5b929841b802c9df6110992'></script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/a60c208655bb94a8c238bf934b5ebec8/1493731430index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/moment-el.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/custom.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=3581e42ad5b929841b802c9df6110992'></script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/9d31f29e7fb0b342fe001a8e93eda613/1493731430index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://magnesianews.gr/?p=355821' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fthessalia%2Ffos-stis-synthikes-thanatou-31chronou.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fthessalia%2Ffos-stis-synthikes-thanatou-31chronou.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yBSNf1agwt00io", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yBSNf1agwt00io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://magnesianews.gr/thessalia/fos-stis-synthikes-thanatou-31chronou.html/amp" /><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/magnesianews.gr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03c0\u03b5\u03c1\u03b9\u03bc\u03ad\u03bd\u03b5\u03c4\u03b5...";
var td_email_user_pass_incorrect="\u03a7\u03c1\u03ae\u03c3\u03c4\u03b7\u03c2 \u03ae \u03ba\u03c9\u03b4\u03b9\u03ba\u03cc\u03c2 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf\u03c2!";
var td_email_user_incorrect="Email \u03ae \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";
var td_email_incorrect="Email \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf (\u039a\u03bf\u03c5\u03bc\u03c0\u03af \u03b1\u03c1\u03b9\u03c3\u03c4\u03b5\u03c1\u03bf\u03cd \u03b2\u03ad\u03bb\u03bf\u03c5\u03c2)";
var td_magnific_popup_translation_tNext="\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf (\u039a\u03bf\u03c5\u03bc\u03c0\u03af \u03b4\u03b5\u03be\u03b9\u03bf\u03cd \u03b2\u03ad\u03bb\u03bf\u03c5\u03c2)";
var td_magnific_popup_translation_tCounter="%curr% \u03b1\u03c0\u03cc %total%";
var td_magnific_popup_translation_ajax_tError="\u03a4\u03bf \u03c0\u03b5\u03c1\u03b9\u03b5\u03c7\u03cc\u03bc\u03b5\u03bd\u03bf \u03b1\u03c0\u03cc %url% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";
var td_magnific_popup_translation_image_tError="\u0397 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1 #%curr% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7825946-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-355821 single-format-standard fos-stis-synthikes-thanatou-31chronou single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-275345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275345"><a href="https://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/b-ethniki">Β&#8217; ΕΘΝΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/stivos">ΣΤΙΒΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/igros-stivos">ΥΓΡΟΣ ΣΤΙΒΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Δευτέρα, Μάιος 8, 2017
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">ΣΥΝΔΕΣΗ</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="το όνομα χρήστη σας" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="ο κωδικός πρόσβασης σας" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ξεχάσατε τον κωδικό σας;</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="το email σας" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Στείλε τον κωδικό μου">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png" alt=""/>
<span class="td-visual-hidden">Magnesia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div style="float:left">
<div id='div-gpt-ad-1355344563421-0'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1355344563421-0');});
</script>
</div>
</div>
<!-- radio -->
<div style="float:right">
<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
<img width="160" height="90" alt="" src="/wp-content/uploads/2014/02/RADIO-LIVE.jpg"/>
</a>
</div></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png" alt=""/>
</a>
</div>
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59101ec8efbec = new tdBlock();
block_td_uid_1_59101ec8efbec.id = "td_uid_1_59101ec8efbec";
block_td_uid_1_59101ec8efbec.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_59101ec8efbec_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59101ec8efbec.td_column_number = "3";
block_td_uid_1_59101ec8efbec.block_type = "td_block_mega_menu";
block_td_uid_1_59101ec8efbec.post_count = "4";
block_td_uid_1_59101ec8efbec.found_posts = "14572";
block_td_uid_1_59101ec8efbec.header_color = "";
block_td_uid_1_59101ec8efbec.ajax_pagination_infinite_stop = "";
block_td_uid_1_59101ec8efbec.max_num_pages = "3643";
tdBlocksArray.push(block_td_uid_1_59101ec8efbec);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59101ec8efbec_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59101ec8efbec" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59101ec8efbec" id="td_uid_2_59101ec8f0a59" data-td_block_id="td_uid_1_59101ec8efbec" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_59101ec8efbec"  id="td_uid_3_59101ec8f0b83" data-td_block_id="td_uid_1_59101ec8efbec" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_59101ec8efbec"  id="td_uid_4_59101ec8f0cd3" data-td_block_id="td_uid_1_59101ec8efbec" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_59101ec8efbec"  id="td_uid_5_59101ec8f0e48" data-td_block_id="td_uid_1_59101ec8efbec" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_59101ec8efbec"  id="td_uid_6_59101ec8f0f8f" data-td_block_id="td_uid_1_59101ec8efbec" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_1_59101ec8efbec"  id="td_uid_7_59101ec8f10f7" data-td_block_id="td_uid_1_59101ec8efbec" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_59101ec8efbec"  id="td_uid_8_59101ec8f1246" data-td_block_id="td_uid_1_59101ec8efbec" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_1_59101ec8efbec"  id="td_uid_9_59101ec8f1393" data-td_block_id="td_uid_1_59101ec8efbec" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_59101ec8efbec"  id="td_uid_10_59101ec8f1500" data-td_block_id="td_uid_1_59101ec8efbec" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_1_59101ec8efbec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/synelifthi-stin-katerini-gia-ta-episodia-sto-panthessaliko.html" rel="bookmark" title="Συνελήφθη στην Κατερίνη για τα επεισόδια στο Πανθεσσαλικό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/ΣΗΜΕΙΟ-ΣΥΜΠΛΟΚΗΣ-218x150.jpg" alt="" title="Συνελήφθη στην Κατερίνη για τα επεισόδια στο Πανθεσσαλικό"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/synelifthi-stin-katerini-gia-ta-episodia-sto-panthessaliko.html" rel="bookmark" title="Συνελήφθη στην Κατερίνη για τα επεισόδια στο Πανθεσσαλικό">Συνελήφθη στην Κατερίνη για τα επεισόδια στο Πανθεσσαλικό</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/synedriazi-to-apogevma-to-dimotiko-symvoulio-volou.html" rel="bookmark" title="Συνεδριάζει το απόγευμα το δημοτικό συμβούλιο Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/02/ΔΗΜΟΤΙΚΟ-ΣΥΜΒΟΥΛΙΟ1-218x150.jpg" alt="" title="Συνεδριάζει το απόγευμα το δημοτικό συμβούλιο Βόλου"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/synedriazi-to-apogevma-to-dimotiko-symvoulio-volou.html" rel="bookmark" title="Συνεδριάζει το απόγευμα το δημοτικό συμβούλιο Βόλου">Συνεδριάζει το απόγευμα το δημοτικό συμβούλιο Βόλου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/klisti-schedon-synolika-emine-chthes-i-agora-ston-volo.html" rel="bookmark" title="Κλειστή σχεδόν συνολικά έμεινε χθες η αγορά στον Βόλο"><img width="218" height="111" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/01/louketa.jpg" alt="" title="Κλειστή σχεδόν συνολικά έμεινε χθες η αγορά στον Βόλο"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/klisti-schedon-synolika-emine-chthes-i-agora-ston-volo.html" rel="bookmark" title="Κλειστή σχεδόν συνολικά έμεινε χθες η αγορά στον Βόλο">Κλειστή σχεδόν συνολικά έμεινε χθες η αγορά στον Βόλο</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/katharismos-sti-n-agchialo.html" rel="bookmark" title="Καθαρισμός στη Ν. Αγχίαλο"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/04/ΚΑΘΑΡΙΣΜΟΣ-ΑΚΤΗΣ.jpg" alt="" title="Καθαρισμός στη Ν. Αγχίαλο"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/katharismos-sti-n-agchialo.html" rel="bookmark" title="Καθαρισμός στη Ν. Αγχίαλο">Καθαρισμός στη Ν. Αγχίαλο</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59101ec8efbec" data-td_block_id="td_uid_1_59101ec8efbec" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59101ec8efbec" data-td_block_id="td_uid_1_59101ec8efbec" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_59101ec8f3552 = new tdBlock();
block_td_uid_11_59101ec8f3552.id = "td_uid_11_59101ec8f3552";
block_td_uid_11_59101ec8f3552.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_59101ec8f3552_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_59101ec8f3552.td_column_number = "3";
block_td_uid_11_59101ec8f3552.block_type = "td_block_mega_menu";
block_td_uid_11_59101ec8f3552.post_count = "4";
block_td_uid_11_59101ec8f3552.found_posts = "14831";
block_td_uid_11_59101ec8f3552.header_color = "";
block_td_uid_11_59101ec8f3552.ajax_pagination_infinite_stop = "";
block_td_uid_11_59101ec8f3552.max_num_pages = "3708";
tdBlocksArray.push(block_td_uid_11_59101ec8f3552);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_59101ec8f3552_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_59101ec8f3552" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_59101ec8f3552" id="td_uid_12_59101ec8f3e86" data-td_block_id="td_uid_11_59101ec8f3552" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_11_59101ec8f3552"  id="td_uid_13_59101ec8f3f96" data-td_block_id="td_uid_11_59101ec8f3552" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_59101ec8f3552"  id="td_uid_14_59101ec8f40d7" data-td_block_id="td_uid_11_59101ec8f3552" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_59101ec8f3552"  id="td_uid_15_59101ec8f420d" data-td_block_id="td_uid_11_59101ec8f3552" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_11_59101ec8f3552"  id="td_uid_16_59101ec900107" data-td_block_id="td_uid_11_59101ec8f3552" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_11_59101ec8f3552"  id="td_uid_17_59101ec90022c" data-td_block_id="td_uid_11_59101ec8f3552" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_11_59101ec8f3552"  id="td_uid_18_59101ec90034f" data-td_block_id="td_uid_11_59101ec8f3552" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_59101ec8f3552"  id="td_uid_19_59101ec900480" data-td_block_id="td_uid_11_59101ec8f3552" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_59101ec8f3552"  id="td_uid_20_59101ec9005ac" data-td_block_id="td_uid_11_59101ec8f3552" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_11_59101ec8f3552 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/epidixi-modas-gia-tin-enischysi-tis-elepap-2.html" rel="bookmark" title="Επίδειξη μόδας για την ενίσχυση της ΕΛΕΠΑΠ"><img width="212" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/03/elepap-ελεπαπ.jpg" alt="" title="Επίδειξη μόδας για την ενίσχυση της ΕΛΕΠΑΠ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/epidixi-modas-gia-tin-enischysi-tis-elepap-2.html" rel="bookmark" title="Επίδειξη μόδας για την ενίσχυση της ΕΛΕΠΑΠ">Επίδειξη μόδας για την ενίσχυση της ΕΛΕΠΑΠ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/synnefies-sti-magnisia-ke-isos-vroches.html" rel="bookmark" title="Αίθριος καιρός με συννεφιές στη Μαγνησία&#8230;"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/04/ΛΙΓΕΣ-ΣΥΝΝΕΦΙΕΣ.jpg" alt="" title="Αίθριος καιρός με συννεφιές στη Μαγνησία&#8230;"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/synnefies-sti-magnisia-ke-isos-vroches.html" rel="bookmark" title="Αίθριος καιρός με συννεφιές στη Μαγνησία&#8230;">Αίθριος καιρός με συννεφιές στη Μαγνησία&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/giortastike-i-kyriaki-tou-paralytou-stin-mitropoli-dimitriados.html" rel="bookmark" title="Γιορτάστηκε η Κυριακή του Παραλύτου στην Μητρόπολη Δημητριάδος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/leitoyrgia_promiri_01-218x150.jpg" alt="" title="Γιορτάστηκε η Κυριακή του Παραλύτου στην Μητρόπολη Δημητριάδος"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/giortastike-i-kyriaki-tou-paralytou-stin-mitropoli-dimitriados.html" rel="bookmark" title="Γιορτάστηκε η Κυριακή του Παραλύτου στην Μητρόπολη Δημητριάδος">Γιορτάστηκε η Κυριακή του Παραλύτου στην Μητρόπολη Δημητριάδος</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/stin-polonia-tha-parousiastoun-i-drasis-programmatos-pou-ylopii-to-panepistimio.html" rel="bookmark" title="Στην Πολωνία θα παρουσιαστούν οι δράσεις  Προγράμματος που υλοποιεί το Πανεπιστήμιο"><img width="218" height="131" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/08/ελλαδα-ευρωπη.jpg" alt="" title="Στην Πολωνία θα παρουσιαστούν οι δράσεις  Προγράμματος που υλοποιεί το Πανεπιστήμιο"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/stin-polonia-tha-parousiastoun-i-drasis-programmatos-pou-ylopii-to-panepistimio.html" rel="bookmark" title="Στην Πολωνία θα παρουσιαστούν οι δράσεις  Προγράμματος που υλοποιεί το Πανεπιστήμιο">Στην Πολωνία θα παρουσιαστούν οι δράσεις  Προγράμματος που υλοποιεί το&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59101ec8f3552" data-td_block_id="td_uid_11_59101ec8f3552" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59101ec8f3552" data-td_block_id="td_uid_11_59101ec8f3552" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_59101ec9021b7 = new tdBlock();
block_td_uid_21_59101ec9021b7.id = "td_uid_21_59101ec9021b7";
block_td_uid_21_59101ec9021b7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_21_59101ec9021b7_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_59101ec9021b7.td_column_number = "3";
block_td_uid_21_59101ec9021b7.block_type = "td_block_mega_menu";
block_td_uid_21_59101ec9021b7.post_count = "4";
block_td_uid_21_59101ec9021b7.found_posts = "10421";
block_td_uid_21_59101ec9021b7.header_color = "";
block_td_uid_21_59101ec9021b7.ajax_pagination_infinite_stop = "";
block_td_uid_21_59101ec9021b7.max_num_pages = "2606";
tdBlocksArray.push(block_td_uid_21_59101ec9021b7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_59101ec9021b7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_59101ec9021b7" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_59101ec9021b7" id="td_uid_22_59101ec9029f8" data-td_block_id="td_uid_21_59101ec9021b7" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_21_59101ec9021b7"  id="td_uid_23_59101ec902b01" data-td_block_id="td_uid_21_59101ec9021b7" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_59101ec9021b7"  id="td_uid_24_59101ec902c30" data-td_block_id="td_uid_21_59101ec9021b7" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_59101ec9021b7"  id="td_uid_25_59101ec902d53" data-td_block_id="td_uid_21_59101ec9021b7" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_21_59101ec9021b7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/fos-stis-synthikes-thanatou-31chronou.html" rel="bookmark" title="Φως στις συνθήκες θανάτου 31χρονου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/sarantis-218x150.jpg" alt="" title="Φως στις συνθήκες θανάτου 31χρονου"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/fos-stis-synthikes-thanatou-31chronou.html" rel="bookmark" title="Φως στις συνθήκες θανάτου 31χρονου">Φως στις συνθήκες θανάτου 31χρονου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/i-ellinogermanikes-anaskafes-sti-thessalia.html" rel="bookmark" title="Οι ελληνογερμανικές ανασκαφές στη Θεσσαλία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/anaskafes-218x150.jpg" alt="" title="Οι ελληνογερμανικές ανασκαφές στη Θεσσαλία"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/i-ellinogermanikes-anaskafes-sti-thessalia.html" rel="bookmark" title="Οι ελληνογερμανικές ανασκαφές στη Θεσσαλία">Οι ελληνογερμανικές ανασκαφές στη Θεσσαλία</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/isvoli-survivor-sta-scholia-tis-larisas.html" rel="bookmark" title="«Εισβολή» Survivor στα σχολεία της Λάρισας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/survivor-218x150.jpg" alt="" title="«Εισβολή» Survivor στα σχολεία της Λάρισας"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/isvoli-survivor-sta-scholia-tis-larisas.html" rel="bookmark" title="«Εισβολή» Survivor στα σχολεία της Λάρισας">«Εισβολή» Survivor στα σχολεία της Λάρισας</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/isos-i-megalyteri-metarrythmisi-pou-ginete-stin-ellada.html" rel="bookmark" title="«Ίσως η μεγαλύτερη μεταρρύθμιση που γίνεται στην Ελλάδα»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/tsironis-agorastos-218x150.jpg" alt="" title="«Ίσως η μεγαλύτερη μεταρρύθμιση που γίνεται στην Ελλάδα»"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/isos-i-megalyteri-metarrythmisi-pou-ginete-stin-ellada.html" rel="bookmark" title="«Ίσως η μεγαλύτερη μεταρρύθμιση που γίνεται στην Ελλάδα»">«Ίσως η μεγαλύτερη μεταρρύθμιση που γίνεται στην Ελλάδα»</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_59101ec9021b7" data-td_block_id="td_uid_21_59101ec9021b7" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_59101ec9021b7" data-td_block_id="td_uid_21_59101ec9021b7" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_59101ec9045e2 = new tdBlock();
block_td_uid_26_59101ec9045e2.id = "td_uid_26_59101ec9045e2";
block_td_uid_26_59101ec9045e2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_26_59101ec9045e2_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_59101ec9045e2.td_column_number = "3";
block_td_uid_26_59101ec9045e2.block_type = "td_block_mega_menu";
block_td_uid_26_59101ec9045e2.post_count = "5";
block_td_uid_26_59101ec9045e2.found_posts = "44129";
block_td_uid_26_59101ec9045e2.header_color = "";
block_td_uid_26_59101ec9045e2.ajax_pagination_infinite_stop = "";
block_td_uid_26_59101ec9045e2.max_num_pages = "8826";
tdBlocksArray.push(block_td_uid_26_59101ec9045e2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_26_59101ec9045e2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_59101ec9045e2" ><div id=td_uid_26_59101ec9045e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/episkepsis-al-tsipra-se-ypourgia-apo-tin-triti.html" rel="bookmark" title="Επισκέψεις Αλ. Τσίπρα σε υπουργεία από την Τρίτη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/12/aleksis-tsipras-218x150.jpg" alt="" title="Επισκέψεις Αλ. Τσίπρα σε υπουργεία από την Τρίτη"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/episkepsis-al-tsipra-se-ypourgia-apo-tin-triti.html" rel="bookmark" title="Επισκέψεις Αλ. Τσίπρα σε υπουργεία από την Τρίτη">Επισκέψεις Αλ. Τσίπρα σε υπουργεία από την Τρίτη</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/n-anastasiadis-simantiki-niki-gia-tin-evropi-i-niki-makron.html" rel="bookmark" title="Ν. Αναστασιάδης: Σημαντική νίκη για την Ευρώπη η νίκη Μακρόν"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/03/nikos-anastasiadis.jpg" alt="" title="Ν. Αναστασιάδης: Σημαντική νίκη για την Ευρώπη η νίκη Μακρόν"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/n-anastasiadis-simantiki-niki-gia-tin-evropi-i-niki-makron.html" rel="bookmark" title="Ν. Αναστασιάδης: Σημαντική νίκη για την Ευρώπη η νίκη Μακρόν">Ν. Αναστασιάδης: Σημαντική νίκη για την Ευρώπη η νίκη Μακρόν</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/chalkidiki-nekros-entopistike-voulgaros-dytis.html" rel="bookmark" title="Χαλκιδική: Νεκρός εντοπίστηκε Βούλγαρος δύτης"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/08/asthenoforo-ekab.jpg" alt="" title="Χαλκιδική: Νεκρός εντοπίστηκε Βούλγαρος δύτης"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/chalkidiki-nekros-entopistike-voulgaros-dytis.html" rel="bookmark" title="Χαλκιδική: Νεκρός εντοπίστηκε Βούλγαρος δύτης">Χαλκιδική: Νεκρός εντοπίστηκε Βούλγαρος δύτης</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/chania-pyrovolismi-ston-okana-meta-apo-isvoli-enoplou.html" rel="bookmark" title="Χανιά: Πυροβολισμοί στον ΟΚΑΝΑ μετά από εισβολή ενόπλου"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/07/astynomia.jpg" alt="" title="Χανιά: Πυροβολισμοί στον ΟΚΑΝΑ μετά από εισβολή ενόπλου"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/chania-pyrovolismi-ston-okana-meta-apo-isvoli-enoplou.html" rel="bookmark" title="Χανιά: Πυροβολισμοί στον ΟΚΑΝΑ μετά από εισβολή ενόπλου">Χανιά: Πυροβολισμοί στον ΟΚΑΝΑ μετά από εισβολή ενόπλου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/xanaklini-gia-asfaltostrosi-i-korinthou-patron.html" rel="bookmark" title="Ξανακλείνει για ασφαλτόστρωση η Κορίνθου-Πατρών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/04/ΔΡΟΜΟΣ-ΣΚΟΠΕΛΟΣ-218x150.jpg" alt="" title="Ξανακλείνει για ασφαλτόστρωση η Κορίνθου-Πατρών"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/xanaklini-gia-asfaltostrosi-i-korinthou-patron.html" rel="bookmark" title="Ξανακλείνει για ασφαλτόστρωση η Κορίνθου-Πατρών">Ξανακλείνει για ασφαλτόστρωση η Κορίνθου-Πατρών</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_59101ec9045e2" data-td_block_id="td_uid_26_59101ec9045e2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_59101ec9045e2" data-td_block_id="td_uid_26_59101ec9045e2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_59101ec906eee = new tdBlock();
block_td_uid_27_59101ec906eee.id = "td_uid_27_59101ec906eee";
block_td_uid_27_59101ec906eee.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_27_59101ec906eee_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_59101ec906eee.td_column_number = "3";
block_td_uid_27_59101ec906eee.block_type = "td_block_mega_menu";
block_td_uid_27_59101ec906eee.post_count = "4";
block_td_uid_27_59101ec906eee.found_posts = "27084";
block_td_uid_27_59101ec906eee.header_color = "";
block_td_uid_27_59101ec906eee.ajax_pagination_infinite_stop = "";
block_td_uid_27_59101ec906eee.max_num_pages = "6771";
tdBlocksArray.push(block_td_uid_27_59101ec906eee);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_59101ec906eee_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_59101ec906eee" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_59101ec906eee" id="td_uid_28_59101ec9076ce" data-td_block_id="td_uid_27_59101ec906eee" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_27_59101ec906eee"  id="td_uid_29_59101ec9077d4" data-td_block_id="td_uid_27_59101ec906eee" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_27_59101ec906eee"  id="td_uid_30_59101ec90790b" data-td_block_id="td_uid_27_59101ec906eee" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_27_59101ec906eee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/kryfi-afxisi-asfalistikon-isforon.html" rel="bookmark" title="Κρυφή αύξηση ασφαλιστικών εισφορών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/01/efka-katastima-logotupo-218x150.jpg" alt="" title="Κρυφή αύξηση ασφαλιστικών εισφορών"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/kryfi-afxisi-asfalistikon-isforon.html" rel="bookmark" title="Κρυφή αύξηση ασφαλιστικών εισφορών">Κρυφή αύξηση ασφαλιστικών εισφορών</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/schedia-enischysis-tou-yachting-stin-ellada.html" rel="bookmark" title="Σχέδια ενίσχυσης του yachting στην Ελλάδα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/eidi-poluteleias-giot-skafi-anapsuxis-218x150.jpg" alt="" title="Σχέδια ενίσχυσης του yachting στην Ελλάδα"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/schedia-enischysis-tou-yachting-stin-ellada.html" rel="bookmark" title="Σχέδια ενίσχυσης του yachting στην Ελλάδα">Σχέδια ενίσχυσης του yachting στην Ελλάδα</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/valtonoun-120-000-etisis-syntaxiodotisis.html" rel="bookmark" title="Βαλτώνουν 120.000 αιτήσεις συνταξιοδότησης"><img width="218" height="108" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/10/ΣΥΝΤΑΞΕΙΣ.jpg" alt="" title="Βαλτώνουν 120.000 αιτήσεις συνταξιοδότησης"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/valtonoun-120-000-etisis-syntaxiodotisis.html" rel="bookmark" title="Βαλτώνουν 120.000 αιτήσεις συνταξιοδότησης">Βαλτώνουν 120.000 αιτήσεις συνταξιοδότησης</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/achtsioglou-i-symfonia-epanaferi-tin-ergasiaki-kanonikotita.html" rel="bookmark" title="Αχτσιόγλου: Η συμφωνία επαναφέρει την εργασιακή κανονικότητα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/11/efi-axtsioglou-218x150.jpg" alt="" title="Αχτσιόγλου: Η συμφωνία επαναφέρει την εργασιακή κανονικότητα"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/achtsioglou-i-symfonia-epanaferi-tin-ergasiaki-kanonikotita.html" rel="bookmark" title="Αχτσιόγλου: Η συμφωνία επαναφέρει την εργασιακή κανονικότητα">Αχτσιόγλου: Η συμφωνία επαναφέρει την εργασιακή κανονικότητα</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_59101ec906eee" data-td_block_id="td_uid_27_59101ec906eee" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_59101ec906eee" data-td_block_id="td_uid_27_59101ec906eee" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275345"><a href="https://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_59101ec90972c = new tdBlock();
block_td_uid_31_59101ec90972c.id = "td_uid_31_59101ec90972c";
block_td_uid_31_59101ec90972c.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_31_59101ec90972c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_59101ec90972c.td_column_number = "3";
block_td_uid_31_59101ec90972c.block_type = "td_block_mega_menu";
block_td_uid_31_59101ec90972c.post_count = "4";
block_td_uid_31_59101ec90972c.found_posts = "8446";
block_td_uid_31_59101ec90972c.header_color = "";
block_td_uid_31_59101ec90972c.ajax_pagination_infinite_stop = "";
block_td_uid_31_59101ec90972c.max_num_pages = "2112";
tdBlocksArray.push(block_td_uid_31_59101ec90972c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_31_59101ec90972c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_59101ec90972c" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_59101ec90972c" id="td_uid_32_59101ec90a2bc" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_33_59101ec90a3c8" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_34_59101ec90a507" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_35_59101ec90a635" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_36_59101ec90a77b" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="3084" href="https://magnesianews.gr/./athlitismos/basket/b-ethniki">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_37_59101ec90a8e7" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="3085" href="https://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_38_59101ec90aa94" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="26" href="https://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_39_59101ec90abc6" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="3086" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_40_59101ec90ae06" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="3087" href="https://magnesianews.gr/./athlitismos/podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_41_59101ec90af95" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="3088" href="https://magnesianews.gr/./athlitismos/podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_42_59101ec90b118" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="3089" href="https://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_43_59101ec90b29d" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="3090" href="https://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_44_59101ec90b40a" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_59101ec90972c"  id="td_uid_45_59101ec90b536" data-td_block_id="td_uid_31_59101ec90972c" data-td_filter_value="28" href="https://magnesianews.gr/./athlitismos/igros-stivos">ΥΓΡΟΣ ΣΤΙΒΟΣ</a></div></div><div id=td_uid_31_59101ec90972c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/marinakis-den-eprepe-na-xekinisi-o-telikos-sto-volo.html" rel="bookmark" title="Μαρινάκης: «Δεν έπρεπε να ξεκινήσει ο τελικός στο Βόλο»"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/09/baggelis-marinakis.jpg" alt="" title="Μαρινάκης: «Δεν έπρεπε να ξεκινήσει ο τελικός στο Βόλο»"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/marinakis-den-eprepe-na-xekinisi-o-telikos-sto-volo.html" rel="bookmark" title="Μαρινάκης: «Δεν έπρεπε να ξεκινήσει ο τελικός στο Βόλο»">Μαρινάκης: «Δεν έπρεπε να ξεκινήσει ο τελικός στο Βόλο»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/itta-gia-apollona-l-sto-4-apo-tin-a-e-karaiskakis-i-vathmologia.html" rel="bookmark" title="Ήττα για Απόλλωνα Λ., στο +4 από την Α.Ε. Καραϊσκάκης-Η βαθμολογία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/ΝΙΚΗ-ΒΟΛΟΥ-ΚΑΡΑΪΣΚΑΚΗΣ2-218x150.jpg" alt="" title="Ήττα για Απόλλωνα Λ., στο +4 από την Α.Ε. Καραϊσκάκης-Η βαθμολογία"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/itta-gia-apollona-l-sto-4-apo-tin-a-e-karaiskakis-i-vathmologia.html" rel="bookmark" title="Ήττα για Απόλλωνα Λ., στο +4 από την Α.Ε. Καραϊσκάκης-Η βαθμολογία">Ήττα για Απόλλωνα Λ., στο +4 από την Α.Ε. Καραϊσκάκης-Η βαθμολογία</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/echase-efkeries-ke-mats-i-niki-itta-2-0-apo-tin-a-e-karaiskakis.html" rel="bookmark" title="Έχασε ευκαιρίες και ματς η Νίκη, ήττα 2-0 από την Α.Ε. Καραϊσκάκης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/ΝΙΚΗ-ΒΟΛΟΥ-ΚΑΡΑΪΣΚΑΚΗΣ-218x150.jpg" alt="" title="Έχασε ευκαιρίες και ματς η Νίκη, ήττα 2-0 από την Α.Ε. Καραϊσκάκης"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/echase-efkeries-ke-mats-i-niki-itta-2-0-apo-tin-a-e-karaiskakis.html" rel="bookmark" title="Έχασε ευκαιρίες και ματς η Νίκη, ήττα 2-0 από την Α.Ε. Καραϊσκάκης">Έχασε ευκαιρίες και ματς η Νίκη, ήττα 2-0 από την Α.Ε&#8230;.</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/beos-o-kalyteros-telikos-ton-telefteon-deka-eton.html" rel="bookmark" title="Μπέος: «Ο καλύτερος τελικός των τελευταίων δέκα ετών»"><img width="218" height="108" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/04/ΜΠΕΟΣ-ΜΑΝΤΟΛΙΝΙ2.jpg" alt="" title="Μπέος: «Ο καλύτερος τελικός των τελευταίων δέκα ετών»"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/beos-o-kalyteros-telikos-ton-telefteon-deka-eton.html" rel="bookmark" title="Μπέος: «Ο καλύτερος τελικός των τελευταίων δέκα ετών»">Μπέος: «Ο καλύτερος τελικός των τελευταίων δέκα ετών»</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_59101ec90972c" data-td_block_id="td_uid_31_59101ec90972c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_59101ec90972c" data-td_block_id="td_uid_31_59101ec90972c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_46_59101ec90e99b = new tdBlock();
block_td_uid_46_59101ec90e99b.id = "td_uid_46_59101ec90e99b";
block_td_uid_46_59101ec90e99b.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_46_59101ec90e99b_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_46_59101ec90e99b.td_column_number = "3";
block_td_uid_46_59101ec90e99b.block_type = "td_block_mega_menu";
block_td_uid_46_59101ec90e99b.post_count = "4";
block_td_uid_46_59101ec90e99b.found_posts = "31395";
block_td_uid_46_59101ec90e99b.header_color = "";
block_td_uid_46_59101ec90e99b.ajax_pagination_infinite_stop = "";
block_td_uid_46_59101ec90e99b.max_num_pages = "7849";
tdBlocksArray.push(block_td_uid_46_59101ec90e99b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_46_59101ec90e99b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_46_59101ec90e99b" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_59101ec90e99b" id="td_uid_47_59101ec90f447" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_48_59101ec90f57b" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_49_59101ec90f6c5" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_50_59101ec90f7fe" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_51_59101ec90f970" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_52_59101ec90fb0b" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_53_59101ec90fce8" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_54_59101ec90fec2" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_55_59101ec91005e" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_56_59101ec91018c" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_57_59101ec9102f9" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_58_59101ec91047f" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_59_59101ec9106b0" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_60_59101ec91081a" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_61_59101ec91093c" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_46_59101ec90e99b"  id="td_uid_62_59101ec910a61" data-td_block_id="td_uid_46_59101ec90e99b" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_46_59101ec90e99b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/texnologia/stochos-tis-spacex-i-parochi-broadband-internet-apo-to-diastima-os-to-2024.html" rel="bookmark" title="Στόχος της SpaceX η παροχή broadband Ίντερνετ από το διάστημα ως το 2024"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/spacex-218x150.jpg" alt="" title="Στόχος της SpaceX η παροχή broadband Ίντερνετ από το διάστημα ως το 2024"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/texnologia/stochos-tis-spacex-i-parochi-broadband-internet-apo-to-diastima-os-to-2024.html" rel="bookmark" title="Στόχος της SpaceX η παροχή broadband Ίντερνετ από το διάστημα ως το 2024">Στόχος της SpaceX η παροχή broadband Ίντερνετ από το διάστημα ως&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/perivalon/germania-apo-ape-to-85-tis-energias-tin-perasmeni-kyriaki.html" rel="bookmark" title="Γερμανία: Από ΑΠΕ το 85% της ενέργειας την περασμένη Κυριακή"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/08/yperaktio-aioliko-parko-218x150.jpg" alt="" title="Γερμανία: Από ΑΠΕ το 85% της ενέργειας την περασμένη Κυριακή"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/perivalon/germania-apo-ape-to-85-tis-energias-tin-perasmeni-kyriaki.html" rel="bookmark" title="Γερμανία: Από ΑΠΕ το 85% της ενέργειας την περασμένη Κυριακή">Γερμανία: Από ΑΠΕ το 85% της ενέργειας την περασμένη Κυριακή</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/perivalon/epistoli-megalon-thesmikon-ependyton-yper-tis-symfonias-tou-parisiou-gia-to-klima.html" rel="bookmark" title="Επιστολή μεγάλων θεσμικών επενδυτών υπέρ της συμφωνίας του Παρισιού για το Κλίμα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/diethnis-sundiaskepsi-gia-to-klima-sto-parisi-cop-21-218x150.jpg" alt="" title="Επιστολή μεγάλων θεσμικών επενδυτών υπέρ της συμφωνίας του Παρισιού για το Κλίμα"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/perivalon/epistoli-megalon-thesmikon-ependyton-yper-tis-symfonias-tou-parisiou-gia-to-klima.html" rel="bookmark" title="Επιστολή μεγάλων θεσμικών επενδυτών υπέρ της συμφωνίας του Παρισιού για το Κλίμα">Επιστολή μεγάλων θεσμικών επενδυτών υπέρ της συμφωνίας του Παρισιού για το&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/gallia-enopion-pollaplon-prokliseon-o-makron.html" rel="bookmark" title="Γαλλία: Ενώπιον πολλαπλών προκλήσεων ο Μακρόν"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/06/o-gallos-upourgos-oikonomias-emanouel-makron.jpg" alt="" title="Γαλλία: Ενώπιον πολλαπλών προκλήσεων ο Μακρόν"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/gallia-enopion-pollaplon-prokliseon-o-makron.html" rel="bookmark" title="Γαλλία: Ενώπιον πολλαπλών προκλήσεων ο Μακρόν">Γαλλία: Ενώπιον πολλαπλών προκλήσεων ο Μακρόν</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_59101ec90e99b" data-td_block_id="td_uid_46_59101ec90e99b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_59101ec90e99b" data-td_block_id="td_uid_46_59101ec90e99b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-355821" class="post-355821 post type-post status-publish format-standard has-post-thumbnail hentry category-thessalia category-larissa" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://magnesianews.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΘΕΣΣΑΛΙΑ" class="entry-crumb" itemprop="url" href="https://magnesianews.gr/./thessalia"><span itemprop="title">ΘΕΣΣΑΛΙΑ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Φως στις συνθήκες θανάτου 31χρονου"><meta itemprop="url" content = "https://magnesianews.gr/thessalia/fos-stis-synthikes-thanatou-31chronou.html">Φως στις συνθήκες θανάτου 31χρονου</span></div></div>
<ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a></li><li class="entry-category"><a  href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Φως στις συνθήκες θανάτου 31χρονου</h1>
<div class="td-module-meta-info">
<div class="td-post-date"> Δημοσιεύθηκε <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-08T10:30:56+00:00" >08/05/2017 10:30</time><meta itemprop="interactionCount" content="UserComments:0"/></div>
<!-- Added by Frenzy -->
<div class="td-post-print td-post-comments"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div>
<!-- End -->
</div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2017/05/sarantis.jpg" data-caption=""><img width="640" height="360" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2017/05/sarantis.jpg" alt="" title="sarantis"/></a></div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fthessalia%2Ffos-stis-synthikes-thanatou-31chronou.html" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%CE%A6%CF%89%CF%82%20%CF%83%CF%84%CE%B9%CF%82%20%CF%83%CF%85%CE%BD%CE%B8%CE%AE%CE%BA%CE%B5%CF%82%20%CE%B8%CE%B1%CE%BD%CE%AC%CF%84%CE%BF%CF%85%2031%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%85&url=https://magnesianews.gr/thessalia/fos-stis-synthikes-thanatou-31chronou.html&via=magnesianews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.4.1--><div class="td-a-rec td-a-rec-id-content_inlineleft "><a href="https://www.frenzyprojects.com/" target="_blank" title="FRENZY PROJECTS"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="FRENZY PROJECTS"" src="/wp-content/uploads/2017/04/frenzy042017.gif"></a></div><p>Έκκληση για επίσπευση των διαδικασιών απευθύνει ο Λαρισαίος Δημήτρης Σαράντης, προκειμένου να συνταχθεί το σχετικό πόρισμα και να απαντηθούν έτσι, τα ερωτήματα ως προς τις συνθήκες θανάτου του 31χρονου γιου του ο οποίος,</p>
<p>τον Απρίλιο του 2016, βρέθηκε απαγχονισμένος σε πόλη της Αυστρίας όπου ζούσε με την οικογένειά του.</p>
<p>Ο 65χρονος αδυνατεί να πιστέψει ότι ο συνονόματος γιος του, Δημήτρης, αυτοκτόνησε και ελπίζει στην ταχύτερη ολοκλήρωση των εργαστηριακών εξετάσεων. Για να χυθεί φως στην υπόθεση, που ένα χρόνο τώρα βασανίζει την οικογένειά του.</p>
<p>Άλλοτε η γραφειοκρατία, άλλοτε οι προβλεπόμενες διαδικασίες και ο φόρτος εργασίας εμπλεκόμενων υπηρεσιών, έχουν ως αποτέλεσμα, η οικογένεια Σαράντη ενώ καλείται να διαχειριστεί το πένθος από τον απροσδόκητο χαμό του παιδιού της, εδώ και ένα χρόνο ο πόνος να γίνεται μεγαλύτερος καθώς αρκετά «γιατί» παραμένουν ακόμη αναπάντητα.</p>
<p>Αν σε κάποιες περιπτώσεις υπάρχει το ενδεχόμενο, ο χρόνος να «θεραπεύσει» τον πόνο των γονέων, στην περίπτωση της οικογένειας Σαράντη, ο χρόνος κυλά αργά επώδυνα, αφού οι ερωτήσεις για τις συνθήκες θανάτου δεν έχουν απαντηθεί.</p>
<p>«Το παιδί μου δεν αυτοκτόνησε» τονίζει κατηγορηματικά ο κ. Σαράντης μιλώντας στην «Ε», «πριν μερικές ημέρες ήμασταν εκεί για να δούμε το εγγόνι μας, δεν μπορώ να δεχτώ ότι αυτοκτόνησε για οικονομικούς λόγους».</p>
<p>«Δεν θέλω να κατηγορήσω κανέναν» προσθέτει για να υπογραμμίσει πως «μέρα παρά μέρα, πηγαίνω στις εισαγγελικές αρχές και ρωτάω αν έχουν κάποιο νέο. Ντρέπομαι που πηγαίνω και ρωτάω αλλά θέλω να επιταχυνθούν οι διαδικασίες, να βγει το πόρισμα και να δοθούν απαντήσεις» τονίζει συντετριμμένος. «Δεν κατηγορών κανένα, να κάνουν τις απαραίτητες ενέργειες θέλω, πέρασε τόσος καιρός…».</p>
<p>Το δράμα της οικογένειας Σαράντη, ξεκίνησε την Τρίτη 5 Απριλίου του 2016, όταν φιλικά πρόσωπα τους ενημερώνουν ότι το παιδί τους, ο 31χρονος Δημήτρης, βρέθηκε απαγχονισμένος μέσα στο αυτοκίνητό του έξω από τις εγκαταστάσεις ενός αθλητικού κέντρου στην αυστριακή πόλη.</p>
<p>Το θλιβερό άγγελμα του θανάτου του παιδιού τους, αποτελεί κεραυνό εν αιθρία. Μάλιστα, όπως διευκρινίζει ο κ. Σαράντης μιλώντας στην «Ε», πληροφορήθηκε τα δυσάρεστα, την Τρίτη 5 Απριλίου, ενώ το άψυχο σώμα του γιου του βρέθηκε την προηγούμενη ημέρα, όταν δηλαδή «είχε ταριχευθεί η σορός» και όταν, όπως τον διαβεβαίωσαν φιλικά πρόσωπα, όλα είχαν κανονισθεί για τη μεταφορά στη Λάρισα και τη νεκρώσιμη ακολουθία.</p>
<p>«Τα χάσαμε» συμπληρώνει ο κ. Σαράντης, «αρχίσαμε να αναζητούμε πληροφορίες» και «αν ακολουθήθηκαν όλες οι διαδικασίες από τις εκεί αρχές». «Δεν πιστέψαμε ότι το παιδί μας αυτοκτόνησε για οικονομικούς λόγους» προσθέτει σε κάθε αποστροφή του λόγου του.</p>
<p>ΙΣΤΟΡΙΚΟ</p>
<p>Ο 31χρονος Δημήτρης Σαράντης, εργαζόταν σε ελληνική ταβέρνα στην αυστριακή πόλη ενώ πρόσφατα είχε αποκτήσει παιδί με τη σύζυγό του. «Το πρωί της Κυριακής 3 Απριλίου» σημειώνει ο κ. Σαράντης, εξιστορώντας τα γεγονότα, «πήγε μόνος του στη Βιέννη για να επισκεφθεί μια αγορά παλαιών αντικειμένων».</p>
<p>Από εκεί, σύμφωνα με τον κ. Σαράντη, στέλνει γραπτό μήνυμα στη σύζυγό του γράφοντας μεταξύ άλλων ότι «κουράστηκε» και πως «θέλει να δώσει τέλος στη ζωή του».</p>
<p>Ανάλογο μήνυμα, σύμφωνα πάντα με τον κ. Σαράντη, στέλνει ο γιος του και σε έναν φίλο του που το προωθεί, σε τρίτο, κοινό τους φίλο. «Φίλε είμαι σε πραγματικό αδιέξοδο» γράφει «δεν αντέχω άλλο, η μόνη μου λύση είναι να πεθάνω, έχω τόσες ημέρες που δεν μπορώ να διανοηθώ σε τι κατάσταση είμαι. Βλέπω το παιδί, παίρνω θάρρος…». Το ίδιο μήνυμα καταλήγει: «Συγνώμη ρε φίλε αλλά δεν αντέχω , πίστεψέ με».</p>
<p>Το βράδυ της Δευτέρας 4 Απριλίου, ο άτυχος 31χρονος εντοπίζεται &#8211; από τη σύζυγό του και κοινούς τους φίλους – απαγχονισμένος, στο πίσω κάθισμα του αυτοκινήτου του.</p>
<p>Την επομένη το μεσημέρι, στο σπίτι της οικογένειας Σαράντη στη Λάρισα καταφθάνουν οικογενειακοί φίλοι και μεταφέρουν τα δυσάρεστα νέα στην οικογένεια, που από τότε αμφισβητεί αν έγιναν οι προβλεπόμενες διαδικασίες, αν ο θάνατος προήλθε από αυτοχειρία ή αν το παιδί τους δολοφονήθηκε. «Αμφισβητούμε αν εκεί έγινε νεκροτομή, αν έγινε άρση του τηλεφωνικού απορρήτου» σημειώνει ο κ. Σαράντης. «Είκοσι ημέρες πριν το δυσάρεστο γεγονός, ήμασταν εκεί, μείναμε 9 ημέρες για να δούμε το εγγόνι μας. Το παιδί μας δεν αυτοκτόνησε, δεν είχε λόγο να το κάνει» υπογραμμίζει ξανά.</p>
<p>ΕΚΤΑΦΗ</p>
<p>Η νεκρώσιμος ακολουθία τελέσθηκε στη Λάρισα το Σάββατο 9 Απριλίου και παράλληλα ο κ. Σαράντης κινεί τις διαδικασίες μέσω της ΕΛ.ΑΣ. αλλά και των τοπικών Εισαγγελικών Αρχών, για να διερευνηθούν οι συνθήκες.</p>
<p>Καθ’ υπόδειξη των Αρχών, υποβάλλεται αίτημα και η Αστυνομία της Βιέννης αποστέλλει στη Λάρισα τον φάκελο της υπόθεσης και τα έγγραφα μεταφράζονται.</p>
<p>Έτσι παρουσία εισαγγελικού λειτουργού, περίπου 7 μήνες αργότερα, την 1η Νοεμβρίου του 2016 γίνεται εκταφή στο Κοιμητήριο της Λάρισας προκειμένου – μετά από απαίτηση της οικογένειας &#8211; να διενεργηθεί νεκροτομή.</p>
<p>Όπως και γίνεται από την Ιατροδικαστική Υπηρεσία Λάρισας, παρουσία τεχνικού συμβούλου που έχει ορίσει η οικογένεια. «Μετά τη νεκροψία» τονίζει ο κ. Σαράντης «μας είπαν ότι βρέθηκαν δύο μεγάλα αιματώματα στο κεφάλι του παιδιού μου και, στο χέρι του φαίνεται να έχει κάνει ένεση».</p>
<p>«Ποιος θα πίστευε» προσθέτει ο κ. Σαράντης ότι «ο γιος μου θα κρεμιόταν με ένα σχοινί που πέρασε στη χειρολαβή, στα πίσω καθίσματα, μέσα στο αυτοκίνητο. Είμαι 100% σίγουρος ότι δεν αυτοκτόνησε».</p>
<p>«Το πόρισμα της Ιατροδικαστικής, δεν συντάχθηκε ακόμη. Γιατί στις αρχές του περασμένου Μαρτίου, η Ιατροδικαστική Υπηρεσία Λάρισας απηύθυνε νέο ερώτημα στο αρμόδιο Εργαστήριο του Αριστοτελείου Πανεπιστημίου Θεσσαλονίκης. Αυτές τις απαντήσεις θέλω, να βγούνε οι εργαστηριακές, οι τοξικολογικές εξετάσεις και να κινήσω τις διαδικασίες» καταλήγει ο κ. Σαράντης.</p>
<p>«Μέρα παρά μέρα, πηγαίνω στις εισαγγελικές αρχές και ρωτάω αν έχουν κάποιο νέο. Ντρέπομαι που πηγαίνω και ρωτάω αλλά θέλω να επιταχυνθούν οι διαδικασίες, να βγει το πόρισμα και να δοθούν απαντήσεις» τονίζει συντετριμμένος. «Δεν κατηγορώ κανέναν, να κάνουν τις απαραίτητες ενέργειες θέλω, πέρασε τόσος καιρός…».</p>
<p>Πηγή: <a href="http://www.eleftheria.gr/%CE%BB%CE%AC%CF%81%CE%B9%CF%83%CE%B1/item/161232-%CF%86%CF%89%CF%82-%CF%83%CF%84%CE%B9%CF%82-%CF%83%CF%85%CE%BD%CE%B8%CE%AE%CE%BA%CE%B5%CF%82-%CE%B8%CE%B1%CE%BD%CE%AC%CF%84%CE%BF%CF%85-31%CF%87%CF%81%CE%BF%CE%BD%CE%BF%CF%85.html" target="_blank" rel="nofollow">Ελευθερία</a></p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/kareklidou">NEWSROOM</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM"></span><meta itemprop="datePublished" content="2017-05-08T10:30:56+00:00"><meta itemprop="dateModified" content="2017-05-08T10:30:56+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/thessalia/fos-stis-synthikes-thanatou-31chronou.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Φως στις συνθήκες θανάτου 31χρονου"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/05/sarantis.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span>        </footer>
<script>var block_td_uid_63_59101ec91ab22 = new tdBlock();
block_td_uid_63_59101ec91ab22.id = "td_uid_63_59101ec91ab22";
block_td_uid_63_59101ec91ab22.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_63_59101ec91ab22_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":355821,"live_filter_cur_post_author":"6"}';
block_td_uid_63_59101ec91ab22.td_column_number = "3";
block_td_uid_63_59101ec91ab22.block_type = "td_block_related_posts";
block_td_uid_63_59101ec91ab22.post_count = "6";
block_td_uid_63_59101ec91ab22.found_posts = "10417";
block_td_uid_63_59101ec91ab22.header_color = "";
block_td_uid_63_59101ec91ab22.ajax_pagination_infinite_stop = "";
block_td_uid_63_59101ec91ab22.max_num_pages = "1737";
tdBlocksArray.push(block_td_uid_63_59101ec91ab22);
</script><div class="td_block_wrap td_block_related_posts td_uid_63_59101ec91ab22_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_63_59101ec91ab22" ><h4 class="td-related-title"><a id="td_uid_64_59101ec91b6a8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_63_59101ec91ab22" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_65_59101ec91bdab" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_63_59101ec91ab22" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_63_59101ec91ab22 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/i-ellinogermanikes-anaskafes-sti-thessalia.html" rel="bookmark" title="Οι ελληνογερμανικές ανασκαφές στη Θεσσαλία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/anaskafes-218x150.jpg" alt="" title="Οι ελληνογερμανικές ανασκαφές στη Θεσσαλία"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/i-ellinogermanikes-anaskafes-sti-thessalia.html" rel="bookmark" title="Οι ελληνογερμανικές ανασκαφές στη Θεσσαλία">Οι ελληνογερμανικές ανασκαφές στη Θεσσαλία</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/isvoli-survivor-sta-scholia-tis-larisas.html" rel="bookmark" title="«Εισβολή» Survivor στα σχολεία της Λάρισας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/survivor-218x150.jpg" alt="" title="«Εισβολή» Survivor στα σχολεία της Λάρισας"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/isvoli-survivor-sta-scholia-tis-larisas.html" rel="bookmark" title="«Εισβολή» Survivor στα σχολεία της Λάρισας">«Εισβολή» Survivor στα σχολεία της Λάρισας</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/isos-i-megalyteri-metarrythmisi-pou-ginete-stin-ellada.html" rel="bookmark" title="«Ίσως η μεγαλύτερη μεταρρύθμιση που γίνεται στην Ελλάδα»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/tsironis-agorastos-218x150.jpg" alt="" title="«Ίσως η μεγαλύτερη μεταρρύθμιση που γίνεται στην Ελλάδα»"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/isos-i-megalyteri-metarrythmisi-pou-ginete-stin-ellada.html" rel="bookmark" title="«Ίσως η μεγαλύτερη μεταρρύθμιση που γίνεται στην Ελλάδα»">«Ίσως η μεγαλύτερη μεταρρύθμιση που γίνεται στην Ελλάδα»</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/se-kathiloni.html" rel="bookmark" title="«Σε καθηλώνει…»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/kalogiannis-218x150.jpg" alt="" title="«Σε καθηλώνει…»"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/se-kathiloni.html" rel="bookmark" title="«Σε καθηλώνει…»">«Σε καθηλώνει…»</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/synelavan-tous-listes-tis-galaktoviomichanias-olybos.html" rel="bookmark" title="Συνέλαβαν τους ληστές της γαλακτοβιομηχανίας «Όλυμπος»"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/07/astynomia2.jpg" alt="" title="Συνέλαβαν τους ληστές της γαλακτοβιομηχανίας «Όλυμπος»"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/synelavan-tous-listes-tis-galaktoviomichanias-olybos.html" rel="bookmark" title="Συνέλαβαν τους ληστές της γαλακτοβιομηχανίας «Όλυμπος»">Συνέλαβαν τους ληστές της γαλακτοβιομηχανίας «Όλυμπος»</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/ntalika-epese-pano-se-aftokinita-sta-trikala.html" rel="bookmark" title="Νταλίκα έπεσε πάνω σε αυτοκίνητα στα Τρίκαλα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/01/ntalika-218x150.jpg" alt="" title="Νταλίκα έπεσε πάνω σε αυτοκίνητα στα Τρίκαλα"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/ntalika-epese-pano-se-aftokinita-sta-trikala.html" rel="bookmark" title="Νταλίκα έπεσε πάνω σε αυτοκίνητα στα Τρίκαλα">Νταλίκα έπεσε πάνω σε αυτοκίνητα στα Τρίκαλα</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_59101ec91ab22" data-td_block_id="td_uid_63_59101ec91ab22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_59101ec91ab22" data-td_block_id="td_uid_63_59101ec91ab22"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'https://magnesianews.gr/thessalia/fos-stis-synthikes-thanatou-31chronou.html';
var disqus_identifier = '355821 https://magnesianews.gr/?p=355821';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'magnesianewsgr';
var disqus_title = "Φως στις συνθήκες θανάτου 31χρονου";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
/*
All currently supported events:
onReady: fires when everything is ready,
onNewComment: fires when a new comment is posted,
onIdentify: fires when user is authenticated
*/
this.language = '';
this.callbacks.onReady.push(function () {
// sync comments in the background so we don't block the page
var script = document.createElement('script');
script.async = true;
script.src = '?cf_action=sync_comments&post_id=355821';
var firstScript = document.getElementsByTagName('script')[0];
firstScript.parentNode.insertBefore(script, firstScript);
});
if (disqus_config_custom) {
disqus_config_custom.call(this);
}
};
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/BENETTON.VOLOS/?fref=ts" target="_blank" title=""Benetton & Sisley Megastore Volos" style="display: padding-left:1px; inline-block;"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="https://www.facebook.com/BENETTON.VOLOS/?fref=ts"" src="/wp-content/uploads/2017/04/ucb.jpg"></a>
</div>
</aside><aside class="widget widget_text">			<div class="textwidget"><div style="display:inline-block">
<a href="http://www.apostolakiswinery.gr/" target="_blank" style="display:block;">
<iframe src="/assets/ads/apostolakis/index.html" style="border:0; width:300px; height:250px; pointer-events:none"></iframe>
</a>
</div>
</div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/motopolyzos/" target="_blank" title=""Κούλπας"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Ποδήλατα Πολύζος"" src="/wp-content/uploads/2017/04/polizos-gif2.gif"></a>
</div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://pilioicecream.com" target="_blank" title=""ΠΑΓΩΤΑ ΠΗΛΙΟ" style="display: inline-block;
margin-left: 0px;"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΠΑΓΩΤΑ ΠΗΛΙΟ" src="/wp-content/uploads/2017/05/magnesia_pilio6.jpg"></a>
</div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://kanellis.gr/" target="_blank" title=""Κανελλής Εργαλεία" style="display: padding-left:1px; inline-block;"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="https://www.facebook.com/permalink.php?story_fbid=1281059805345696&id=168617666589921"" src="/wp-content/uploads/2017/05/kanellis.jpg"></a>
</div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external" title=""Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2015/06/eticketsite_new.jpg"></a>
</div>
</aside><aside class="widget widget_text"><div class="block-title"><span>Πρωτοσέλιδα</span></div>			<div class="textwidget"><div style="width:300px;text-align:center;"><iframe src="https://www.frontpages.gr/ticker.php?category=7&c=F2F2F2&w=300&h=390&t=1&e=0" width="300" height="390" scrolling=no marginwidth=0 marginheight=0 frameborder=0 border=0 style="border:0;margin:0;padding:0;"></iframe><br><div style="font-size:10px;color:#000;">Τα <a href="https://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">πρωτοσέλιδα </a>των <a href="https://www.frontpages.gr" target="_blank" style="font-size:10px;color:#000;text-decoration:none;">εφημερίδων </a></div></div></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.magnesiasports.gr" target="_blank" rel="external" title="magnesiasports.gr"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="magnesiasports.gr" src="/wp-content/uploads/2014/02/banner-FIGURES.jpg"></a></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.hamogelo.gr" target="_blank" rel="external" title=""Χαμόγελο του Παιδιού""><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΣΥΡΙΖΑ" src="/wp-content/uploads/2014/08/xamogelo.png"></a>
</div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
<a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ..">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
</a></div>
</aside><aside class="widget widget_text">			<div class="textwidget"></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
<a target="_blank" href="http://www.readpoint.com/magnesianews.aspx">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
<a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
</a>
<a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/">
<img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
</a></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2016/07/logo_footer-300x74-300x74.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό 101<br>
Email: admin@magnesianews.gr</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2013 - 2016 MAGNESIANEWS.GR. DESIGNED & DEVELOPED BY FRENZY.PROJECTS                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">
// <![CDATA[
var disqus_shortname = 'magnesianewsgr';
(function () {
var nodes = document.getElementsByTagName('span');
for (var i = 0, url; i < nodes.length; i++) {
if (nodes[i].className.indexOf('dsq-postid') != -1) {
nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
url = nodes[i].parentNode.href.split('#', 1);
if (url.length == 1) { url = url[0]; }
else { url = url[1]; }
nodes[i].parentNode.href = url + '#disqus_thread';
}
}
var s = document.createElement('script');
s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
// ]]>
</script>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.1.1 (rara)
Deploy mode: deploy
uid: 59101ec926768
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
width: 1110px;
}
@media (min-width: 768px) {
html body .td-header-row {
width: 100%
}
html body .td-header-sp-logo img {
margin-left: 5px;
}
} */
}
</style>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wpdialog.min.js?ver=3581e42ad5b929841b802c9df6110992'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=3581e42ad5b929841b802c9df6110992'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=3581e42ad5b929841b802c9df6110992'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[355821]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://magnesianews.gr/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'113339265',post:'355821',tz:'3',srv:'magnesianews.gr'} ]);
_stq.push([ 'clickTrackerInit', '113339265', '355821' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.756253957748 seconds, on 08-05-17 10:31:21 -->