<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
    
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="«Κλώθοντας και υφαίνοντας…» το νέο  εκπαιδευτικό πρόγραμμα του Λ.Ε.Β." />
<meta property="og:description" content="Ένα καινούργιο μουσειοπαιδαγωγικό πρόγραμμα έρχεται να προστεθεί στα εκπαιδευτικά προγράμματα που υλοποιεί το Λύκειο Ελληνίδων Βόλου για την εκπαιδευτική κοινότητα. Το εν λόγω πρόγραμμα, που ξεκίνησε λίγο μετά την έναρξη της φετινής εκπαιδευτικής περιόδου, προκαλώντας" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2018/12/Μουσικό-4.jpg" />
<meta property="og:url" content="https://magnesianews.gr/volos/klothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:published_time" content="2018-12-23T19:47:02+00:00" />
<meta property="article:modified_time" content="2018-12-23T19:47:02+00:00" />
<meta property="og:updated_time" content="2018-12-23T19:47:02+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="«Κλώθοντας και υφαίνοντας…» το νέο  εκπαιδευτικό πρόγραμμα του Λ.Ε.Β.">
<meta name="twitter:description" content="Ένα καινούργιο μουσειοπαιδαγωγικό πρόγραμμα έρχεται να προστεθεί στα εκπαιδευτικά προγράμματα που υλοποιεί το Λύκειο Ελληνίδων Βόλου για την εκπαιδευτική κοινότητα. Το εν λόγω πρόγραμμα, που ξεκίνησε λίγο μετά την έναρξη της φετινής εκπαιδευτικής περιόδου, προκαλώντας">
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2018/12/Μουσικό-4.jpg">
<meta name="twitter:site" content="@magnesianews">
<!-- Twitter Card generated by MashShare 3.4.5 - https://www.mashshare.net -->

<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2018/12/Μουσικό-4.jpg" /><meta name="author" content="NEWSROOM">
<link rel="icon" type="image/png" href="http://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>«Κλώθοντας και υφαίνοντας...» το νέο εκπαιδευτικό πρόγραμμα του Λ.Ε.Β. - Magnesia News</title>
<meta name="description" content="Ένα καινούργιο μουσειοπαιδαγωγικό πρόγραμμα έρχεται να προστεθεί στα εκπαιδευτικά προγράμματα που υλοποιεί το Λύκειο Ελληνίδων Βόλου για την εκπαιδευτική κ"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://magnesianews.gr/volos/klothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html" />
<link rel="publisher" href="https://plus.google.com/+magnesianews/"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//momentjs.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων «Κλώθοντας και υφαίνοντας&#8230;» το νέο  εκπαιδευτικό πρόγραμμα του Λ.Ε.Β. &raquo; Magnesia News" href="https://magnesianews.gr/volos/klothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=db2ac08fd2d2ee1121fd13f552897957"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://magnesianews.gr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=db2ac08fd2d2ee1121fd13f552897957' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.43'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/magnesianews.gr\/volos\/klothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html","title":"%C2%AB%CE%9A%CE%BB%CF%8E%CE%B8%CE%BF%CE%BD%CF%84%CE%B1%CF%82+%CE%BA%CE%B1%CE%B9+%CF%85%CF%86%CE%B1%CE%AF%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CF%82%E2%80%A6%C2%BB+%CF%84%CE%BF+%CE%BD%CE%AD%CE%BF++%CE%B5%CE%BA%CF%80%CE%B1%CE%B9%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CF%8C+%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1+%CF%84%CE%BF%CF%85+%CE%9B.%CE%95.%CE%92.","image":"https:\/\/magnesianews.gr\/wp-content\/uploads\/2018\/12\/\u039c\u03bf\u03c5\u03c3\u03b9\u03ba\u03cc-4.jpg","desc":"\u0388\u03bd\u03b1 \u03ba\u03b1\u03b9\u03bd\u03bf\u03cd\u03c1\u03b3\u03b9\u03bf \u03bc\u03bf\u03c5\u03c3\u03b5\u03b9\u03bf\u03c0\u03b1\u03b9\u03b4\u03b1\u03b3\u03c9\u03b3\u03b9\u03ba\u03cc \u03c0\u03c1\u03cc\u03b3\u03c1\u03b1\u03bc\u03bc\u03b1 \u03ad\u03c1\u03c7\u03b5\u03c4\u03b1\u03b9 \u03bd\u03b1 \u03c0\u03c1\u03bf\u03c3\u03c4\u03b5\u03b8\u03b5\u03af \u03c3\u03c4\u03b1 \u03b5\u03ba\u03c0\u03b1\u03b9\u03b4\u03b5\u03c5\u03c4\u03b9\u03ba\u03ac \u03c0\u03c1\u03bf\u03b3\u03c1\u03ac\u03bc\u03bc\u03b1\u03c4\u03b1 \u03c0\u03bf\u03c5 \u03c5\u03bb\u03bf\u03c0\u03bf\u03b9\u03b5\u03af \u03c4\u03bf \u039b\u03cd\u03ba\u03b5\u03b9\u03bf \u0395\u03bb\u03bb\u03b7\u03bd\u03af\u03b4\u03c9\u03bd \u0392\u03cc\u03bb\u03bf\u03c5 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b5\u03ba\u03c0\u03b1\u03b9\u03b4\u03b5\u03c5\u03c4\u03b9\u03ba\u03ae \u03ba\u03bf\u03b9\u03bd\u03cc\u03c4\u03b7\u03c4\u03b1. \u03a4\u03bf \u03b5\u03bd \u03bb\u03cc\u03b3\u03c9 \u03c0\u03c1\u03cc\u03b3\u03c1\u03b1\u03bc\u03bc\u03b1, \u03c0\u03bf\u03c5 \u03be\u03b5\u03ba\u03af\u03bd\u03b7\u03c3\u03b5 \u03bb\u03af\u03b3\u03bf \u03bc\u03b5\u03c4\u03ac \u03c4\u03b7\u03bd \u03ad\u03bd\u03b1\u03c1\u03be\u03b7 \u03c4\u03b7\u03c2 \u03c6\u03b5\u03c4\u03b9\u03bd\u03ae\u03c2 \u03b5\u03ba\u03c0\u03b1\u03b9\u03b4\u03b5\u03c5\u03c4\u03b9\u03ba\u03ae\u03c2 \u03c0\u03b5\u03c1\u03b9\u03cc\u03b4\u03bf\u03c5, \u03c0\u03c1\u03bf\u03ba\u03b1\u03bb\u03ce\u03bd\u03c4\u03b1\u03c2 \u2026","hashtag":"magnesianews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.5'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script>
<script type='text/javascript' src='https://momentjs.com/downloads/moment-with-locales.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/moment-el.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/custom.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script>
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://magnesianews.gr/?p=510692' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fklothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fklothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yBSNf1agwt00io", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yBSNf1agwt00io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://magnesianews.gr/volos/klothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html/amp" /><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-510692 single-format-standard cookies-not-set klothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/gynaikeio-basket">ΓΥΝΑΙΚΕΙΟ ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://magnesianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Κυριακή, Δεκέμβριος 23, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">ΣΥΝΔΕΣΗ</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="το όνομα χρήστη σας" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="ο κωδικός πρόσβασης σας" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ξεχάσατε τον κωδικό σας;</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="το email σας" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Στείλε τον κωδικό μου">
                        </div>




                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                                          <a class="td-main-logo" href="https://magnesianews.gr/">
            <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
            <span class="td-visual-hidden">Magnesia News</span>
          </a>
                            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div style="float:left">
<!--
			<div id='div-gpt-ad-1355344563421-0'>
				<script type='text/javascript'>
					googletag.cmd.push(function() {googletag.display('div-gpt-ad-1355344563421-0');});
				</script>
			</div>
-->

<a href="https://www.helpe.gr/" target="_blank" style="display:inline-block">
<img src="/assets/ads/elpe728x90_310818/ELPE_NEAGENIA_728x90_banner.gif" alt="ΕΛΠΕ" style="position:static;">
</a>

</div>


<!--
<div style="float:left">
<IFRAME SRC="https://ad.doubleclick.net/ddm/adi/N7033.1800340MAGNESIANEWS.GR/B21144840.221091214;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" WIDTH=728 HEIGHT=90 MARGINWIDTH=0 MARGINHEIGHT=0 HSPACE=0 VSPACE=0 FRAMEBORDER=0 SCROLLING=no BORDERCOLOR='#000000'>
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N7033.1800340MAGNESIANEWS.GR/B21144840.221091214;abr=!ie;sz=728x90;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>
</IFRAME>
</div>
-->

			<!-- radio -->
<div style="float:right">
			<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
				<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
			</a>
</div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                      <a class="td-main-logo" href="https://magnesianews.gr/">
        <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
      </a>
            </div>
    <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5c1fdd5caef24 = new tdBlock();
block_td_uid_1_5c1fdd5caef24.id = "td_uid_1_5c1fdd5caef24";
block_td_uid_1_5c1fdd5caef24.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_5c1fdd5caef24_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5c1fdd5caef24.td_column_number = "3";
block_td_uid_1_5c1fdd5caef24.block_type = "td_block_mega_menu";
block_td_uid_1_5c1fdd5caef24.post_count = "4";
block_td_uid_1_5c1fdd5caef24.found_posts = "24257";
block_td_uid_1_5c1fdd5caef24.header_color = "";
block_td_uid_1_5c1fdd5caef24.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c1fdd5caef24.max_num_pages = "6065";
tdBlocksArray.push(block_td_uid_1_5c1fdd5caef24);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5c1fdd5caef24_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5c1fdd5caef24" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c1fdd5caef24" id="td_uid_2_5c1fdd5caf97b" data-td_block_id="td_uid_1_5c1fdd5caef24" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_5c1fdd5caef24"  id="td_uid_3_5c1fdd5caf9dc" data-td_block_id="td_uid_1_5c1fdd5caef24" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_5c1fdd5caef24"  id="td_uid_4_5c1fdd5cafa46" data-td_block_id="td_uid_1_5c1fdd5caef24" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_5c1fdd5caef24"  id="td_uid_5_5c1fdd5cafaaf" data-td_block_id="td_uid_1_5c1fdd5caef24" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_5c1fdd5caef24"  id="td_uid_6_5c1fdd5cafb16" data-td_block_id="td_uid_1_5c1fdd5caef24" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_1_5c1fdd5caef24"  id="td_uid_7_5c1fdd5cafb7c" data-td_block_id="td_uid_1_5c1fdd5caef24" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_5c1fdd5caef24"  id="td_uid_8_5c1fdd5cafbe2" data-td_block_id="td_uid_1_5c1fdd5caef24" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_1_5c1fdd5caef24"  id="td_uid_9_5c1fdd5cafc49" data-td_block_id="td_uid_1_5c1fdd5caef24" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_5c1fdd5caef24"  id="td_uid_10_5c1fdd5cafcae" data-td_block_id="td_uid_1_5c1fdd5caef24" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_1_5c1fdd5caef24 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/paramoni-christougennon-i-ikonomiki-epitropi.html" rel="bookmark" title="Παραμονή Χριστουγέννων η Οικονομική Επιτροπή"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/δημαρχείο1-218x150.jpg" alt="" title="Παραμονή Χριστουγέννων η Οικονομική Επιτροπή"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/paramoni-christougennon-i-ikonomiki-epitropi.html" rel="bookmark" title="Παραμονή Χριστουγέννων η Οικονομική Επιτροπή">Παραμονή Χριστουγέννων η Οικονομική Επιτροπή</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/christougenniatikes-synavlies-me-ti-filarmoniki-orchistra-3.html" rel="bookmark" title="Χριστουγεννιάτικες συναυλίες με τη Φιλαρμονική Ορχήστρα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/12/filarmoniki-218x150.jpg" alt="" title="Χριστουγεννιάτικες συναυλίες με τη Φιλαρμονική Ορχήστρα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/christougenniatikes-synavlies-me-ti-filarmoniki-orchistra-3.html" rel="bookmark" title="Χριστουγεννιάτικες συναυλίες με τη Φιλαρμονική Ορχήστρα">Χριστουγεννιάτικες συναυλίες με τη Φιλαρμονική Ορχήστρα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/kinal-magnisias-perifani-gia-tis-ypopsifiotites-pou-stirizoume-sto-d-volou-ke-stin-periferia.html" rel="bookmark" title="ΚΙΝΑΛ Μαγνησίας: Περήφανοι για τις υποψηφιότητες που στηρίζουμε στο Δ. Βόλου και στην Περιφέρεια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/06/ΚΙΝΑΛ-218x150.jpeg" alt="" title="ΚΙΝΑΛ Μαγνησίας: Περήφανοι για τις υποψηφιότητες που στηρίζουμε στο Δ. Βόλου και στην Περιφέρεια"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/kinal-magnisias-perifani-gia-tis-ypopsifiotites-pou-stirizoume-sto-d-volou-ke-stin-periferia.html" rel="bookmark" title="ΚΙΝΑΛ Μαγνησίας: Περήφανοι για τις υποψηφιότητες που στηρίζουμε στο Δ. Βόλου και στην Περιφέρεια">ΚΙΝΑΛ Μαγνησίας: Περήφανοι για τις υποψηφιότητες που στηρίζουμε στο Δ. Βόλου&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/xoros-anapsychis-sti-nea-ionia-sto-proin-kafenio-tou-petrou.html" rel="bookmark" title="Xώρος αναψυχής στη Νέα Ιωνία στο πρώην «Καφενείο του Πέτρου»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/07/λεωφορος-ειρηνης-218x150.jpg" alt="" title="Xώρος αναψυχής στη Νέα Ιωνία στο πρώην «Καφενείο του Πέτρου»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/xoros-anapsychis-sti-nea-ionia-sto-proin-kafenio-tou-petrou.html" rel="bookmark" title="Xώρος αναψυχής στη Νέα Ιωνία στο πρώην «Καφενείο του Πέτρου»">Xώρος αναψυχής στη Νέα Ιωνία στο πρώην «Καφενείο του Πέτρου»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c1fdd5caef24" data-td_block_id="td_uid_1_5c1fdd5caef24" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c1fdd5caef24" data-td_block_id="td_uid_1_5c1fdd5caef24" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5c1fdd5cb0788 = new tdBlock();
block_td_uid_11_5c1fdd5cb0788.id = "td_uid_11_5c1fdd5cb0788";
block_td_uid_11_5c1fdd5cb0788.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_5c1fdd5cb0788_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5c1fdd5cb0788.td_column_number = "3";
block_td_uid_11_5c1fdd5cb0788.block_type = "td_block_mega_menu";
block_td_uid_11_5c1fdd5cb0788.post_count = "4";
block_td_uid_11_5c1fdd5cb0788.found_posts = "22793";
block_td_uid_11_5c1fdd5cb0788.header_color = "";
block_td_uid_11_5c1fdd5cb0788.ajax_pagination_infinite_stop = "";
block_td_uid_11_5c1fdd5cb0788.max_num_pages = "5699";
tdBlocksArray.push(block_td_uid_11_5c1fdd5cb0788);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5c1fdd5cb0788_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5c1fdd5cb0788" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5c1fdd5cb0788" id="td_uid_12_5c1fdd5cb1182" data-td_block_id="td_uid_11_5c1fdd5cb0788" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_11_5c1fdd5cb0788"  id="td_uid_13_5c1fdd5cb11e4" data-td_block_id="td_uid_11_5c1fdd5cb0788" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5c1fdd5cb0788"  id="td_uid_14_5c1fdd5cb1250" data-td_block_id="td_uid_11_5c1fdd5cb0788" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5c1fdd5cb0788"  id="td_uid_15_5c1fdd5cb12b9" data-td_block_id="td_uid_11_5c1fdd5cb0788" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_11_5c1fdd5cb0788"  id="td_uid_16_5c1fdd5cb1320" data-td_block_id="td_uid_11_5c1fdd5cb0788" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_11_5c1fdd5cb0788"  id="td_uid_17_5c1fdd5cb1387" data-td_block_id="td_uid_11_5c1fdd5cb0788" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_11_5c1fdd5cb0788"  id="td_uid_18_5c1fdd5cb13ef" data-td_block_id="td_uid_11_5c1fdd5cb0788" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5c1fdd5cb0788"  id="td_uid_19_5c1fdd5cb1456" data-td_block_id="td_uid_11_5c1fdd5cb0788" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5c1fdd5cb0788"  id="td_uid_20_5c1fdd5cb14be" data-td_block_id="td_uid_11_5c1fdd5cb0788" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_11_5c1fdd5cb0788 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/to-techniko-programma-sto-dimotiko-symvoulio-riga-fereou-2.html" rel="bookmark" title="Το Τεχνικό Πρόγραμμα στο Δημοτικό Συμβούλιο Ρήγα Φεραίου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/03/ΔΗΜΑΡΧΕΙΟ-ΡΗΓΑ-ΦΕΡΑΙΟΥ-218x150.jpg" alt="" title="Το Τεχνικό Πρόγραμμα στο Δημοτικό Συμβούλιο Ρήγα Φεραίου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/to-techniko-programma-sto-dimotiko-symvoulio-riga-fereou-2.html" rel="bookmark" title="Το Τεχνικό Πρόγραμμα στο Δημοτικό Συμβούλιο Ρήγα Φεραίου">Το Τεχνικό Πρόγραμμα στο Δημοτικό Συμβούλιο Ρήγα Φεραίου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/telestike-ston-volo-i-akolouthia-tis-trithektis.html" rel="bookmark" title="Τελέστηκε στον Βόλο η Ακολουθία της Τριθέκτης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/12/trithekth_01-218x150.jpeg" alt="" title="Τελέστηκε στον Βόλο η Ακολουθία της Τριθέκτης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/telestike-ston-volo-i-akolouthia-tis-trithektis.html" rel="bookmark" title="Τελέστηκε στον Βόλο η Ακολουθία της Τριθέκτης">Τελέστηκε στον Βόλο η Ακολουθία της Τριθέκτης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/o-d-n-piliou-sygcheri-tin-lemonia-beza-gia-tin-megali-epitychia-tis.html" rel="bookmark" title="Ο Δ. Ν. Πηλίου συγχαίρει την Λεμονιά Μπέζα για την μεγάλη επιτυχία της"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/11/μπεζα-218x150.jpg" alt="" title="Ο Δ. Ν. Πηλίου συγχαίρει την Λεμονιά Μπέζα για την μεγάλη επιτυχία της"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/o-d-n-piliou-sygcheri-tin-lemonia-beza-gia-tin-megali-epitychia-tis.html" rel="bookmark" title="Ο Δ. Ν. Πηλίου συγχαίρει την Λεμονιά Μπέζα για την μεγάλη επιτυχία της">Ο Δ. Ν. Πηλίου συγχαίρει την Λεμονιά Μπέζα για την μεγάλη&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/niki-tis-dimokratias-ke-epikratisi-tis-logikis-sto-d-r-fereou-dilonoun-skribas-ke-gkogkinoudis.html" rel="bookmark" title="«Νίκη της Δημοκρατίας και επικράτηση της λογικής»  στο Δ.Ρ. Φεραίου δηλώνουν Σκρίμπας και Γκογκινούδης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/12/skrimpas-gkogkinoudis-218x150.jpeg" alt="" title="«Νίκη της Δημοκρατίας και επικράτηση της λογικής»  στο Δ.Ρ. Φεραίου δηλώνουν Σκρίμπας και Γκογκινούδης"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/niki-tis-dimokratias-ke-epikratisi-tis-logikis-sto-d-r-fereou-dilonoun-skribas-ke-gkogkinoudis.html" rel="bookmark" title="«Νίκη της Δημοκρατίας και επικράτηση της λογικής»  στο Δ.Ρ. Φεραίου δηλώνουν Σκρίμπας και Γκογκινούδης">«Νίκη της Δημοκρατίας και επικράτηση της λογικής»  στο Δ.Ρ. Φεραίου&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5c1fdd5cb0788" data-td_block_id="td_uid_11_5c1fdd5cb0788" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5c1fdd5cb0788" data-td_block_id="td_uid_11_5c1fdd5cb0788" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_5c1fdd5cb1f4f = new tdBlock();
block_td_uid_21_5c1fdd5cb1f4f.id = "td_uid_21_5c1fdd5cb1f4f";
block_td_uid_21_5c1fdd5cb1f4f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_21_5c1fdd5cb1f4f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5c1fdd5cb1f4f.td_column_number = "3";
block_td_uid_21_5c1fdd5cb1f4f.block_type = "td_block_mega_menu";
block_td_uid_21_5c1fdd5cb1f4f.post_count = "4";
block_td_uid_21_5c1fdd5cb1f4f.found_posts = "16465";
block_td_uid_21_5c1fdd5cb1f4f.header_color = "";
block_td_uid_21_5c1fdd5cb1f4f.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c1fdd5cb1f4f.max_num_pages = "4117";
tdBlocksArray.push(block_td_uid_21_5c1fdd5cb1f4f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_5c1fdd5cb1f4f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5c1fdd5cb1f4f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5c1fdd5cb1f4f" id="td_uid_22_5c1fdd5cb28c9" data-td_block_id="td_uid_21_5c1fdd5cb1f4f" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_21_5c1fdd5cb1f4f"  id="td_uid_23_5c1fdd5cb2929" data-td_block_id="td_uid_21_5c1fdd5cb1f4f" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_5c1fdd5cb1f4f"  id="td_uid_24_5c1fdd5cb2994" data-td_block_id="td_uid_21_5c1fdd5cb1f4f" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_5c1fdd5cb1f4f"  id="td_uid_25_5c1fdd5cb29fc" data-td_block_id="td_uid_21_5c1fdd5cb1f4f" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_21_5c1fdd5cb1f4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/larisa-dyo-syllipsis-se-katastima-gia-froutakia.html" rel="bookmark" title="Λάρισα: Δύο συλλήψεις σε κατάστημα για «φρουτάκια»"><img width="200" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/03/φρουτακια.jpg" alt="" title="Λάρισα: Δύο συλλήψεις σε κατάστημα για «φρουτάκια»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/larisa-dyo-syllipsis-se-katastima-gia-froutakia.html" rel="bookmark" title="Λάρισα: Δύο συλλήψεις σε κατάστημα για «φρουτάκια»">Λάρισα: Δύο συλλήψεις σε κατάστημα για «φρουτάκια»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/anilikos-eklepse-chrimata-apo-tachydromo-ston-tyrnavo.html" rel="bookmark" title="Ανήλικος έκλεψε χρήματα από ταχυδρόμο στον Τύρναβο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/ΧΡΗΜΑΤΑ-218x150.jpg" alt="" title="Ανήλικος έκλεψε χρήματα από ταχυδρόμο στον Τύρναβο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/anilikos-eklepse-chrimata-apo-tachydromo-ston-tyrnavo.html" rel="bookmark" title="Ανήλικος έκλεψε χρήματα από ταχυδρόμο στον Τύρναβο">Ανήλικος έκλεψε χρήματα από ταχυδρόμο στον Τύρναβο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/larissa/efyge-larisea-idioktitria-zacharoplastion.html" rel="bookmark" title="«Έφυγε» Λαρισαία ιδιοκτήτρια ζαχαροπλαστείων"><img width="200" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/05/κεράκια.jpg" alt="" title="«Έφυγε» Λαρισαία ιδιοκτήτρια ζαχαροπλαστείων"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/larissa/efyge-larisea-idioktitria-zacharoplastion.html" rel="bookmark" title="«Έφυγε» Λαρισαία ιδιοκτήτρια ζαχαροπλαστείων">«Έφυγε» Λαρισαία ιδιοκτήτρια ζαχαροπλαστείων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/kafti-atzenta-me-lariseous-sto-ich-tou-27chronou-montelou.html" rel="bookmark" title="«Καυτή» ατζέντα με Λαρισαίους στο ΙΧ του 27χρονου μοντέλου;"><img width="199" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/04/porni.jpg" alt="" title="«Καυτή» ατζέντα με Λαρισαίους στο ΙΧ του 27χρονου μοντέλου;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/kafti-atzenta-me-lariseous-sto-ich-tou-27chronou-montelou.html" rel="bookmark" title="«Καυτή» ατζέντα με Λαρισαίους στο ΙΧ του 27χρονου μοντέλου;">«Καυτή» ατζέντα με Λαρισαίους στο ΙΧ του 27χρονου μοντέλου;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5c1fdd5cb1f4f" data-td_block_id="td_uid_21_5c1fdd5cb1f4f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5c1fdd5cb1f4f" data-td_block_id="td_uid_21_5c1fdd5cb1f4f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_5c1fdd5cb3271 = new tdBlock();
block_td_uid_26_5c1fdd5cb3271.id = "td_uid_26_5c1fdd5cb3271";
block_td_uid_26_5c1fdd5cb3271.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_26_5c1fdd5cb3271_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5c1fdd5cb3271.td_column_number = "3";
block_td_uid_26_5c1fdd5cb3271.block_type = "td_block_mega_menu";
block_td_uid_26_5c1fdd5cb3271.post_count = "5";
block_td_uid_26_5c1fdd5cb3271.found_posts = "70862";
block_td_uid_26_5c1fdd5cb3271.header_color = "";
block_td_uid_26_5c1fdd5cb3271.ajax_pagination_infinite_stop = "";
block_td_uid_26_5c1fdd5cb3271.max_num_pages = "14173";
tdBlocksArray.push(block_td_uid_26_5c1fdd5cb3271);
</script><div class="td_block_wrap td_block_mega_menu td_uid_26_5c1fdd5cb3271_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_5c1fdd5cb3271" ><div id=td_uid_26_5c1fdd5cb3271 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/sti-dimosiotita-i-diakiryxi-tis-prasinis-aristeras.html" rel="bookmark" title="Στη δημοσιότητα η διακήρυξη της «Πράσινης Αριστεράς»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/10/ΚΑΛΠΗ-ΕΚΛΟΓΕΣ-kalpi-ekloges-218x150.jpg" alt="" title="Στη δημοσιότητα η διακήρυξη της «Πράσινης Αριστεράς»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/sti-dimosiotita-i-diakiryxi-tis-prasinis-aristeras.html" rel="bookmark" title="Στη δημοσιότητα η διακήρυξη της «Πράσινης Αριστεράς»">Στη δημοσιότητα η διακήρυξη της «Πράσινης Αριστεράς»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/dorean-gi-se-agrotes-anergous-ke-neous.html" rel="bookmark" title="Δωρεάν γη σε αγρότες, ανέργους και νέους"><img width="218" height="117" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/06/αγρότης.jpg" alt="" title="Δωρεάν γη σε αγρότες, ανέργους και νέους"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/dorean-gi-se-agrotes-anergous-ke-neous.html" rel="bookmark" title="Δωρεάν γη σε αγρότες, ανέργους και νέους">Δωρεάν γη σε αγρότες, ανέργους και νέους</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/gyrisan-apo-tis-elies-ke-vrikan-to-spiti-leilatimeno.html" rel="bookmark" title="Γύρισαν από τις ελιές και βρήκαν το σπίτι… λεηλατημένο!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/elia-elies-elaiodento-ελια-ελιες-218x150.jpg" alt="" title="Γύρισαν από τις ελιές και βρήκαν το σπίτι… λεηλατημένο!"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/gyrisan-apo-tis-elies-ke-vrikan-to-spiti-leilatimeno.html" rel="bookmark" title="Γύρισαν από τις ελιές και βρήκαν το σπίτι… λεηλατημένο!">Γύρισαν από τις ελιές και βρήκαν το σπίτι… λεηλατημένο!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/dolofonia-topaloudi-i-proti-sygkalypsi-ke-to-mystiriodes-minyma.html" rel="bookmark" title="Δολοφονία Τοπαλούδη: Η πρώτη συγκάλυψη και το μυστηριώδες μήνυμα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/12/topaloudi-218x150.jpg" alt="" title="Δολοφονία Τοπαλούδη: Η πρώτη συγκάλυψη και το μυστηριώδες μήνυμα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/dolofonia-topaloudi-i-proti-sygkalypsi-ke-to-mystiriodes-minyma.html" rel="bookmark" title="Δολοφονία Τοπαλούδη: Η πρώτη συγκάλυψη και το μυστηριώδες μήνυμα">Δολοφονία Τοπαλούδη: Η πρώτη συγκάλυψη και το μυστηριώδες μήνυμα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/kyvernitikes-piges-ti-allo-psema-tha-skarfisti-o-kyr-mitsotakis-gia-na-katapsifisi-ti-symfonia-ton-prespon.html" rel="bookmark" title="Κυβερνητικές πηγές: Τι άλλο ψέμα θα σκαρφιστεί ο Κυρ. Μητσοτάκης για να καταψηφίσει τη Συμφωνία των Πρεσπών"><img width="218" height="108" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/06/megaro-maximoy-2.jpg" alt="" title="Κυβερνητικές πηγές: Τι άλλο ψέμα θα σκαρφιστεί ο Κυρ. Μητσοτάκης για να καταψηφίσει τη Συμφωνία των Πρεσπών"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/kyvernitikes-piges-ti-allo-psema-tha-skarfisti-o-kyr-mitsotakis-gia-na-katapsifisi-ti-symfonia-ton-prespon.html" rel="bookmark" title="Κυβερνητικές πηγές: Τι άλλο ψέμα θα σκαρφιστεί ο Κυρ. Μητσοτάκης για να καταψηφίσει τη Συμφωνία των Πρεσπών">Κυβερνητικές πηγές: Τι άλλο ψέμα θα σκαρφιστεί ο Κυρ. Μητσοτάκης για&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5c1fdd5cb3271" data-td_block_id="td_uid_26_5c1fdd5cb3271" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5c1fdd5cb3271" data-td_block_id="td_uid_26_5c1fdd5cb3271" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_5c1fdd5cb4722 = new tdBlock();
block_td_uid_27_5c1fdd5cb4722.id = "td_uid_27_5c1fdd5cb4722";
block_td_uid_27_5c1fdd5cb4722.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_27_5c1fdd5cb4722_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5c1fdd5cb4722.td_column_number = "3";
block_td_uid_27_5c1fdd5cb4722.block_type = "td_block_mega_menu";
block_td_uid_27_5c1fdd5cb4722.post_count = "4";
block_td_uid_27_5c1fdd5cb4722.found_posts = "38155";
block_td_uid_27_5c1fdd5cb4722.header_color = "";
block_td_uid_27_5c1fdd5cb4722.ajax_pagination_infinite_stop = "";
block_td_uid_27_5c1fdd5cb4722.max_num_pages = "9539";
tdBlocksArray.push(block_td_uid_27_5c1fdd5cb4722);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_5c1fdd5cb4722_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5c1fdd5cb4722" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5c1fdd5cb4722" id="td_uid_28_5c1fdd5cb5091" data-td_block_id="td_uid_27_5c1fdd5cb4722" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_27_5c1fdd5cb4722"  id="td_uid_29_5c1fdd5cb50f2" data-td_block_id="td_uid_27_5c1fdd5cb4722" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_27_5c1fdd5cb4722"  id="td_uid_30_5c1fdd5cb515e" data-td_block_id="td_uid_27_5c1fdd5cb4722" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_27_5c1fdd5cb4722 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/pote-tha-gini-teleftea-forolotaria-gia-to-2018.html" rel="bookmark" title="Πότε θα γίνει τελευταία φορολοταρία για το 2018"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/12/λοταρια-218x150.jpg" alt="" title="Πότε θα γίνει τελευταία φορολοταρία για το 2018"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/pote-tha-gini-teleftea-forolotaria-gia-to-2018.html" rel="bookmark" title="Πότε θα γίνει τελευταία φορολοταρία για το 2018">Πότε θα γίνει τελευταία φορολοταρία για το 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/paratinete-to-metro-tou-miomenou-fpa-sta-nisia-lesvo-chio-samo-ko-ke-lero.html" rel="bookmark" title="Παρατείνεται το μέτρο του μειωμένου ΦΠΑ στα νησιά Λέσβο, Χίο, Σάμο, Κω και Λέρο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/01/apodeikseis-apodeiksi-foros-forologia-fpa-218x150.jpg" alt="" title="Παρατείνεται το μέτρο του μειωμένου ΦΠΑ στα νησιά Λέσβο, Χίο, Σάμο, Κω και Λέρο"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/paratinete-to-metro-tou-miomenou-fpa-sta-nisia-lesvo-chio-samo-ko-ke-lero.html" rel="bookmark" title="Παρατείνεται το μέτρο του μειωμένου ΦΠΑ στα νησιά Λέσβο, Χίο, Σάμο, Κω και Λέρο">Παρατείνεται το μέτρο του μειωμένου ΦΠΑ στα νησιά Λέσβο, Χίο, Σάμο,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/aade-diakopi-synallagon-ton-d-o-y-me-to-kino-apo-2-4-ianouariou.html" rel="bookmark" title="ΑΑΔΕ: Διακοπή συναλλαγών των Δ.Ο.Υ. με το κοινό από 2-4 Ιανουαρίου"><img width="218" height="109" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/06/forologikes-dhloseis.jpg" alt="" title="ΑΑΔΕ: Διακοπή συναλλαγών των Δ.Ο.Υ. με το κοινό από 2-4 Ιανουαρίου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/aade-diakopi-synallagon-ton-d-o-y-me-to-kino-apo-2-4-ianouariou.html" rel="bookmark" title="ΑΑΔΕ: Διακοπή συναλλαγών των Δ.Ο.Υ. με το κοινό από 2-4 Ιανουαρίου">ΑΑΔΕ: Διακοπή συναλλαγών των Δ.Ο.Υ. με το κοινό από 2-4 Ιανουαρίου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/k-angelopoulos-to-mono-pou-endiaferi-tous-gious-mou-ine-na-valoun-cheri-stin-periousia-mou.html" rel="bookmark" title="Κ. Αγγελόπουλος: Το μόνο που ενδιαφέρει τους γιους μου είναι να βάλουν χέρι στην περιουσία μου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/11/konstantinos-p-aggelopoulos-218x150.jpg" alt="" title="Κ. Αγγελόπουλος: Το μόνο που ενδιαφέρει τους γιους μου είναι να βάλουν χέρι στην περιουσία μου"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/k-angelopoulos-to-mono-pou-endiaferi-tous-gious-mou-ine-na-valoun-cheri-stin-periousia-mou.html" rel="bookmark" title="Κ. Αγγελόπουλος: Το μόνο που ενδιαφέρει τους γιους μου είναι να βάλουν χέρι στην περιουσία μου">Κ. Αγγελόπουλος: Το μόνο που ενδιαφέρει τους γιους μου είναι να&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5c1fdd5cb4722" data-td_block_id="td_uid_27_5c1fdd5cb4722" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5c1fdd5cb4722" data-td_block_id="td_uid_27_5c1fdd5cb4722" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_5c1fdd5cb5c4e = new tdBlock();
block_td_uid_31_5c1fdd5cb5c4e.id = "td_uid_31_5c1fdd5cb5c4e";
block_td_uid_31_5c1fdd5cb5c4e.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_31_5c1fdd5cb5c4e_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5c1fdd5cb5c4e.td_column_number = "3";
block_td_uid_31_5c1fdd5cb5c4e.block_type = "td_block_mega_menu";
block_td_uid_31_5c1fdd5cb5c4e.post_count = "4";
block_td_uid_31_5c1fdd5cb5c4e.found_posts = "15790";
block_td_uid_31_5c1fdd5cb5c4e.header_color = "";
block_td_uid_31_5c1fdd5cb5c4e.ajax_pagination_infinite_stop = "";
block_td_uid_31_5c1fdd5cb5c4e.max_num_pages = "3948";
tdBlocksArray.push(block_td_uid_31_5c1fdd5cb5c4e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_31_5c1fdd5cb5c4e_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5c1fdd5cb5c4e" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e" id="td_uid_32_5c1fdd5cb681e" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_33_5c1fdd5cb6880" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_34_5c1fdd5cb68ec" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_35_5c1fdd5cb6965" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_36_5c1fdd5cb69dd" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_37_5c1fdd5cb6a53" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_38_5c1fdd5cb6aca" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_39_5c1fdd5cb6b40" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_40_5c1fdd5cb6bb7" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_41_5c1fdd5cb6c2d" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_42_5c1fdd5cb6ca3" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_43_5c1fdd5cb6d29" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_44_5c1fdd5cb6dbb" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_45_5c1fdd5cb6e42" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_46_5c1fdd5cb6ec7" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_47_5c1fdd5cb6f3d" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_48_5c1fdd5cb6fb4" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_49_5c1fdd5cb702a" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_50_5c1fdd5cb70a0" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_51_5c1fdd5cb7116" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_52_5c1fdd5cb718b" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_53_5c1fdd5cb7201" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_54_5c1fdd5cb7276" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_55_5c1fdd5cb72ec" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_56_5c1fdd5cb7362" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_57_5c1fdd5cb73d8" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_58_5c1fdd5cb743e" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_59_5c1fdd5cb74b3" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3084" href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_60_5c1fdd5cb7528" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3806" href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_61_5c1fdd5cb759e" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3807" href="https://magnesianews.gr/./athlitismos/basket/gynaikeio-basket">ΓΥΝΑΙΚΕΙΟ ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_31_5c1fdd5cb5c4e"  id="td_uid_62_5c1fdd5cb7613" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" data-td_filter_value="3085" href="https://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a></div></div><div id=td_uid_31_5c1fdd5cb5c4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/siametis-poly-ikanopiimenos-apo-ti-thesi-ke-tin-ikona-tou-eanta.html" rel="bookmark" title="Σιαμέτης: Πολύ ικανοποιημένος από τη θέση και την εικόνα του Αίαντα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/12/siametis-giannis-218x150.png" alt="" title="Σιαμέτης: Πολύ ικανοποιημένος από τη θέση και την εικόνα του Αίαντα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/siametis-poly-ikanopiimenos-apo-ti-thesi-ke-tin-ikona-tou-eanta.html" rel="bookmark" title="Σιαμέτης: Πολύ ικανοποιημένος από τη θέση και την εικόνα του Αίαντα">Σιαμέτης: Πολύ ικανοποιημένος από τη θέση και την εικόνα του Αίαντα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/krima-ke-adiko-gia-ton-olybiako-v-itta-stin-paratasi-me-80-83-apo-ta-giannina.html" rel="bookmark" title="Κρίμα και άδικο για τον Ολυμπιακό Β., ήττα στην παράταση με 80-83 από τα Γιάννινα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/12/olybiakos-basket-me-pas-218x150.jpg" alt="" title="Κρίμα και άδικο για τον Ολυμπιακό Β., ήττα στην παράταση με 80-83 από τα Γιάννινα"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/krima-ke-adiko-gia-ton-olybiako-v-itta-stin-paratasi-me-80-83-apo-ta-giannina.html" rel="bookmark" title="Κρίμα και άδικο για τον Ολυμπιακό Β., ήττα στην παράταση με 80-83 από τα Γιάννινα">Κρίμα και άδικο για τον Ολυμπιακό Β., ήττα στην παράταση με&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/stefanis-gia-tin-ypervasi-tis-kataktisis-tou-protathlimatos.html" rel="bookmark" title="Στεφανής: Για την υπέρβαση της κατάκτησης του πρωταθλήματος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/12/dimitris-stefanis-218x150.jpg" alt="" title="Στεφανής: Για την υπέρβαση της κατάκτησης του πρωταθλήματος"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/stefanis-gia-tin-ypervasi-tis-kataktisis-tou-protathlimatos.html" rel="bookmark" title="Στεφανής: Για την υπέρβαση της κατάκτησης του πρωταθλήματος">Στεφανής: Για την υπέρβαση της κατάκτησης του πρωταθλήματος</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/parelthon-o-krevvatas-apo-ton-ilysiako.html" rel="bookmark" title="Παρελθόν ο Κρεββατάς από τον Ηλυσιακό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/12/Krevvatas-218x150.jpg" alt="" title="Παρελθόν ο Κρεββατάς από τον Ηλυσιακό"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/parelthon-o-krevvatas-apo-ton-ilysiako.html" rel="bookmark" title="Παρελθόν ο Κρεββατάς από τον Ηλυσιακό">Παρελθόν ο Κρεββατάς από τον Ηλυσιακό</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5c1fdd5cb5c4e" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5c1fdd5cb5c4e" data-td_block_id="td_uid_31_5c1fdd5cb5c4e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_63_5c1fdd5cb816a = new tdBlock();
block_td_uid_63_5c1fdd5cb816a.id = "td_uid_63_5c1fdd5cb816a";
block_td_uid_63_5c1fdd5cb816a.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_63_5c1fdd5cb816a_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_63_5c1fdd5cb816a.td_column_number = "3";
block_td_uid_63_5c1fdd5cb816a.block_type = "td_block_mega_menu";
block_td_uid_63_5c1fdd5cb816a.post_count = "4";
block_td_uid_63_5c1fdd5cb816a.found_posts = "53190";
block_td_uid_63_5c1fdd5cb816a.header_color = "";
block_td_uid_63_5c1fdd5cb816a.ajax_pagination_infinite_stop = "";
block_td_uid_63_5c1fdd5cb816a.max_num_pages = "13298";
tdBlocksArray.push(block_td_uid_63_5c1fdd5cb816a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_63_5c1fdd5cb816a_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_63_5c1fdd5cb816a" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a" id="td_uid_64_5c1fdd5cb8b3e" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_65_5c1fdd5cb8b9f" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_66_5c1fdd5cb8c09" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_67_5c1fdd5cb8c71" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_68_5c1fdd5cb8cf4" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_69_5c1fdd5cb8d6b" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_70_5c1fdd5cb8de2" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_71_5c1fdd5cb8e48" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_72_5c1fdd5cb8eaf" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_73_5c1fdd5cb8f15" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_74_5c1fdd5cb8f7b" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_75_5c1fdd5cb8ff1" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_76_5c1fdd5cb9067" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_77_5c1fdd5cb90dc" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_78_5c1fdd5cb9152" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_79_5c1fdd5cb91b8" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_63_5c1fdd5cb816a"  id="td_uid_80_5c1fdd5cb921e" data-td_block_id="td_uid_63_5c1fdd5cb816a" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_63_5c1fdd5cb816a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/stis-provoles-i-tenia-souzana-me-skotonis-2.html" rel="bookmark" title="Στις προβολές, η ταινία «Σουζάνα Με Σκοτώνεις»"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/07/suzanne.jpg" alt="" title="Στις προβολές, η ταινία «Σουζάνα Με Σκοτώνεις»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/stis-provoles-i-tenia-souzana-me-skotonis-2.html" rel="bookmark" title="Στις προβολές, η ταινία «Σουζάνα Με Σκοτώνεις»">Στις προβολές, η ταινία «Σουζάνα Με Σκοτώνεις»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/o-d-n-piliou-sygcheri-tin-lemonia-beza-gia-tin-megali-epitychia-tis.html" rel="bookmark" title="Ο Δ. Ν. Πηλίου συγχαίρει την Λεμονιά Μπέζα για την μεγάλη επιτυχία της"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/11/μπεζα-218x150.jpg" alt="" title="Ο Δ. Ν. Πηλίου συγχαίρει την Λεμονιά Μπέζα για την μεγάλη επιτυχία της"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/o-d-n-piliou-sygcheri-tin-lemonia-beza-gia-tin-megali-epitychia-tis.html" rel="bookmark" title="Ο Δ. Ν. Πηλίου συγχαίρει την Λεμονιά Μπέζα για την μεγάλη επιτυχία της">Ο Δ. Ν. Πηλίου συγχαίρει την Λεμονιά Μπέζα για την μεγάλη&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/provoli-tis-parastasis-the-king-and-i.html" rel="bookmark" title="Προβολή της παράστασης “The King and I”"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/ΑΧΙΛΛΕΙΟΝ-218x150.jpg" alt="" title="Προβολή της παράστασης “The King and I”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/provoli-tis-parastasis-the-king-and-i.html" rel="bookmark" title="Προβολή της παράστασης “The King and I”">Προβολή της παράστασης “The King and I”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/erga-zografikis-tis-olgas-marias.html" rel="bookmark" title="Έργα ζωγραφικής της Όλγας –Μαρίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/12/ekthesei-olga-maria-ΑΦΙΣΑ-218x150.jpg" alt="" title="Έργα ζωγραφικής της Όλγας –Μαρίας"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/erga-zografikis-tis-olgas-marias.html" rel="bookmark" title="Έργα ζωγραφικής της Όλγας –Μαρίας">Έργα ζωγραφικής της Όλγας –Μαρίας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_63_5c1fdd5cb816a" data-td_block_id="td_uid_63_5c1fdd5cb816a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_63_5c1fdd5cb816a" data-td_block_id="td_uid_63_5c1fdd5cb816a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://magnesianews.gr/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">
    <div class="td-container td-post-template-2">
        <article id="post-510692" class="post-510692 post type-post status-publish format-standard has-post-thumbnail hentry category-volos" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://magnesianews.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΒΟΛΟΣ" class="entry-crumb" itemprop="url" href="https://magnesianews.gr/./volos"><span itemprop="title">ΒΟΛΟΣ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "«Κλώθοντας και υφαίνοντας&#8230;» το νέο  εκπαιδευτικό πρόγραμμα του Λ.Ε.Β."><meta itemprop="url" content = "https://magnesianews.gr/volos/klothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html">«Κλώθοντας και υφαίνοντας&#8230;» το νέο  εκπαιδευτικό πρόγραμμα του Λ.Ε.Β.</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">«Κλώθοντας και υφαίνοντας&#8230;» το νέο  εκπαιδευτικό πρόγραμμα του Λ.Ε.Β.</h1>

                            

                            <div class="td-module-meta-info">
                                                                                                                                
                                
<div class="post-subtitle">Η εμπειρία του Μουσικού Σχολείου Βόλου</div><div class="td-post-date"> Δημοσιεύθηκε <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2018-12-23T19:47:02+00:00" >23/12/2018 19:47</time><meta itemprop="interactionCount" content="UserComments:0"/></div>

<!-- Added by Frenzy -->
<div class="td-post-print td-post-comments"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div>
<!-- End -->
                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            <div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2018/12/Μουσικό-4.jpg" data-caption=""><img width="640" height="480" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2018/12/Μουσικό-4.jpg" alt="" title="Μουσικό 4"/></a></div>
            <aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fklothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%C2%AB%CE%9A%CE%BB%CF%8E%CE%B8%CE%BF%CE%BD%CF%84%CE%B1%CF%82%20%CE%BA%CE%B1%CE%B9%20%CF%85%CF%86%CE%B1%CE%AF%CE%BD%CE%BF%CE%BD%CF%84%CE%B1%CF%82%E2%80%A6%C2%BB%20%CF%84%CE%BF%20%CE%BD%CE%AD%CE%BF%20%20%CE%B5%CE%BA%CF%80%CE%B1%CE%B9%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CF%8C%20%CF%80%CF%81%CF%8C%CE%B3%CF%81%CE%B1%CE%BC%CE%BC%CE%B1%20%CF%84%CE%BF%CF%85%20%CE%9B.%CE%95.%CE%92.&url=https://magnesianews.gr/volos/klothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html&via=magnesianews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.4.5--><div class="td-a-rec td-a-rec-id-content_inlineleft "><a href="http://www.fisikon.gr" target="_blank" title=""FYSIKON" style="display: padding-left:1px; inline-block;"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="FYSIKON"" src="/wp-content/uploads/2018/11/fysikon_300x250_nov18.gif"></a>


</div><p>Ένα καινούργιο μουσειοπαιδαγωγικό πρόγραμμα έρχεται να προστεθεί στα εκπαιδευτικά προγράμματα που υλοποιεί το Λύκειο Ελληνίδων Βόλου για την εκπαιδευτική κοινότητα. Το εν λόγω πρόγραμμα, που ξεκίνησε λίγο μετά την έναρξη της φετινής εκπαιδευτικής περιόδου, προκαλώντας σημαντικό ενδιαφέρον με τίτλο «Κλώθοντας και υφαίνοντας&#8230;», αφορά στην υφαντική, την αρχαιοτέρα των τεχνών. Υλοποιείται στην αίθουσα «Μ. Γκέκου» των  Εργαστηρίων Παραδοσιακών Τεχνών  του Λ.Ε.Β. (Ρήγα Φεραίου &#8211; Δον Δαλεζίου). Ο χώρος αυτός  αποτελεί ίσως  ένα από τα μοναδικά παραδείγματα της περιφέρειας ενός καλά οργανωμένου εργαστηρίου υφαντικής με μεγάλο αριθμό αργαλειών.  Απευθύνεται στους μαθητές και των δυο  βαθμίδων της εκπαίδευσης (Νηπιαγωγείο – Δημοτικό,  Γυμνάσιο -Λύκειο), προσαρμοσμένο πάντα στο εξελικτικό και γνωστικό επίπεδο των μαθητών.<br />
Σκοπός του εκπαιδευτικού προγράμματος είναι να φέρει τα παιδιά σε επαφή με την υφαντική, αυτήν την «ξεχασμένη» λαϊκή τέχνη, που αποτελεί  ένα σημαντικό μέρος της νεότερης  πολιτιστικής κληρονομιάς με αρχέγονες καταβολές. Οι επιμέρους στόχοι του είναι να διατρέξει την ιστορία  της υφαντικής, πότε περίπου ξεκίνησε και πως, οι πρώτες ύλες που χρησιμοποιήθηκαν και η χρήση τους έως σήμερα. Επίσης, να γνωρίσει στα παιδιά την ιστορία της κλωστής (ιδιαίτερα αυτής του μαλλιού), περιηγούμενοι μέσα σε ένα ζωντανό «μουσειακό» περιβάλλον με αυθεντικά υλικά και  παλιά  κλωστικά εργαλεία, όπου κυριαρχούν οι    αργαλειοί. Έτσι οι συμμετέχοντες, εν μέσω των έντεκα στημένων αργαλειών,  μαθαίνουν για τα είδη τους  και την τυπολογία τους, ανάλογα με τις ανάγκες, όπως τους  χρησιμοποιούσαν διαχρονικά οι υφαντές και  οι υφάντριες  και έτσι συνεχίζεται από τις σύγχρονες γυναίκες που επιλέγουν να ξαναζωντανέψουν την λαϊκή αυτή τέχνη. Η τέχνη,  που στην πατρίδα μας για δυόμιση  και πλέον αιώνες (18ος,  19ος αιώνας  και παραπάνω από το μισό του  20ού αιώνα) υπηρετήθηκε μέσω της παραγωγής της ανθρώπινης καλαισθησίας και δεξιοτεχνίας και  πλούτισε τη ζωή των ανθρώπων, προσφέροντας, εκτός από την πρακτική αναγκαιότητα, χαρά και ζωντάνια στην καθημερινότητά τους.<br />
Έτσι τα παιδιά γνωρίζουν τον αργαλειό  «το εργαλείο δίχως όνομα»   όπως αποκαλείται, το οποίο παλιά διέθετε σχεδόν κάθε σπίτι, αποτελώντας βασικό τμήμα της οικιακής οικοτεχνίας. Βλέπουν και αγγίζουν τα προϊόντα του αργαλειού, κάθε είδους υφαντά  που το εργαστήρι διαθέτει και συνεχίζει καθημερινά έως και σήμερα να δημιουργεί από  τις υφάντρες του. Τέλος, τους επιφυλάσσεται μια έκπληξη καθώς όλα τα παιδιά  κάθονται στον αργαλειό και πειραματίζονται στην ύφανση   ενός  απλού υφαντού, ενώ  παράλληλα εκπαιδεύονται και στην τεχνική του τελάρου, φτιάχνοντας μικρά έργα που συναποτελούν ένα ομαδικό, το οποίο παίρνουν μαζί τους ως ενθύμιο στην  τάξη τους.  Αυτή την έκπληξη απόλαυσαν προχθές και οι μαθητές του τμήματος α1 Λυκείου του Μουσικού Σχολείου Βόλου που συμμετείχαν στο εκπαιδευτικό πρόγραμμα,  στο πλαίσιο της ερευνητικής τους εργασίας με θέμα «Η ιστορία του μαλλιού και της κλωστής από τα προϊστορικά χρόνια έως σήμερα» με την εποπτεία  της καθηγήτριάς τους κ. Ιλεάνας Μάρδα. Οι μαθητές υπό την καθοδήγηση των υπευθύνων του προγράμματος ύφαναν μόνοι τους στον αργαλειό και στα τελάρα  μετατρέποντας την ενδιαφέρουσα αυτή εναλλακτική  εκπαίδευση σε μια ευχάριστη βιωματική εμπειρία.<br />
Υπεύθυνη του εκπαιδευτικού προγράμματος του Λ.Ε.Β. : Αποστολία Αρμπελιά, μουσειοπαιδαγωγός με συνεργάτιδα για το τμήμα του αργαλειού την   Κερασία Καρκαλά, εκπαιδεύτρια υφαντικής του ΛΕΒ. Πληροφορίες στη γραμματεία του ΛΕΒ καθημερινά,   τηλ.24210-33938.   </p>
<p><img src="https://magnesianews.gr/wp-content/uploads/2018/12/Μουσικό-1.jpg" alt="" width="480" height="640" class="alignnone size-full wp-image-510694" srcset="https://magnesianews.gr/wp-content/uploads/2018/12/Μουσικό-1.jpg 480w, https://magnesianews.gr/wp-content/uploads/2018/12/Μουσικό-1-225x300.jpg 225w, https://magnesianews.gr/wp-content/uploads/2018/12/Μουσικό-1-315x420.jpg 315w" sizes="(max-width: 480px) 100vw, 480px" /></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

                                    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/koutseris">NEWSROOM</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM"></span><meta itemprop="datePublished" content="2018-12-23T19:47:02+00:00"><meta itemprop="dateModified" content="2018-12-23T19:47:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/volos/klothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="«Κλώθοντας και υφαίνοντας...» το νέο  εκπαιδευτικό πρόγραμμα του Λ.Ε.Β."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2018/12/Μουσικό-4.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="480"></span>        </footer>

    <script>var block_td_uid_81_5c1fdd5cbbe77 = new tdBlock();
block_td_uid_81_5c1fdd5cbbe77.id = "td_uid_81_5c1fdd5cbbe77";
block_td_uid_81_5c1fdd5cbbe77.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_81_5c1fdd5cbbe77_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":510692,"live_filter_cur_post_author":"5"}';
block_td_uid_81_5c1fdd5cbbe77.td_column_number = "3";
block_td_uid_81_5c1fdd5cbbe77.block_type = "td_block_related_posts";
block_td_uid_81_5c1fdd5cbbe77.post_count = "6";
block_td_uid_81_5c1fdd5cbbe77.found_posts = "24250";
block_td_uid_81_5c1fdd5cbbe77.header_color = "";
block_td_uid_81_5c1fdd5cbbe77.ajax_pagination_infinite_stop = "";
block_td_uid_81_5c1fdd5cbbe77.max_num_pages = "4042";
tdBlocksArray.push(block_td_uid_81_5c1fdd5cbbe77);
</script><div class="td_block_wrap td_block_related_posts td_uid_81_5c1fdd5cbbe77_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_81_5c1fdd5cbbe77" ><h4 class="td-related-title"><a id="td_uid_82_5c1fdd5cce969" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_81_5c1fdd5cbbe77" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_83_5c1fdd5cce9a8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_81_5c1fdd5cbbe77" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_81_5c1fdd5cbbe77 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/paramoni-christougennon-i-ikonomiki-epitropi.html" rel="bookmark" title="Παραμονή Χριστουγέννων η Οικονομική Επιτροπή"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/δημαρχείο1-218x150.jpg" alt="" title="Παραμονή Χριστουγέννων η Οικονομική Επιτροπή"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/paramoni-christougennon-i-ikonomiki-epitropi.html" rel="bookmark" title="Παραμονή Χριστουγέννων η Οικονομική Επιτροπή">Παραμονή Χριστουγέννων η Οικονομική Επιτροπή</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/christougenniatikes-synavlies-me-ti-filarmoniki-orchistra-3.html" rel="bookmark" title="Χριστουγεννιάτικες συναυλίες με τη Φιλαρμονική Ορχήστρα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/12/filarmoniki-218x150.jpg" alt="" title="Χριστουγεννιάτικες συναυλίες με τη Φιλαρμονική Ορχήστρα"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/christougenniatikes-synavlies-me-ti-filarmoniki-orchistra-3.html" rel="bookmark" title="Χριστουγεννιάτικες συναυλίες με τη Φιλαρμονική Ορχήστρα">Χριστουγεννιάτικες συναυλίες με τη Φιλαρμονική Ορχήστρα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/kinal-magnisias-perifani-gia-tis-ypopsifiotites-pou-stirizoume-sto-d-volou-ke-stin-periferia.html" rel="bookmark" title="ΚΙΝΑΛ Μαγνησίας: Περήφανοι για τις υποψηφιότητες που στηρίζουμε στο Δ. Βόλου και στην Περιφέρεια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/06/ΚΙΝΑΛ-218x150.jpeg" alt="" title="ΚΙΝΑΛ Μαγνησίας: Περήφανοι για τις υποψηφιότητες που στηρίζουμε στο Δ. Βόλου και στην Περιφέρεια"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/kinal-magnisias-perifani-gia-tis-ypopsifiotites-pou-stirizoume-sto-d-volou-ke-stin-periferia.html" rel="bookmark" title="ΚΙΝΑΛ Μαγνησίας: Περήφανοι για τις υποψηφιότητες που στηρίζουμε στο Δ. Βόλου και στην Περιφέρεια">ΚΙΝΑΛ Μαγνησίας: Περήφανοι για τις υποψηφιότητες που στηρίζουμε στο Δ. Βόλου και στην Περιφέρεια</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/xoros-anapsychis-sti-nea-ionia-sto-proin-kafenio-tou-petrou.html" rel="bookmark" title="Xώρος αναψυχής στη Νέα Ιωνία στο πρώην «Καφενείο του Πέτρου»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/07/λεωφορος-ειρηνης-218x150.jpg" alt="" title="Xώρος αναψυχής στη Νέα Ιωνία στο πρώην «Καφενείο του Πέτρου»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/xoros-anapsychis-sti-nea-ionia-sto-proin-kafenio-tou-petrou.html" rel="bookmark" title="Xώρος αναψυχής στη Νέα Ιωνία στο πρώην «Καφενείο του Πέτρου»">Xώρος αναψυχής στη Νέα Ιωνία στο πρώην «Καφενείο του Πέτρου»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/psychagogiko-programma-gia-ta-pedia-to-mesimeri-tis-defteras.html" rel="bookmark" title="Ψυχαγωγικό πρόγραμμα για τα παιδιά το μεσημέρι της Δευτέρας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/ΑΓΙΟΣ-ΝΙΚΟΛΑΟΣ-218x150.jpg" alt="" title="Ψυχαγωγικό πρόγραμμα για τα παιδιά το μεσημέρι της Δευτέρας"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/psychagogiko-programma-gia-ta-pedia-to-mesimeri-tis-defteras.html" rel="bookmark" title="Ψυχαγωγικό πρόγραμμα για τα παιδιά το μεσημέρι της Δευτέρας">Ψυχαγωγικό πρόγραμμα για τα παιδιά το μεσημέρι της Δευτέρας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/anichto-to-chionodromiko-kentro-piliou-gia-volta-ke-kafe.html" rel="bookmark" title="Ανοιχτό το Χιονοδρομικό κέντρο Πηλίου για βόλτα και καφέ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/01/ΧΙΟΝΟΔΡΟΜΙΚΟ-218x150.jpg" alt="" title="Ανοιχτό το Χιονοδρομικό κέντρο Πηλίου για βόλτα και καφέ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/anichto-to-chionodromiko-kentro-piliou-gia-volta-ke-kafe.html" rel="bookmark" title="Ανοιχτό το Χιονοδρομικό κέντρο Πηλίου για βόλτα και καφέ">Ανοιχτό το Χιονοδρομικό κέντρο Πηλίου για βόλτα και καφέ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_81_5c1fdd5cbbe77" data-td_block_id="td_uid_81_5c1fdd5cbbe77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_81_5c1fdd5cbbe77" data-td_block_id="td_uid_81_5c1fdd5cbbe77"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://magnesianews.gr/volos/klothontas-ke-yfenontas-to-neo-ekpedeftiko-programma-tou-l-e-v.html';
var disqus_identifier = '510692 https://magnesianews.gr/?p=510692';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'magnesianewsgr';
var disqus_title = "«Κλώθοντας και υφαίνοντας&#8230;» το νέο  εκπαιδευτικό πρόγραμμα του Λ.Ε.Β.";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
        this.callbacks.onReady.push(function () {

        // sync comments in the background so we don't block the page
        var script = document.createElement('script');
        script.async = true;
        script.src = '?cf_action=sync_comments&post_id=510692';

        var firstScript = document.getElementsByTagName('script')[0];
        firstScript.parentNode.insertBefore(script, firstScript);
    });
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><a href="https://www.koulpas.gr/" target="_blank" title=""ΚΟΥΛΠΑΣ" style="display: padding-left:1px; inline-block;"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΚΟΥΛΠΑΣ"" src="/wp-content/uploads/2018/12/koulpas19122018.gif"></a>








</div>
		</aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script type='text/javascript'><!--//<![CDATA[
   document.MAX_ct0 = unescape('%c');

   var m3_u = (location.protocol=='https:'?'https://adserving.fyi-marketing.com/www/delivery/html5.php':'http://adserving.fyi-marketing.com/www/delivery/html5.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1339");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></div></aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external" title="«BENETTON""><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2018/10/benetton2018-2.gif"></a>


</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.fashioncity-outlet.gr/el/xmas-events/" target="_blank" rel="external" title="""><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="" src="/wp-content/uploads/2018/12/300x250.gif"></a>


</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external" title=""Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>

</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
        <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
        </a>
        <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ..">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
        </a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
        <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx">
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
        <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
        </a>
        <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/">
            <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
        </a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                                        </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2013 - 2016 MAGNESIANEWS.GR. DESIGNED & DEVELOPED BY FRENZY.PROJECTS                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'magnesianewsgr';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 5c1fdd5cd19c3
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
    width: 1110px;
}

@media (min-width: 768px) {
    html body .td-header-row {
        width: 100%
    }
    
    html body .td-header-sp-logo img {
        margin-left: 5px;
    }
} */

}
</style>

<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201851'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=db2ac08fd2d2ee1121fd13f552897957'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[510692]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://magnesianews.gr/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201851.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'113339265',post:'510692',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '510692' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a>
				</div>
				
			</div></body>
</html>