<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]--> <head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png"> <title>Σκάλκος και Αγοραστός: 30% αυξημένο το νέο ΕΣΠΑ - 554εκ. ευρώ σε έργα στη Θεσσαλία - Magnesia News</title> <meta name="description" content="Στον Βόλο βρίσκεται ο Γενικός Γραμματέας Δημοσίων Επενδύσεων και ΕΣΠΑ κ. Δημήτρης Σκάλκος, προκειμένου να συμμετάσχει στην πρώτη συνεδρίαση της επιτροπής"/> <link rel="canonical" href="https://magnesianews.gr/volos/skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html" /> <meta property="og:locale" content="el_GR" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Σκάλκος και Αγοραστός: 30% αυξημένο το νέο ΕΣΠΑ - 554εκ. ευρώ σε έργα στη Θεσσαλία - Magnesia News" /> <meta property="og:description" content="Στον Βόλο βρίσκεται ο Γενικός Γραμματέας Δημοσίων Επενδύσεων και ΕΣΠΑ κ. Δημήτρης Σκάλκος, προκειμένου να συμμετάσχει στην πρώτη συνεδρίαση της επιτροπής" /> <meta property="og:url" content="https://magnesianews.gr/volos/skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html" /> <meta property="og:site_name" content="Magnesia News" /> <meta property="article:publisher" content="https://www.facebook.com/magnesianews" /> <meta property="article:section" content="ΒΟΛΟΣ" /> <meta property="article:published_time" content="2022-11-18T09:50:21+00:00" /> <meta property="article:modified_time" content="2022-11-18T10:59:33+00:00" /> <meta property="og:updated_time" content="2022-11-18T10:59:33+00:00" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n-1024x473.jpg" /> <meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n-1024x473.jpg" /> <meta property="og:image:width" content="1024" /> <meta property="og:image:height" content="473" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Στον Βόλο βρίσκεται ο Γενικός Γραμματέας Δημοσίων Επενδύσεων και ΕΣΠΑ κ. Δημήτρης Σκάλκος, προκειμένου να συμμετάσχει στην πρώτη συνεδρίαση της επιτροπής" /> <meta name="twitter:title" content="Σκάλκος και Αγοραστός: 30% αυξημένο το νέο ΕΣΠΑ - 554εκ. ευρώ σε έργα στη Θεσσαλία - Magnesia News" /> <meta name="twitter:site" content="@magnesianews" /> <meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n.jpg" /> <meta name="twitter:creator" content="@magnesianews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/volos/skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n.jpg","width":2048,"height":946},{"@type":"WebPage","@id":"https://magnesianews.gr/volos/skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html#webpage","url":"https://magnesianews.gr/volos/skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html","inLanguage":"el","name":"\u03a3\u03ba\u03ac\u03bb\u03ba\u03bf\u03c2 \u03ba\u03b1\u03b9 \u0391\u03b3\u03bf\u03c1\u03b1\u03c3\u03c4\u03cc\u03c2: 30% \u03b1\u03c5\u03be\u03b7\u03bc\u03ad\u03bd\u03bf \u03c4\u03bf \u03bd\u03ad\u03bf \u0395\u03a3\u03a0\u0391 - 554\u03b5\u03ba. \u03b5\u03c5\u03c1\u03ce \u03c3\u03b5 \u03ad\u03c1\u03b3\u03b1 \u03c3\u03c4\u03b7 \u0398\u03b5\u03c3\u03c3\u03b1\u03bb\u03af\u03b1 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/volos/skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html#primaryimage"},"datePublished":"2022-11-18T09:50:21+00:00","dateModified":"2022-11-18T10:59:33+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/33de9725ab6ae5d05339203c3f7e509b"},"description":"\u03a3\u03c4\u03bf\u03bd \u0392\u03cc\u03bb\u03bf \u03b2\u03c1\u03af\u03c3\u03ba\u03b5\u03c4\u03b1\u03b9 \u03bf \u0393\u03b5\u03bd\u03b9\u03ba\u03cc\u03c2 \u0393\u03c1\u03b1\u03bc\u03bc\u03b1\u03c4\u03ad\u03b1\u03c2 \u0394\u03b7\u03bc\u03bf\u03c3\u03af\u03c9\u03bd \u0395\u03c0\u03b5\u03bd\u03b4\u03cd\u03c3\u03b5\u03c9\u03bd \u03ba\u03b1\u03b9 \u0395\u03a3\u03a0\u0391 \u03ba. \u0394\u03b7\u03bc\u03ae\u03c4\u03c1\u03b7\u03c2 \u03a3\u03ba\u03ac\u03bb\u03ba\u03bf\u03c2, \u03c0\u03c1\u03bf\u03ba\u03b5\u03b9\u03bc\u03ad\u03bd\u03bf\u03c5 \u03bd\u03b1 \u03c3\u03c5\u03bc\u03bc\u03b5\u03c4\u03ac\u03c3\u03c7\u03b5\u03b9 \u03c3\u03c4\u03b7\u03bd \u03c0\u03c1\u03ce\u03c4\u03b7 \u03c3\u03c5\u03bd\u03b5\u03b4\u03c1\u03af\u03b1\u03c3\u03b7 \u03c4\u03b7\u03c2 \u03b5\u03c0\u03b9\u03c4\u03c1\u03bf\u03c0\u03ae\u03c2"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/33de9725ab6ae5d05339203c3f7e509b","name":"\u0394\u03ae\u03bc\u03b7\u03c4\u03c1\u03b1 \u03a0\u03b1\u03bb\u03b1\u03b9\u03bf\u03b4\u03b7\u03bc\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/dbc7cbf9a98f7c4d9dfa68dc2e773d89?s=96&d=mm&r=g","caption":"\u0394\u03ae\u03bc\u03b7\u03c4\u03c1\u03b1 \u03a0\u03b1\u03bb\u03b1\u03b9\u03bf\u03b4\u03b7\u03bc\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://magnesianews.gr/volos/skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//www.googletagservices.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Σκάλκος και Αγοραστός: 30% αυξημένο το νέο ΕΣΠΑ &#8211; 554εκ. ευρώ σε έργα στη Θεσσαλία &raquo; Magnesia News" href="https://magnesianews.gr/volos/skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='pns-gdpr-glue-css' href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='wp-block-library-css' href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='frenzy-share-buttons-css' href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='Awesome-Font-css-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='OutoftheBox-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='rs-plugin-settings-css' href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> <style id='rs-plugin-settings-inline-css' type='text/css'> #rs-demo-id {} </style> <link rel='stylesheet' id='srzmpcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzytstyles-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzcustomcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-css' href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) { .td-header-desktop-wrap { display: none; } } @media (min-width: 767px) { .td-header-mobile-wrap { display: none; } } </style> <link rel='stylesheet' id='td-theme-child-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1668776933c' type='text/css' media='all' /> <link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /> <!--[if lt IE 9]> <link rel='stylesheet' id='vc_lte_ie9-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /> <![endif]--> <link rel='stylesheet' id='mailchimp-for-wp-form-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='__EPYT__style-css' href='https://magnesianews.gr/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.2' type='text/css' media='all' /> <style id='__EPYT__style-inline-css' type='text/css'> .epyt-gallery-thumb { width: 33.333%; } </style> <link rel='stylesheet' id='autoload-footer-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-header-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-quantcast-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/quantcast.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='font-PFBagueSansPro-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='type-skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='js_composer_front-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> <link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> <script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1668776933'></script> <script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","security":"a3a7866868","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/magnesianews.gr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/magnesianews.gr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.2'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://magnesianews.gr/?p=1185811' /> <link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fskalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html" /> <link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fskalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html&#038;format=xml" /> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript> <meta property="fb:pages" content="188859244471489" /> <meta property="ia:markup_url_dev" content="https://magnesianews.gr/volos/skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html?ia_markup=1" /> <!--[if IE]> <link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' /> <![endif]--> <style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'NxZbE6aTPBhDC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script> <script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"78f01cf62729f28" });
</script> <script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script> <script type="text/javascript" src="https://tagmanager.smartadserver.com/3433/518945/smart.prebid.js" async></script> <script type="application/javascript">
function getKeywords(){
          try{
            var plusXUrl = 'https://adweb.profiles.tagger.opecloud.com/v1/targeting?url='+window.location.href;
            var xhrPlusX = new XMLHttpRequest();
            xhrPlusX.open('GET', plusXUrl, false);
            xhrPlusX.send(null);
            var obj = JSON.parse(xhrPlusX.response);
            var arr = obj.t;
            for(var i=0;i<arr.length;i++){arr[i]="t="+arr[i];}
            var plusXtopics = arr.toString();
            plusXtopics = plusXtopics.replaceAll(',',';');
          }catch(e){console.warn(e);}
          try{
            var oracleUrl  = 'https://adwebgr-fra.gscontxt.net/multizone/channels-smarttag.cgi?url=' + window.location.href;
            var xhrOracle = new XMLHttpRequest();
            xhrOracle.open('GET', oracleUrl, false);
            xhrOracle.send(null);
            var oracleTopics = xhrOracle.response.replace('gs_channels=','').replace(/"/g, '');
          }catch(e){console.warn(e);}
          console.log(plusXtopics + ';' +oracleTopics);
          return plusXtopics + ';' +oracleTopics
        }
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 518945,
            pageId: 1623817,
            formats: [
                 { id: 80268 }
            ],
            target: getKeywords()
        });
    });
</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"4254b6f66e","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style> @media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d6d6d6 !important; } } @media (max-width: 767px) { body #td-top-mobile-toggle i, .td-header-wrap .header-search-wrap .td-icon-search { color: #0090ca !important; } } .td-menu-background:before, .td-search-background:before { background: #359cef; background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%); background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef)); background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%); background: -o-linear-gradient(top, #359cef 0%, #359cef 100%); background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%); background: linear-gradient(to bottom, #359cef 0%, #359cef 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 ); } </style> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./slider",
                    "name": "Slider"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/volos/skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html",
                    "name": "Σκάλκος και Αγοραστός: 30% αυξημένο το νέο ΕΣΠΑ &#8211; 554εκ. ευρώ σε..."                                
                }
            }    
        ]
    }
</script> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style> </style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head> <body class="post-template-default single single-post postid-1185811 single-format-standard user-0 skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li> </ul> </li> <li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li> </ul> </li> <li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li> </ul> </li> <li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li> <li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li> </ul> </li> <li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li> </ul> </li> <li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li> </ul> </li> </ul></div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > Παρασκευή, Νοέμβριος 18, 2022 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> <span class="td-visual-hidden">Magnesia News</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_637783e50ecba_rand td_block_template_1"> <style> /* custom css */ .td_uid_1_637783e50ecba_rand.td-a-rec-img { text-align: left; } .td_uid_1_637783e50ecba_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style><div style="float:left"> <ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> <div style="display: block; margin-top: 10px"> <ins data-revive-zoneid="30" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <div style="float:right"> <a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false"> <img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/> </a> </div></div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> </a> </div> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_637783e50f84a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_637783e50f84a" ><script>var block_td_uid_2_637783e50f84a = new tdBlock();
block_td_uid_2_637783e50f84a.id = "td_uid_2_637783e50f84a";
block_td_uid_2_637783e50f84a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_637783e50f84a_rand","tdc_css_class":"td_uid_2_637783e50f84a_rand","tdc_css_class_style":"td_uid_2_637783e50f84a_rand_style"}';
block_td_uid_2_637783e50f84a.td_column_number = "3";
block_td_uid_2_637783e50f84a.block_type = "td_block_mega_menu";
block_td_uid_2_637783e50f84a.post_count = "4";
block_td_uid_2_637783e50f84a.found_posts = "51703";
block_td_uid_2_637783e50f84a.header_color = "";
block_td_uid_2_637783e50f84a.ajax_pagination_infinite_stop = "";
block_td_uid_2_637783e50f84a.max_num_pages = "12926";
tdBlocksArray.push(block_td_uid_2_637783e50f84a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_637783e50f84a" id="td_uid_3_637783e50ff17" data-td_block_id="td_uid_2_637783e50f84a" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_637783e50f84a" id="td_uid_4_637783e50ff30" data-td_block_id="td_uid_2_637783e50f84a" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_637783e50f84a" id="td_uid_5_637783e50ff4d" data-td_block_id="td_uid_2_637783e50f84a" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_637783e50f84a" id="td_uid_6_637783e50ff66" data-td_block_id="td_uid_2_637783e50f84a" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_637783e50f84a" id="td_uid_7_637783e50ff7e" data-td_block_id="td_uid_2_637783e50f84a" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_637783e50f84a" id="td_uid_8_637783e50ff96" data-td_block_id="td_uid_2_637783e50f84a" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_637783e50f84a" id="td_uid_9_637783e50ffae" data-td_block_id="td_uid_2_637783e50f84a" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_637783e50f84a" id="td_uid_10_637783e50ffc5" data-td_block_id="td_uid_2_637783e50f84a" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_637783e50f84a" id="td_uid_11_637783e50ffdc" data-td_block_id="td_uid_2_637783e50f84a" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_637783e50f84a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/synantisi-toy-emporikoy-syllogoy-voloy-me-ton-voyleyti-magnisias-toy-syriza-al-meikopoylo.html" rel="bookmark" class="td-image-wrap" title="Συνάντηση του Εμπορικού Συλλόγου Βόλου με τον Βουλευτή Μαγνησίας του ΣΥΡΙΖΑ Αλ. Μεϊκόπουλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/ΕΜΠΟΡΙΚΟΣ-ΜΕΙΚΟ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/ΕΜΠΟΡΙΚΟΣ-ΜΕΙΚΟ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/ΕΜΠΟΡΙΚΟΣ-ΜΕΙΚΟ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνάντηση του Εμπορικού Συλλόγου Βόλου με τον Βουλευτή Μαγνησίας του ΣΥΡΙΖΑ Αλ. Μεϊκόπουλο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/synantisi-toy-emporikoy-syllogoy-voloy-me-ton-voyleyti-magnisias-toy-syriza-al-meikopoylo.html" rel="bookmark" title="Συνάντηση του Εμπορικού Συλλόγου Βόλου με τον Βουλευτή Μαγνησίας του ΣΥΡΙΖΑ Αλ. Μεϊκόπουλο">Συνάντηση του Εμπορικού Συλλόγου Βόλου με τον Βουλευτή Μαγνησίας του ΣΥΡΙΖΑ&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/kke-magnisias-na-min-prochorisei-to-schedio-ekpaideysis-ton-oykranikon-enoplon-dynameon.html" rel="bookmark" class="td-image-wrap" title="ΚΚΕ Μαγνησίας: «Να μην προχωρήσει το σχέδιο εκπαίδευσης των ουκρανικών ενόπλων δυνάμεων στο Γεωργούλα»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/ΚΚΕ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/08/ΚΚΕ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/08/ΚΚΕ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΚΚΕ Μαγνησίας: «Να μην προχωρήσει το σχέδιο εκπαίδευσης των ουκρανικών ενόπλων δυνάμεων στο Γεωργούλα»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/kke-magnisias-na-min-prochorisei-to-schedio-ekpaideysis-ton-oykranikon-enoplon-dynameon.html" rel="bookmark" title="ΚΚΕ Μαγνησίας: «Να μην προχωρήσει το σχέδιο εκπαίδευσης των ουκρανικών ενόπλων δυνάμεων στο Γεωργούλα»">ΚΚΕ Μαγνησίας: «Να μην προχωρήσει το σχέδιο εκπαίδευσης των ουκρανικών ενόπλων&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/ethelontiki-aimodosia-ston-volo-apo-ton-syllogo-dioikitikoy-prosopikoy-toy-pth.html" rel="bookmark" class="td-image-wrap" title="Εθελοντική Αιμοδοσία στον Βόλο από τον Σύλλογο Διοικητικού Προσωπικού του ΠΘ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/11/ΜΟΝΑΔΑ-ΑΙΜΟΔΟΣΙΑΣ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2016/11/ΜΟΝΑΔΑ-ΑΙΜΟΔΟΣΙΑΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2016/11/ΜΟΝΑΔΑ-ΑΙΜΟΔΟΣΙΑΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εθελοντική Αιμοδοσία στον Βόλο από τον Σύλλογο Διοικητικού Προσωπικού του ΠΘ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/ethelontiki-aimodosia-ston-volo-apo-ton-syllogo-dioikitikoy-prosopikoy-toy-pth.html" rel="bookmark" title="Εθελοντική Αιμοδοσία στον Βόλο από τον Σύλλογο Διοικητικού Προσωπικού του ΠΘ">Εθελοντική Αιμοδοσία στον Βόλο από τον Σύλλογο Διοικητικού Προσωπικού του ΠΘ</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/afieroma-stin-smyrnaiiki-psaltiki-techni-moysiki-ekdilosi-stin-eyaggelistria.html" rel="bookmark" class="td-image-wrap" title="Αφιέρωμα στην Σμυρναίικη Ψαλτική Τέχνη – Μουσική εκδήλωση στην Ευαγγελίστρια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/20221119_ekkl_mous-e1668772258628-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/20221119_ekkl_mous-e1668772258628-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/20221119_ekkl_mous-e1668772258628-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2022/11/20221119_ekkl_mous-e1668772258628-841x580.jpg 841w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αφιέρωμα στην Σμυρναίικη Ψαλτική Τέχνη – Μουσική εκδήλωση στην Ευαγγελίστρια" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/afieroma-stin-smyrnaiiki-psaltiki-techni-moysiki-ekdilosi-stin-eyaggelistria.html" rel="bookmark" title="Αφιέρωμα στην Σμυρναίικη Ψαλτική Τέχνη – Μουσική εκδήλωση στην Ευαγγελίστρια">Αφιέρωμα στην Σμυρναίικη Ψαλτική Τέχνη – Μουσική εκδήλωση στην Ευαγγελίστρια</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_637783e50f84a" data-td_block_id="td_uid_2_637783e50f84a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_637783e50f84a" data-td_block_id="td_uid_2_637783e50f84a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_637783e510bed_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_637783e510bed" ><script>var block_td_uid_12_637783e510bed = new tdBlock();
block_td_uid_12_637783e510bed.id = "td_uid_12_637783e510bed";
block_td_uid_12_637783e510bed.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_637783e510bed_rand","tdc_css_class":"td_uid_12_637783e510bed_rand","tdc_css_class_style":"td_uid_12_637783e510bed_rand_style"}';
block_td_uid_12_637783e510bed.td_column_number = "3";
block_td_uid_12_637783e510bed.block_type = "td_block_mega_menu";
block_td_uid_12_637783e510bed.post_count = "4";
block_td_uid_12_637783e510bed.found_posts = "47787";
block_td_uid_12_637783e510bed.header_color = "";
block_td_uid_12_637783e510bed.ajax_pagination_infinite_stop = "";
block_td_uid_12_637783e510bed.max_num_pages = "11947";
tdBlocksArray.push(block_td_uid_12_637783e510bed);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_637783e510bed" id="td_uid_13_637783e5111d1" data-td_block_id="td_uid_12_637783e510bed" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_637783e510bed" id="td_uid_14_637783e5111e9" data-td_block_id="td_uid_12_637783e510bed" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_637783e510bed" id="td_uid_15_637783e511204" data-td_block_id="td_uid_12_637783e510bed" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_637783e510bed" id="td_uid_16_637783e51121d" data-td_block_id="td_uid_12_637783e510bed" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_637783e510bed" id="td_uid_17_637783e511236" data-td_block_id="td_uid_12_637783e510bed" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_637783e510bed" id="td_uid_18_637783e51124e" data-td_block_id="td_uid_12_637783e510bed" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_637783e510bed" id="td_uid_19_637783e511265" data-td_block_id="td_uid_12_637783e510bed" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_637783e510bed" id="td_uid_20_637783e51127d" data-td_block_id="td_uid_12_637783e510bed" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_637783e510bed" id="td_uid_21_637783e511294" data-td_block_id="td_uid_12_637783e510bed" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_637783e510bed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/las-thessalias-i-perifereia-paroysiazei-os-ergo-tis-ti-limnodexameni-panormoy-skopeloy-poy-den-kataskeyase-kai-den-leitoyrgise.html" rel="bookmark" class="td-image-wrap" title="ΛΑΣ Θεσσαλίας: Η Περιφέρεια παρουσιάζει ως έργο της τη λιμνοδεξαμενή Πανόρμου Σκοπέλου, που δεν κατασκεύασε και δεν λειτούργησε"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/12/ΛΑΣ-Θεσσαλίας1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/12/ΛΑΣ-Θεσσαλίας1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/12/ΛΑΣ-Θεσσαλίας1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΛΑΣ Θεσσαλίας: Η Περιφέρεια παρουσιάζει ως έργο της τη λιμνοδεξαμενή Πανόρμου Σκοπέλου, που δεν κατασκεύασε και δεν λειτούργησε" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/las-thessalias-i-perifereia-paroysiazei-os-ergo-tis-ti-limnodexameni-panormoy-skopeloy-poy-den-kataskeyase-kai-den-leitoyrgise.html" rel="bookmark" title="ΛΑΣ Θεσσαλίας: Η Περιφέρεια παρουσιάζει ως έργο της τη λιμνοδεξαμενή Πανόρμου Σκοπέλου, που δεν κατασκεύασε και δεν λειτούργησε">ΛΑΣ Θεσσαλίας: Η Περιφέρεια παρουσιάζει ως έργο της τη λιμνοδεξαμενή Πανόρμου&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/otan-i-logotechnia-synanta-tin-moysiki-i-proti-vradia-logotechnias-sti-skopelo.html" rel="bookmark" class="td-image-wrap" title="«Όταν η Λογοτεχνία συναντά την Μουσική»: Η πρώτη βραδιά λογοτεχνίας στη Σκόπελο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/ΣΚΟΠΕΛΟΣ-ΕΚΔΗΛΩΣΗ-e1668771971517-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/ΣΚΟΠΕΛΟΣ-ΕΚΔΗΛΩΣΗ-e1668771971517-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/ΣΚΟΠΕΛΟΣ-ΕΚΔΗΛΩΣΗ-e1668771971517-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Όταν η Λογοτεχνία συναντά την Μουσική»: Η πρώτη βραδιά λογοτεχνίας στη Σκόπελο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/otan-i-logotechnia-synanta-tin-moysiki-i-proti-vradia-logotechnias-sti-skopelo.html" rel="bookmark" title="«Όταν η Λογοτεχνία συναντά την Μουσική»: Η πρώτη βραδιά λογοτεχνίας στη Σκόπελο">«Όταν η Λογοτεχνία συναντά την Μουσική»: Η πρώτη βραδιά λογοτεχνίας στη&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/ta-eisodia-tis-yperagias-theotokoy-sti-mitropoli-dimitriados.html" rel="bookmark" class="td-image-wrap" title="Τα Εισόδια της Υπεραγίας Θεοτόκου στη Μητρόπολη Δημητριάδος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/eisodia_theotokou-e1668771062258-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/eisodia_theotokou-e1668771062258-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/eisodia_theotokou-e1668771062258-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τα Εισόδια της Υπεραγίας Θεοτόκου στη Μητρόπολη Δημητριάδος" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/ta-eisodia-tis-yperagias-theotokoy-sti-mitropoli-dimitriados.html" rel="bookmark" title="Τα Εισόδια της Υπεραγίας Θεοτόκου στη Μητρόπολη Δημητριάδος">Τα Εισόδια της Υπεραγίας Θεοτόκου στη Μητρόπολη Δημητριάδος</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/vazoyme-stop-sti-via-kata-ton-gynaikon.html" rel="bookmark" class="td-image-wrap" title="«Βάζουμε STOP στη ΒΙΑ κατά των Γυναικών»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/βια-κατα-γυναικών-Κουντουρά-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/βια-κατα-γυναικών-Κουντουρά-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/βια-κατα-γυναικών-Κουντουρά-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Βάζουμε STOP στη ΒΙΑ κατά των Γυναικών»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/vazoyme-stop-sti-via-kata-ton-gynaikon.html" rel="bookmark" title="«Βάζουμε STOP στη ΒΙΑ κατά των Γυναικών»">«Βάζουμε STOP στη ΒΙΑ κατά των Γυναικών»</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_637783e510bed" data-td_block_id="td_uid_12_637783e510bed" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_637783e510bed" data-td_block_id="td_uid_12_637783e510bed" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_637783e511da8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_637783e511da8" ><script>var block_td_uid_22_637783e511da8 = new tdBlock();
block_td_uid_22_637783e511da8.id = "td_uid_22_637783e511da8";
block_td_uid_22_637783e511da8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_637783e511da8_rand","tdc_css_class":"td_uid_22_637783e511da8_rand","tdc_css_class_style":"td_uid_22_637783e511da8_rand_style"}';
block_td_uid_22_637783e511da8.td_column_number = "3";
block_td_uid_22_637783e511da8.block_type = "td_block_mega_menu";
block_td_uid_22_637783e511da8.post_count = "4";
block_td_uid_22_637783e511da8.found_posts = "31649";
block_td_uid_22_637783e511da8.header_color = "";
block_td_uid_22_637783e511da8.ajax_pagination_infinite_stop = "";
block_td_uid_22_637783e511da8.max_num_pages = "7913";
tdBlocksArray.push(block_td_uid_22_637783e511da8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_637783e511da8" id="td_uid_23_637783e5123b3" data-td_block_id="td_uid_22_637783e511da8" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_637783e511da8" id="td_uid_24_637783e5123cb" data-td_block_id="td_uid_22_637783e511da8" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_637783e511da8" id="td_uid_25_637783e5123e8" data-td_block_id="td_uid_22_637783e511da8" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_637783e511da8" id="td_uid_26_637783e512401" data-td_block_id="td_uid_22_637783e511da8" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_637783e511da8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/apo-edo-apedrase-o-38chronos-kratoymenos-spainterman-sti-larisa-video.html" rel="bookmark" class="td-image-wrap" title="Από εδώ απέδρασε ο 38χρονος κρατούμενος… σπάιντερμαν στη Λάρισα! (video)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/larisa-2-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/larisa-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/larisa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Από εδώ απέδρασε ο 38χρονος κρατούμενος… σπάιντερμαν στη Λάρισα! (video)" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/apo-edo-apedrase-o-38chronos-kratoymenos-spainterman-sti-larisa-video.html" rel="bookmark" title="Από εδώ απέδρασε ο 38χρονος κρατούμενος… σπάιντερμαν στη Λάρισα! (video)">Από εδώ απέδρασε ο 38χρονος κρατούμενος… σπάιντερμαν στη Λάρισα! (video)</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/mystirio-me-klopi-4-600-liron-krymmenon-kato-apo-tonoys-kaysoxylon-i-koyniada-kai-o-palaiokostas.html" rel="bookmark" class="td-image-wrap" title="Μυστήριο με κλοπή 4.600 λιρών κρυμμένων κάτω από τόνους καυσόξυλων &#8211; Η κουνιάδα και ο Παλαιοκώστας"><img width="200" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/09/lires.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2014/09/lires.jpg 460w, https://magnesianews.gr/wp-content/uploads/2014/09/lires-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="Μυστήριο με κλοπή 4.600 λιρών κρυμμένων κάτω από τόνους καυσόξυλων &#8211; Η κουνιάδα και ο Παλαιοκώστας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/mystirio-me-klopi-4-600-liron-krymmenon-kato-apo-tonoys-kaysoxylon-i-koyniada-kai-o-palaiokostas.html" rel="bookmark" title="Μυστήριο με κλοπή 4.600 λιρών κρυμμένων κάτω από τόνους καυσόξυλων &#8211; Η κουνιάδα και ο Παλαιοκώστας">Μυστήριο με κλοπή 4.600 λιρών κρυμμένων κάτω από τόνους καυσόξυλων &#8211;&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/me-kinimatografiko-tropo-i-apodrasi-toy-38chronoy-kratoymenoy-katevike-apo-solina-ydrorrois.html" rel="bookmark" class="td-image-wrap" title="Με κινηματογραφικό τρόπο η απόδραση του 38χρονου κρατούμενου – Κατέβηκε από σωλήνα υδρορροής!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/ΠΑΝΕΠΙΣΤΗΜΙΑΚΟ-ΛΑΡΙΣΑ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/08/ΠΑΝΕΠΙΣΤΗΜΙΑΚΟ-ΛΑΡΙΣΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/ΠΑΝΕΠΙΣΤΗΜΙΑΚΟ-ΛΑΡΙΣΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Με κινηματογραφικό τρόπο η απόδραση του 38χρονου κρατούμενου – Κατέβηκε από σωλήνα υδρορροής!" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/me-kinimatografiko-tropo-i-apodrasi-toy-38chronoy-kratoymenoy-katevike-apo-solina-ydrorrois.html" rel="bookmark" title="Με κινηματογραφικό τρόπο η απόδραση του 38χρονου κρατούμενου – Κατέβηκε από σωλήνα υδρορροής!">Με κινηματογραφικό τρόπο η απόδραση του 38χρονου κρατούμενου – Κατέβηκε από&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/diakopi-kykloforias-ochimaton-sto-dromo-larisas-kozanis-deite-imeres-kai-ores.html" rel="bookmark" class="td-image-wrap" title="Διακοπή κυκλοφορίας οχημάτων στο δρόμο Λάρισας – Κοζάνης – Δείτε ημέρες και ώρες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/05/dromos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/05/dromos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/05/dromos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Διακοπή κυκλοφορίας οχημάτων στο δρόμο Λάρισας – Κοζάνης – Δείτε ημέρες και ώρες" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/diakopi-kykloforias-ochimaton-sto-dromo-larisas-kozanis-deite-imeres-kai-ores.html" rel="bookmark" title="Διακοπή κυκλοφορίας οχημάτων στο δρόμο Λάρισας – Κοζάνης – Δείτε ημέρες και ώρες">Διακοπή κυκλοφορίας οχημάτων στο δρόμο Λάρισας – Κοζάνης – Δείτε ημέρες&#8230;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_637783e511da8" data-td_block_id="td_uid_22_637783e511da8" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_637783e511da8" data-td_block_id="td_uid_22_637783e511da8" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_637783e512db5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_27_637783e512db5" ><script>var block_td_uid_27_637783e512db5 = new tdBlock();
block_td_uid_27_637783e512db5.id = "td_uid_27_637783e512db5";
block_td_uid_27_637783e512db5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_637783e512db5_rand","tdc_css_class":"td_uid_27_637783e512db5_rand","tdc_css_class_style":"td_uid_27_637783e512db5_rand_style"}';
block_td_uid_27_637783e512db5.td_column_number = "3";
block_td_uid_27_637783e512db5.block_type = "td_block_mega_menu";
block_td_uid_27_637783e512db5.post_count = "5";
block_td_uid_27_637783e512db5.found_posts = "163696";
block_td_uid_27_637783e512db5.header_color = "";
block_td_uid_27_637783e512db5.ajax_pagination_infinite_stop = "";
block_td_uid_27_637783e512db5.max_num_pages = "32740";
tdBlocksArray.push(block_td_uid_27_637783e512db5);
</script><div id=td_uid_27_637783e512db5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/pote-i-kakokairia-fobos-tha-plixei-kai-tin-ellada.html" rel="bookmark" class="td-image-wrap" title="Πότε η κακοκαιρία «Fobos» θα πλήξει και την Ελλάδα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/ΒΡΟΧΗ-ΕΡΜΟΥ-ΑΓΟΡΑ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/01/ΒΡΟΧΗ-ΕΡΜΟΥ-ΑΓΟΡΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/ΒΡΟΧΗ-ΕΡΜΟΥ-ΑΓΟΡΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πότε η κακοκαιρία «Fobos» θα πλήξει και την Ελλάδα" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/pote-i-kakokairia-fobos-tha-plixei-kai-tin-ellada.html" rel="bookmark" title="Πότε η κακοκαιρία «Fobos» θα πλήξει και την Ελλάδα">Πότε η κακοκαιρία «Fobos» θα πλήξει και την Ελλάδα</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/koygias-paranomos-diorismos-karakoyki-kalogria-gia-ypothesi-pispirigkoy.html" rel="bookmark" class="td-image-wrap" title="Κούγιας:Παράνομος διορισμός Καρακούκη-Καλογρηά για υπόθεση Πισπιρίγκου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/08/κουγιας-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/08/κουγιας-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/08/κουγιας-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κούγιας:Παράνομος διορισμός Καρακούκη-Καλογρηά για υπόθεση Πισπιρίγκου" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/koygias-paranomos-diorismos-karakoyki-kalogria-gia-ypothesi-pispirigkoy.html" rel="bookmark" title="Κούγιας:Παράνομος διορισμός Καρακούκη-Καλογρηά για υπόθεση Πισπιρίγκου">Κούγιας:Παράνομος διορισμός Καρακούκη-Καλογρηά για υπόθεση Πισπιρίγκου</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/alexis-tsipras-oi-ypoklopes-mitsotaki-itan-methodos-exasfalisis-tis-siopis-gia-leilasia-sta-dimosia-tameia.html" rel="bookmark" class="td-image-wrap" title="Αλέξης Τσίπρας: Οι υποκλοπές Μητσοτάκη ήταν μέθοδος εξασφάλισης της σιωπής για λεηλασία στα δημόσια ταμεία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/tsipras-7-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/tsipras-7-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/tsipras-7-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αλέξης Τσίπρας: Οι υποκλοπές Μητσοτάκη ήταν μέθοδος εξασφάλισης της σιωπής για λεηλασία στα δημόσια ταμεία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/alexis-tsipras-oi-ypoklopes-mitsotaki-itan-methodos-exasfalisis-tis-siopis-gia-leilasia-sta-dimosia-tameia.html" rel="bookmark" title="Αλέξης Τσίπρας: Οι υποκλοπές Μητσοτάκη ήταν μέθοδος εξασφάλισης της σιωπής για λεηλασία στα δημόσια ταμεία">Αλέξης Τσίπρας: Οι υποκλοπές Μητσοτάκη ήταν μέθοδος εξασφάλισης της σιωπής για&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/antigripikos-emvoliasmos-sfazontai-giatroi-kai-farmakopoioi-gia-tin-katargisi-tis-syntagografisis.html" rel="bookmark" class="td-image-wrap" title="Αντιγριπικός εμβολιασμός: «Σφάζονται» γιατροί και φαρμακοποιοί για την κατάργηση της συνταγογράφησης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/05/εμβολιο-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/05/εμβολιο-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/05/εμβολιο-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αντιγριπικός εμβολιασμός: «Σφάζονται» γιατροί και φαρμακοποιοί για την κατάργηση της συνταγογράφησης" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/antigripikos-emvoliasmos-sfazontai-giatroi-kai-farmakopoioi-gia-tin-katargisi-tis-syntagografisis.html" rel="bookmark" title="Αντιγριπικός εμβολιασμός: «Σφάζονται» γιατροί και φαρμακοποιοί για την κατάργηση της συνταγογράφησης">Αντιγριπικός εμβολιασμός: «Σφάζονται» γιατροί και φαρμακοποιοί για την κατάργηση της συνταγογράφησης</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/tsipras-methodos-diakyvernisis-oi-parakoloythiseis-gia-ton-mitsotaki-epikindyni-i-kyvernisi.html" rel="bookmark" class="td-image-wrap" title="Τσίπρας: Μέθοδος διακυβέρνησης οι παρακολουθήσεις για τον Μητσοτάκη, επικίνδυνη η κυβέρνηση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/07/tsipras.lpg__0-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/07/tsipras.lpg__0-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/07/tsipras.lpg__0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τσίπρας: Μέθοδος διακυβέρνησης οι παρακολουθήσεις για τον Μητσοτάκη, επικίνδυνη η κυβέρνηση" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/tsipras-methodos-diakyvernisis-oi-parakoloythiseis-gia-ton-mitsotaki-epikindyni-i-kyvernisi.html" rel="bookmark" title="Τσίπρας: Μέθοδος διακυβέρνησης οι παρακολουθήσεις για τον Μητσοτάκη, επικίνδυνη η κυβέρνηση">Τσίπρας: Μέθοδος διακυβέρνησης οι παρακολουθήσεις για τον Μητσοτάκη, επικίνδυνη η κυβέρνηση</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_637783e512db5" data-td_block_id="td_uid_27_637783e512db5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_637783e512db5" data-td_block_id="td_uid_27_637783e512db5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_637783e5140d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_637783e5140d0" ><script>var block_td_uid_28_637783e5140d0 = new tdBlock();
block_td_uid_28_637783e5140d0.id = "td_uid_28_637783e5140d0";
block_td_uid_28_637783e5140d0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_637783e5140d0_rand","tdc_css_class":"td_uid_28_637783e5140d0_rand","tdc_css_class_style":"td_uid_28_637783e5140d0_rand_style"}';
block_td_uid_28_637783e5140d0.td_column_number = "3";
block_td_uid_28_637783e5140d0.block_type = "td_block_mega_menu";
block_td_uid_28_637783e5140d0.post_count = "4";
block_td_uid_28_637783e5140d0.found_posts = "56348";
block_td_uid_28_637783e5140d0.header_color = "";
block_td_uid_28_637783e5140d0.ajax_pagination_infinite_stop = "";
block_td_uid_28_637783e5140d0.max_num_pages = "14087";
tdBlocksArray.push(block_td_uid_28_637783e5140d0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_637783e5140d0" id="td_uid_29_637783e514663" data-td_block_id="td_uid_28_637783e5140d0" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_637783e5140d0" id="td_uid_30_637783e51467b" data-td_block_id="td_uid_28_637783e5140d0" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_637783e5140d0" id="td_uid_31_637783e514698" data-td_block_id="td_uid_28_637783e5140d0" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_637783e5140d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/kostas-skrekas-schedio-gia-apexartisi-tis-elladas-apo-rosika-kaysima.html" rel="bookmark" class="td-image-wrap" title="Κώστας Σκρέκας: Σχέδιο για απεξάρτηση της Ελλάδας από ρωσικά καύσιμα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/06/kostas-skrekas-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/06/kostas-skrekas-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/06/kostas-skrekas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κώστας Σκρέκας: Σχέδιο για απεξάρτηση της Ελλάδας από ρωσικά καύσιμα" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/kostas-skrekas-schedio-gia-apexartisi-tis-elladas-apo-rosika-kaysima.html" rel="bookmark" title="Κώστας Σκρέκας: Σχέδιο για απεξάρτηση της Ελλάδας από ρωσικά καύσιμα">Κώστας Σκρέκας: Σχέδιο για απεξάρτηση της Ελλάδας από ρωσικά καύσιμα</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/anartithikan-sto-mycar-ta-teli-kykloforias.html" rel="bookmark" class="td-image-wrap" title="Αναρτήθηκαν στο myCar τα τέλη κυκλοφορίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/autokinita-kinisi-dromos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/08/autokinita-kinisi-dromos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/08/autokinita-kinisi-dromos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αναρτήθηκαν στο myCar τα τέλη κυκλοφορίας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/anartithikan-sto-mycar-ta-teli-kykloforias.html" rel="bookmark" title="Αναρτήθηκαν στο myCar τα τέλη κυκλοφορίας">Αναρτήθηκαν στο myCar τα τέλη κυκλοφορίας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/erchontai-chreostika-ravasakia-apo-ton-efka-gia-50-000-parallila-asfalismenoys.html" rel="bookmark" class="td-image-wrap" title="Έρχονται χρεωστικά «ραβασάκια» από τον ΕΦΚΑ για 50.000 παράλληλα ασφαλισμένους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/03/efka-katastima-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/03/efka-katastima-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/03/efka-katastima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έρχονται χρεωστικά «ραβασάκια» από τον ΕΦΚΑ για 50.000 παράλληλα ασφαλισμένους" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/erchontai-chreostika-ravasakia-apo-ton-efka-gia-50-000-parallila-asfalismenoys.html" rel="bookmark" title="Έρχονται χρεωστικά «ραβασάκια» από τον ΕΦΚΑ για 50.000 παράλληλα ασφαλισμένους">Έρχονται χρεωστικά «ραβασάκια» από τον ΕΦΚΑ για 50.000 παράλληλα ασφαλισμένους</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/epitagi-akriveias-pote-kai-pos-tha-plirothoyn-oi-dikaioychoi-2.html" rel="bookmark" class="td-image-wrap" title="Επιταγή ακρίβειας: Πότε και πώς θα πληρωθούν οι δικαιούχοι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επιταγή ακρίβειας: Πότε και πώς θα πληρωθούν οι δικαιούχοι" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/epitagi-akriveias-pote-kai-pos-tha-plirothoyn-oi-dikaioychoi-2.html" rel="bookmark" title="Επιταγή ακρίβειας: Πότε και πώς θα πληρωθούν οι δικαιούχοι">Επιταγή ακρίβειας: Πότε και πώς θα πληρωθούν οι δικαιούχοι</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_637783e5140d0" data-td_block_id="td_uid_28_637783e5140d0" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_637783e5140d0" data-td_block_id="td_uid_28_637783e5140d0" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_637783e5151fe_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_32_637783e5151fe" ><script>var block_td_uid_32_637783e5151fe = new tdBlock();
block_td_uid_32_637783e5151fe.id = "td_uid_32_637783e5151fe";
block_td_uid_32_637783e5151fe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_637783e5151fe_rand","tdc_css_class":"td_uid_32_637783e5151fe_rand","tdc_css_class_style":"td_uid_32_637783e5151fe_rand_style"}';
block_td_uid_32_637783e5151fe.td_column_number = "3";
block_td_uid_32_637783e5151fe.block_type = "td_block_mega_menu";
block_td_uid_32_637783e5151fe.post_count = "4";
block_td_uid_32_637783e5151fe.found_posts = "41859";
block_td_uid_32_637783e5151fe.header_color = "";
block_td_uid_32_637783e5151fe.ajax_pagination_infinite_stop = "";
block_td_uid_32_637783e5151fe.max_num_pages = "10465";
tdBlocksArray.push(block_td_uid_32_637783e5151fe);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_33_637783e5159f2" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_34_637783e515a0a" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_35_637783e515a26" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_36_637783e515a48" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_37_637783e515a68" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_38_637783e515a88" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_39_637783e515aa7" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_40_637783e515ac7" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_41_637783e515ae6" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_42_637783e515b0d" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_43_637783e515b2d" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_44_637783e515b53" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_45_637783e515b7a" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_46_637783e515ba1" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_47_637783e515bc8" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3817" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_48_637783e515bee" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_49_637783e515c0d" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_50_637783e515c2c" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_51_637783e515c4b" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_52_637783e515c6a" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_53_637783e515c89" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_54_637783e515ca8" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_55_637783e515cc7" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_56_637783e515ce6" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_57_637783e515d05" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_58_637783e515d23" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_59_637783e515d42" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_60_637783e515d61" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_61_637783e515d79" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="4267" href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_62_637783e515d90" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_637783e5151fe" id="td_uid_63_637783e515da8" data-td_block_id="td_uid_32_637783e5151fe" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></div></div><div id=td_uid_32_637783e5151fe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/apagoreysi-metakinisis-ton-filathlon-tis-nikis-gia-to-mats-me-tin-ael.html" rel="bookmark" class="td-image-wrap" title="Απαγόρευση μετακίνησης των φιλάθλων της Νίκης για το ματς με την ΑΕΛ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/ΚΟΣΜΟΣ-ΝΙΚΗΣ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/ΚΟΣΜΟΣ-ΝΙΚΗΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/ΚΟΣΜΟΣ-ΝΙΚΗΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Απαγόρευση μετακίνησης των φιλάθλων της Νίκης για το ματς με την ΑΕΛ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/apagoreysi-metakinisis-ton-filathlon-tis-nikis-gia-to-mats-me-tin-ael.html" rel="bookmark" title="Απαγόρευση μετακίνησης των φιλάθλων της Νίκης για το ματς με την ΑΕΛ">Απαγόρευση μετακίνησης των φιλάθλων της Νίκης για το ματς με την&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/propolisi-eisitirion-gia-to-mats-toy-olympiakoy-me-ton-svorono.html" rel="bookmark" class="td-image-wrap" title="Προπώληση εισιτηρίων για το ματς του Ολυμπιακού με τον Σβορώνο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/ΚΟΣΜΟΣ-ΟΛΒ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/ΚΟΣΜΟΣ-ΟΛΒ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/ΚΟΣΜΟΣ-ΟΛΒ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Προπώληση εισιτηρίων για το ματς του Ολυμπιακού με τον Σβορώνο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/propolisi-eisitirion-gia-to-mats-toy-olympiakoy-me-ton-svorono.html" rel="bookmark" title="Προπώληση εισιτηρίων για το ματς του Ολυμπιακού με τον Σβορώνο">Προπώληση εισιτηρίων για το ματς του Ολυμπιακού με τον Σβορώνο</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/me-152-dromeis-o-sdy-voloy-edose-to-paron-ston-39o-aythentiko-marathonio-athinas.html" rel="bookmark" class="td-image-wrap" title="Με 152 δρομείς ο ΣΔΥ Βόλου συμμετείχε στον 39ο Αυθεντικό Μαραθώνιο Αθήνας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/ΣΔΥΒ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/ΣΔΥΒ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/ΣΔΥΒ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Με 152 δρομείς ο ΣΔΥ Βόλου συμμετείχε στον 39ο Αυθεντικό Μαραθώνιο Αθήνας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/me-152-dromeis-o-sdy-voloy-edose-to-paron-ston-39o-aythentiko-marathonio-athinas.html" rel="bookmark" title="Με 152 δρομείς ο ΣΔΥ Βόλου συμμετείχε στον 39ο Αυθεντικό Μαραθώνιο Αθήνας">Με 152 δρομείς ο ΣΔΥ Βόλου συμμετείχε στον 39ο Αυθεντικό Μαραθώνιο&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/sto-palmo-toy-pagkosmioy-kypelloy-to-opap-game-time.html" rel="bookmark" class="td-image-wrap" title="Στο παλμό του Παγκόσμιου Κυπέλλου το ΟΠΑΠ Game Time"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/DSC_4873-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/DSC_4873-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/DSC_4873-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στο παλμό του Παγκόσμιου Κυπέλλου το ΟΠΑΠ Game Time" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/sto-palmo-toy-pagkosmioy-kypelloy-to-opap-game-time.html" rel="bookmark" title="Στο παλμό του Παγκόσμιου Κυπέλλου το ΟΠΑΠ Game Time">Στο παλμό του Παγκόσμιου Κυπέλλου το ΟΠΑΠ Game Time</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_637783e5151fe" data-td_block_id="td_uid_32_637783e5151fe" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_637783e5151fe" data-td_block_id="td_uid_32_637783e5151fe" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_637783e51694e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_64_637783e51694e" ><script>var block_td_uid_64_637783e51694e = new tdBlock();
block_td_uid_64_637783e51694e.id = "td_uid_64_637783e51694e";
block_td_uid_64_637783e51694e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_637783e51694e_rand","tdc_css_class":"td_uid_64_637783e51694e_rand","tdc_css_class_style":"td_uid_64_637783e51694e_rand_style"}';
block_td_uid_64_637783e51694e.td_column_number = "3";
block_td_uid_64_637783e51694e.block_type = "td_block_mega_menu";
block_td_uid_64_637783e51694e.post_count = "4";
block_td_uid_64_637783e51694e.found_posts = "79672";
block_td_uid_64_637783e51694e.header_color = "";
block_td_uid_64_637783e51694e.ajax_pagination_infinite_stop = "";
block_td_uid_64_637783e51694e.max_num_pages = "19918";
tdBlocksArray.push(block_td_uid_64_637783e51694e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_65_637783e516fb0" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_66_637783e516fc8" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_67_637783e516fe4" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_68_637783e516ffd" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_69_637783e517016" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_70_637783e517037" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_71_637783e517056" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_72_637783e517076" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_73_637783e51708e" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_74_637783e5170a6" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_75_637783e5170be" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_76_637783e5170d5" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_77_637783e5170ec" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_78_637783e51710c" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_79_637783e51712b" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_80_637783e517149" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_81_637783e517168" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_82_637783e517180" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_637783e51694e" id="td_uid_83_637783e517197" data-td_block_id="td_uid_64_637783e51694e" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_637783e51694e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/nostradamos-o-soimple-gia-tin-krisi-poly-noris-na-katataxo-tin-merkel-stoys-megaloys-kagkelarioys.html" rel="bookmark" class="td-image-wrap" title="«Νοστράδαμος» ο Σόιμπλε για την κρίση – «Πολύ νωρίς να κατατάξω την Μέρκελ στους μεγάλους Καγκελάριους»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/10/merkel-soimple-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/10/merkel-soimple-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/10/merkel-soimple-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Νοστράδαμος» ο Σόιμπλε για την κρίση – «Πολύ νωρίς να κατατάξω την Μέρκελ στους μεγάλους Καγκελάριους»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/nostradamos-o-soimple-gia-tin-krisi-poly-noris-na-katataxo-tin-merkel-stoys-megaloys-kagkelarioys.html" rel="bookmark" title="«Νοστράδαμος» ο Σόιμπλε για την κρίση – «Πολύ νωρίς να κατατάξω την Μέρκελ στους μεγάλους Καγκελάριους»">«Νοστράδαμος» ο Σόιμπλε για την κρίση – «Πολύ νωρίς να κατατάξω&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/texnologia/sto-google-maps-simeia-me-prosvasi-gia-anapiriko-amaxidio.html" rel="bookmark" class="td-image-wrap" title="Στο Google Maps σημεία με πρόσβαση για αναπηρικό αμαξίδιο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/09/google_maps-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/09/google_maps-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/09/google_maps-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στο Google Maps σημεία με πρόσβαση για αναπηρικό αμαξίδιο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/texnologia/sto-google-maps-simeia-me-prosvasi-gia-anapiriko-amaxidio.html" rel="bookmark" title="Στο Google Maps σημεία με πρόσβαση για αναπηρικό αμαξίδιο">Στο Google Maps σημεία με πρόσβαση για αναπηρικό αμαξίδιο</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/50chronos-pethane-mesa-sto-aeroplano.html" rel="bookmark" class="td-image-wrap" title="50χρονος πέθανε μέσα στο αεροπλάνο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/aeroplano-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/08/aeroplano-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/aeroplano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="50χρονος πέθανε μέσα στο αεροπλάνο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/50chronos-pethane-mesa-sto-aeroplano.html" rel="bookmark" title="50χρονος πέθανε μέσα στο αεροπλάνο">50χρονος πέθανε μέσα στο αεροπλάνο</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/texnologia/dimioyrgithike-to-proto-emvryo-gaidaroy-me-exosomatiki-gonimopoiisi.html" rel="bookmark" class="td-image-wrap" title="Δημιουργήθηκε το πρώτο έμβρυο γαϊδάρου με εξωσωματική γονιμοποίηση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/06/gaidaros-donkey-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2019/06/gaidaros-donkey-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/06/gaidaros-donkey-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δημιουργήθηκε το πρώτο έμβρυο γαϊδάρου με εξωσωματική γονιμοποίηση" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/texnologia/dimioyrgithike-to-proto-emvryo-gaidaroy-me-exosomatiki-gonimopoiisi.html" rel="bookmark" title="Δημιουργήθηκε το πρώτο έμβρυο γαϊδάρου με εξωσωματική γονιμοποίηση">Δημιουργήθηκε το πρώτο έμβρυο γαϊδάρου με εξωσωματική γονιμοποίηση</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_637783e51694e" data-td_block_id="td_uid_64_637783e51694e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_64_637783e51694e" data-td_block_id="td_uid_64_637783e51694e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> </div> </div> <div class="below-menu-ad hidden-o767"> <ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> <ins data-revive-zoneid="31" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div class="below-menu-ad"> <div> <ins data-revive-zoneid="29" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div> <ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div> <ins data-revive-zoneid="32" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default "> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή Slider" class="entry-crumb" href="https://magnesianews.gr/./slider">Slider</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Σκάλκος και Αγοραστός: 30% αυξημένο το νέο ΕΣΠΑ &#8211; 554εκ. ευρώ σε...</span></div></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-1185811" class="post-1185811 post type-post status-publish format-standard has-post-thumbnail hentry category-slider category-volos" itemscope itemtype="https://schema.org/Article"47> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://magnesianews.gr/./slider">Slider</a></li><li class="entry-category"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Σκάλκος και Αγοραστός: 30% αυξημένο το νέο ΕΣΠΑ &#8211; 554εκ. ευρώ σε έργα στη Θεσσαλία</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-18T11:50:21+00:00" >18/11/2022 11:50</time></span> </div> </header> </div> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n.jpg" data-caption=""><img width="696" height="321" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n-696x321.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n-696x321.jpg 696w, https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n-300x139.jpg 300w, https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n-768x355.jpg 768w, https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n-1024x473.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n-1068x493.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n-909x420.jpg 909w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="315963953_409700664581015_4741744674004476023_n"/></a></div> <div class="after-title"><div class="post-subtitle">Προτεραιότητα η επιχειρηματικότητα, ο ψηφιακός μετασχηματισμός και η πράσινη μετάβαση</div><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-11-18T11:50:21+00:00">18/11/2022 11:50</time></div><div class="td-post-date">Τροποποιήθηκε <time itemprop="dateModified" class="entry-date updated td-module-date" datetime="12:59">12:59</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="1185811"> <div class="fsb-shares"> <div class="fsb-shares-counter"> <span>0</span> </div> <div class="fsb-shares-subtitle"> <span>Shares</span> </div> </div> <div class="fsb-buttons"> <div class="fsb-button-container"> <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fskalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html"> <span class="fsb-button-title">Share</span> </a> </div> <div class="fsb-button-container"> <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%BA%CE%AC%CE%BB%CE%BA%CE%BF%CF%82+%CE%BA%CE%B1%CE%B9+%CE%91%CE%B3%CE%BF%CF%81%CE%B1%CF%83%CF%84%CF%8C%CF%82%3A+30%25+%CE%B1%CF%85%CE%BE%CE%B7%CE%BC%CE%AD%CE%BD%CE%BF+%CF%84%CE%BF+%CE%BD%CE%AD%CE%BF+%CE%95%CE%A3%CE%A0%CE%91+-+554%CE%B5%CE%BA.+%CE%B5%CF%85%CF%81%CF%8E+%CF%83%CE%B5+%CE%AD%CF%81%CE%B3%CE%B1+%CF%83%CF%84%CE%B7+%CE%98%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%AF%CE%B1&url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fskalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html&via=magnesianews"> <span class="fsb-button-title">Tweet</span> </a> </div> </div> </div><p>Στον Βόλο βρίσκεται ο Γενικός Γραμματέας Δημοσίων Επενδύσεων και ΕΣΠΑ κ. Δημήτρης Σκάλκος, προκειμένου να συμμετάσχει στην πρώτη συνεδρίαση της επιτροπής παρακολούθησης του Περιφερειακού Προγράμματος Θεσσαλίας 2021 – 2027. Παρών στην συνεδρίαση και ο Περιφερειάρχη Θεσσαλίας κ. Κώστας Αγοραστός, ο οποίος τόνισε πως η Περιφέρεια Θεσσαλίας έχει ήδη προετοιμαστεί για το νέο ΕΣΠΑ. Ο Γεν. Γραμματέας σημείωσε πως το νέο ΠΕΠ Θεσσαλίας είναι αυξημένο κατά 30% σε σχέση με το προηγούμενο, με την επιχειρηματικότητα, τον ψηφιακό μετασχηματισμό και την πράσινη μετάβαση να είναι στο προσκήνιο.</p> <p><img class="alignnone size-full wp-image-1185818" src="https://magnesianews.gr/wp-content/uploads/2022/11/316058745_471926544925348_6233978552776739387_n.jpg" alt="" width="2048" height="946" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/316058745_471926544925348_6233978552776739387_n.jpg 2048w, https://magnesianews.gr/wp-content/uploads/2022/11/316058745_471926544925348_6233978552776739387_n-300x139.jpg 300w, https://magnesianews.gr/wp-content/uploads/2022/11/316058745_471926544925348_6233978552776739387_n-768x355.jpg 768w, https://magnesianews.gr/wp-content/uploads/2022/11/316058745_471926544925348_6233978552776739387_n-1024x473.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2022/11/316058745_471926544925348_6233978552776739387_n-696x321.jpg 696w, https://magnesianews.gr/wp-content/uploads/2022/11/316058745_471926544925348_6233978552776739387_n-1068x493.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2022/11/316058745_471926544925348_6233978552776739387_n-909x420.jpg 909w" sizes="(max-width: 2048px) 100vw, 2048px" /></p> <div id="sas_80268"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script> <p>«Ξεκινάμε την ενεργοποίηση της διαδικασίας της νέας προγραμματικής περιόδου για το νέο ΠΕΠ Θεσσααλίας 21-27. Υπάρχει μια πραγματική αύξηση που ξεπερνά το 30% συνολικά, μιλάμε για ένα νέο χρηματοδοτικό πακέτο που ξεπερνά συνολικά τα 550 εκ. ευρώ. Είναι σημαντικό αυτοί οι πόροι να διοχετεύονται στην πραγματική οικονομία και σε κοινωνικές δράσεις που αποτυπώνονται σε πολύ μεγάλο βαθμό στο νέο ΠΕΠ Θεσσαλίας. Ευχαριστώ τον περιφερειάρχη Θεσσαλίας κ. Κώστα Αγοραστό για την πολύ καλή συνεργασία», τόνισε χαρακτηριστικά ο κ. Σκάλκος.</p> <p>Σημείωσε πως ήρθε η ώρα να περάσουμε από τους αριθμούς στην πράξη και ανέφερε ότι οι πρώτες προσκλήσεις αρχίζουν και βγαίνουν, ξεκίνησε το πρόγραμμα ανταγωνιστικότητας του Υπουργείου Ανάπτυξης, ξεκινούν σε λίγο διάστημα και οι προσκλήσεις για το σύνολο των 13 Περιφερειακών Προγραμμάτων.</p> <p>Η Επιτροπή Παρακολούθησης σε κάθε ΠΕΠ, συνέχισε,  είναι το προαπαιτούμενο για να ξεκλειδώσουν οι νέες προσκλήσεις και οι νέοι πόροι.</p> <p><img class="alignnone size-full wp-image-1185817" src="https://magnesianews.gr/wp-content/uploads/2022/11/316040885_603443238204248_4875810478862632511_n.jpg" alt="" width="2048" height="946" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/316040885_603443238204248_4875810478862632511_n.jpg 2048w, https://magnesianews.gr/wp-content/uploads/2022/11/316040885_603443238204248_4875810478862632511_n-300x139.jpg 300w, https://magnesianews.gr/wp-content/uploads/2022/11/316040885_603443238204248_4875810478862632511_n-768x355.jpg 768w, https://magnesianews.gr/wp-content/uploads/2022/11/316040885_603443238204248_4875810478862632511_n-1024x473.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2022/11/316040885_603443238204248_4875810478862632511_n-696x321.jpg 696w, https://magnesianews.gr/wp-content/uploads/2022/11/316040885_603443238204248_4875810478862632511_n-1068x493.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2022/11/316040885_603443238204248_4875810478862632511_n-909x420.jpg 909w" sizes="(max-width: 2048px) 100vw, 2048px" /></p> <p>«Σήμερα θα εγκριθούν τα κριτήρια επιλογής πράξεων για το νέο ΕΣΠΑ, τις επόμενες εβδομάδες θα ξεκινήσει και η ουσιαστική δουλειά. Αυτή είναι μία παράκληση, παρότρυνση, απαίτηση από τη Διαχειριστική Αρχή και από τον κ. Περιφερειάρχη να έχουμε τους πρώτους μήνες του 2023 τις πρώτες προσκλήσεις και για τη Θεσσαλία. Οι προσκλήσεις θα αφορούν κατά κύριο λόγο την επιχειρηματικότητα, αυτό είναι που χρειάζεται η χώρα μας γενικά, αλλά και ειδικά σε αυτή τη δύσκολη οικονομική περίοδο που και με τη συμβολή των προγραμμάτων του ΕΣΠΑ η οικονομική μας ζωή θα γίνει ακόμη καλύτερη», υποστήριξε ο Γεν. Γραμματέας.</p> <p>Σε ότι αφορά το νέο ΕΣΠΑ και τις δράσεις στις οποίες θα δώσει περισσότερη προσοχή ο κ. Σκάλκος επεσήμανε πως υπάρχει μεγαλύτερη ενίσχυση συγκεκριμένων κατευθύνσεων που είναι και προτεραιότητες της Ευρωπαϊκής Επιτροπής και κυβερνητικές προτεραιότητες και λογικές προτεραιότητες, αυτές που έχουν να κάνουν με την προσαρμογή στη διπλή πρόκληση του ψηφιακού μετασχηματισμού και της πράσινης μετάβασης.</p> <p>«Στην πραγματικότητα εάν σε αυτά τα δύο κομμάτια της οικονομικής δραστηριότητας δεν πετύχουμε κάτι καλύτερο θα έχουμε και μειωμένες προοπτικές για το μέλλον», σχολίασε.</p> <p><img class="alignnone size-full wp-image-1185819" src="https://magnesianews.gr/wp-content/uploads/2022/11/316082079_991529988321116_3280914307712828913_n.jpg" alt="" width="2048" height="946" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/316082079_991529988321116_3280914307712828913_n.jpg 2048w, https://magnesianews.gr/wp-content/uploads/2022/11/316082079_991529988321116_3280914307712828913_n-300x139.jpg 300w, https://magnesianews.gr/wp-content/uploads/2022/11/316082079_991529988321116_3280914307712828913_n-768x355.jpg 768w, https://magnesianews.gr/wp-content/uploads/2022/11/316082079_991529988321116_3280914307712828913_n-1024x473.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2022/11/316082079_991529988321116_3280914307712828913_n-696x321.jpg 696w, https://magnesianews.gr/wp-content/uploads/2022/11/316082079_991529988321116_3280914307712828913_n-1068x493.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2022/11/316082079_991529988321116_3280914307712828913_n-909x420.jpg 909w" sizes="(max-width: 2048px) 100vw, 2048px" /></p> <p>Από τη πλευρά του ο Περιφερειάρχης Θεσσαλίας κ. Κώστας Αγοραστός έκανε έναν μικρό απολογισμό για το προηγούμενο ΕΣΠΑ και μίλησε και για τον αντίκτυπο που είχε στην κοινωνία.</p> <p>«Τα μετρήσιμα αποτελέσματα της συνεργασίας μας είναι η βοήθεια των ανθρώπων, μέσα από εκτέλεση έργων είτε με απευθείας βοήθεια στους ανθρώπους που έχουν ανάγκη, αλλά και δημιουργία θέσεων εργασίας στην επιχειρηματικότητα. Σήμερα ξεκινάμε το νέο ΕΣΠΑ, το νέο ΕΣΠΑ είναι αυξημένο κατά 30%, πηγαίνουμε στα 554εκ. ευρώ, είναι ένα ΕΣΠΑ προσανατολισμένο κυρίως στον άνθρωπο και στις ανάγκες του και ιδίως σε εκείνους που έχουν μεγαλύτερη ανάγκη, αλλά είναι και ένα ΕΣΠΑ το οποίο δημιουργεί σε αυτή τη δύσκολη εποχή μία ανάσα και ένα οξυγόνο ελπίδας προς όλους τους ανθρώπους ότι είμαστε κοντά.</p> <p>Στο προηγούμενο ΕΣΠΑ έχουμε εντάξει περίπου 9060 έργα, που αφορούν στον άνθρωπο και στις ανάγκες του, στο περιβάλλον, επιχειρηματικότητα, τις αναβαθμίσεις των πόλεων, ενισχύσεις φτωχών οικογενειών και ταυτόχρονα τον πολιτισμό, την υγεία, την παιδεία», υποστήριξε ο ίδιος.</p> <p><img class="alignnone size-full wp-image-1185820" src="https://magnesianews.gr/wp-content/uploads/2022/11/316135211_606116334623588_4726363470331906119_n.jpg" alt="" width="2048" height="946" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/316135211_606116334623588_4726363470331906119_n.jpg 2048w, https://magnesianews.gr/wp-content/uploads/2022/11/316135211_606116334623588_4726363470331906119_n-300x139.jpg 300w, https://magnesianews.gr/wp-content/uploads/2022/11/316135211_606116334623588_4726363470331906119_n-768x355.jpg 768w, https://magnesianews.gr/wp-content/uploads/2022/11/316135211_606116334623588_4726363470331906119_n-1024x473.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2022/11/316135211_606116334623588_4726363470331906119_n-696x321.jpg 696w, https://magnesianews.gr/wp-content/uploads/2022/11/316135211_606116334623588_4726363470331906119_n-1068x493.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2022/11/316135211_606116334623588_4726363470331906119_n-909x420.jpg 909w" sizes="(max-width: 2048px) 100vw, 2048px" /></p> <p>Σε ότι αφορά στην απορροφητικότητα των φορέων, Δήμων, Πανεπιστημίων κ.ο.κ. ο κ. Αγοραστός δεν έκρυψε πως υπάρχουν αρρυθμίες και καθυστερήσεις, οι οποίες πρέπει να επιλυθούν.</p> <p>«Αυτή τη στιγμή είμαστε στο 71% της απορρόφησης των κονδυλίων, είχαμε καθυστερήσεις λόγου covid, μείωση της έντασης της εργασίας αλλά και ταυτόχρονα με τη δικαιοσύνη που μας καθυστέρησε πάρα πολύ 2 χρόνια τις απαλλοτριώσεις. Υπάρχουν αρρυθμίες, θέλουν ενίσχυση οι μικροί Δήμοι, γι’ αυτό και το Υπουργείο προβλέπει διαδικασίες μέσω της ΜΟΔ να βοηθηθούν οι μικροί Δήμοι που δεν έχουν τη διαχειριστική επάρκεια και τη διοικητική ικανότητα να τρέξουν τα έργα αυτά. Οι Δήμοι έχουν πάρα πολλά έργα, γιατί εκτός από το ΕΣΠΑ έχουν και μέσα από το Ταμείο Ανάκαμψης, από το Αντώνης Τρίτσης. Πρώτη φορά έχουν τόσα πολλά έργα κι έχουν μία δυσκολία στο να ανταποκριθούν με ταχύτητα. Πρέπει να αυξηθεί η ταχύτητα, να δημιουργηθούν εκείνες οι αναγκαίες συνθήκες έτσι ώστε να υπάρχουν και εξωτερικοί συνεργάτες που να βοηθούν στην ταχύτητα υλοποίησης των έργων, διότι αυτό το οφείλουμε στην κοινωνία. Όσο πιο γρήγορα γίνουν τα έργα, τόσο πιο πολλές θέσεις εργασίας δημιουργούνται, τόσο πιο γρήγορα πέφτει το χρήμα στην πραγματική οικονομία, τόσο πιο γρήγορα αποδίδεται το έργο», τόνισε.</p> <p><img class="alignnone size-full wp-image-1185816" src="https://magnesianews.gr/wp-content/uploads/2022/11/316040677_884384932571104_6832587640244595451_n.jpg" alt="" width="2048" height="946" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/316040677_884384932571104_6832587640244595451_n.jpg 2048w, https://magnesianews.gr/wp-content/uploads/2022/11/316040677_884384932571104_6832587640244595451_n-300x139.jpg 300w, https://magnesianews.gr/wp-content/uploads/2022/11/316040677_884384932571104_6832587640244595451_n-768x355.jpg 768w, https://magnesianews.gr/wp-content/uploads/2022/11/316040677_884384932571104_6832587640244595451_n-1024x473.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2022/11/316040677_884384932571104_6832587640244595451_n-696x321.jpg 696w, https://magnesianews.gr/wp-content/uploads/2022/11/316040677_884384932571104_6832587640244595451_n-1068x493.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2022/11/316040677_884384932571104_6832587640244595451_n-909x420.jpg 909w" sizes="(max-width: 2048px) 100vw, 2048px" /></p> <p>Σημείωσε πως θα πρέπει οι φορείς και όχι μόνο οι Δήμοι να κινηθούν γρήγορα, καθώς χάνονται ευκαιρίες, οι οποίες δεν μπορούν να αναπληρωθούν στο μέλλον.</p> <p>«Σήμερα θα πούμε να πάμε γρήγορα και δεν είναι μόνο οι Δήμοι. Εμείς έχουμε βοηθήσει την Πολιτική Προστασία, την Αστυνομία, οι διαγωνισμοί εκεί πρέπει να γίνουν πιο γρήγοροι, το ΕΚΑΒ που στο παρελθόν έχασε 11 οχήματα, έχουμε τα Πανεπιστήμια τα οποία πρέπει να βελτιώσουν τις τεχνικές τους υπηρεσίες γιατί χάνονται έργα και ό,τι χάνεται σήμερα δεν είναι σίγουρο ότι μπορεί να αναπληρωθεί αύριο, έχουμε τα Νοσοκομεία που έχουμε δώσει μέχρι στιγμή 120 εκ. ευρώ και έχουμε άλλα 45εκ. για το νέο ΕΣΠΑ. Πρέπει να είναι έτοιμοι», σημείωσε.</p> <p>Μάλιστα αναφέρθηκε και σε μια διαδικασία που έχει προχωρήσει η Περιφέρεια Θεσσαλίας με τη Γε. Γραμματεία προκειμένου να μην υπάρχει κενό χρόνου και διαδικασιών μεταξύ παλιού και νέου ΕΣΠΑ και χαθούν έργα.</p> <p><img class="alignnone size-full wp-image-1185813" src="https://magnesianews.gr/wp-content/uploads/2022/11/315958206_816498456306564_990423162664613060_n.jpg" alt="" width="2048" height="946" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/315958206_816498456306564_990423162664613060_n.jpg 2048w, https://magnesianews.gr/wp-content/uploads/2022/11/315958206_816498456306564_990423162664613060_n-300x139.jpg 300w, https://magnesianews.gr/wp-content/uploads/2022/11/315958206_816498456306564_990423162664613060_n-768x355.jpg 768w, https://magnesianews.gr/wp-content/uploads/2022/11/315958206_816498456306564_990423162664613060_n-1024x473.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2022/11/315958206_816498456306564_990423162664613060_n-696x321.jpg 696w, https://magnesianews.gr/wp-content/uploads/2022/11/315958206_816498456306564_990423162664613060_n-1068x493.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2022/11/315958206_816498456306564_990423162664613060_n-909x420.jpg 909w" sizes="(max-width: 2048px) 100vw, 2048px" /></p> <p>«Εμείς δημιουργήσαμε με τον Γεν. Γραμματέα μία διαδικασία built back better, έχουμε κάνει μία αύξηση των εντάξεων στο προηγούμενο ΕΣΠΑ έτσι ώστε να μπορέσουμε να δώσουμε τη δυνατότητα να προετοιμαστούν έγκαιρα τα έργα για να τα μεταφέρουμε στο επόμενο, και να μην χάσουμε το κενό. Αυτά είναι αρκετά, γιατί έχουμε κάνει μία υπερδέσμευση 186%. Θα κλείσουμε στο 110%, άρα το υπόλοιπο θα το μεταφέρουμε στο νέο ΕΣΠΑ. Αυτό το κάναμε εν γνώση μας για να μπορέσουμε να προφυλαχθούμε αυτό τους κινδύνους του μέλλοντος, δηλαδή αυτό που είχαμε πάθει στον ΚΑΠ με το κενό που υπήρχε στην αρχή των επιχειρησιακών προγραμμάτων, είχαμε κενό γιατί δεν ήταν έτοιμοι οι Δήμοι, οι ΔΕΥΑ, τα Νοσοκομεία, ο στρατός, η αστυνομία, ο πολιτισμός. Τώρα έχουμε έτοιμα έργα, μπορεί να έχουμε πάει λίγο πριν την ώρα μας. Προεξοφλήσαμε το μέλλον», κατέληξε ο Περιφερειάρχης.</p> <p>Δήμητρα Παλαιοδημοπούλου</p> <div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="post-subscribe"> <div class="item"> <div class="image"> <a href="https://invite.viber.com/?g2=AQBvujIsee3vuE77rTDN3rmq6otQ5Ywps7ohIRlu4%2F2t%2BBlwix6hLFgrIdKWEY4L" target="_blank" title="Ελάτε στο Viber"> <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/icons/viber-w48.png" alt="Ελάτε στο Viber"> </a> </div> <div class="label"> Εγγραφείτε στην ομάδα <a href="https://invite.viber.com/?g2=AQBvujIsee3vuE77rTDN3rmq6otQ5Ywps7ohIRlu4%2F2t%2BBlwix6hLFgrIdKWEY4L" target="_blank" title="Ελάτε στο Viber">Magnesianews</a> στο Viber για να λαμβάνετε ενημερώσεις. </div> </div> <div class="item"> <div class="image"> <a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMjFoWjI1bGMybGhibVYzY3k1bmNpZ0FQAQ?ceid=GR:el&oc=3" target="_blank" title="Ακολουθήστε μας στο Google News"> <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/icons/news-w61.png" alt="Ακολουθήστε μας στο Google News"> </a> </div> <div class="label"> Ακολουθήστε τη ροή <a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMjFoWjI1bGMybGhibVYzY3k1bmNpZ0FQAQ?ceid=GR:el&oc=3" target="_blank" title="Ακολουθήστε μας στο Google News">Magnesianews</a> στο Google News και μείνετε σε επαφή με ότι συμβαίνει. </div> </div> </div> <div class="td-a-rec td-a-rec-id-content_inlineleft td_uid_84_637783e519460_rand td_block_template_1"> <style> /* custom css */ .td_uid_84_637783e519460_rand.td-a-rec-img { text-align: left; } .td_uid_84_637783e519460_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style> <ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/dimitra">Δήμητρα Παλαιοδημοπούλου</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Δήμητρα Παλαιοδημοπούλου"></span><meta itemprop="datePublished" content="2022-11-18T11:50:21+00:00"><meta itemprop="dateModified" content="2022-11-18T12:59:33+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/volos/skalkos-kai-agorastos-30-ayximeno-to-neo-espa-554ek-eyro-se-erga-sti-thessalia.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Σκάλκος και Αγοραστός: 30% αυξημένο το νέο ΕΣΠΑ - 554εκ. ευρώ σε έργα στη Θεσσαλία"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2022/11/315963953_409700664581015_4741744674004476023_n.jpg"><meta itemprop="width" content="2048"><meta itemprop="height" content="946"></span> </footer> </article> <div class="td_block_wrap td_block_related_posts td_uid_85_637783e51971b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_85_637783e51971b" ><script>var block_td_uid_85_637783e51971b = new tdBlock();
block_td_uid_85_637783e51971b.id = "td_uid_85_637783e51971b";
block_td_uid_85_637783e51971b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_637783e51971b_rand","td_column_number":3,"live_filter_cur_post_id":1185811,"live_filter_cur_post_author":"1984","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_637783e51971b_rand","tdc_css_class_style":"td_uid_85_637783e51971b_rand_style"}';
block_td_uid_85_637783e51971b.td_column_number = "3";
block_td_uid_85_637783e51971b.block_type = "td_block_related_posts";
block_td_uid_85_637783e51971b.post_count = "6";
block_td_uid_85_637783e51971b.found_posts = "64212";
block_td_uid_85_637783e51971b.header_color = "";
block_td_uid_85_637783e51971b.ajax_pagination_infinite_stop = "";
block_td_uid_85_637783e51971b.max_num_pages = "10702";
tdBlocksArray.push(block_td_uid_85_637783e51971b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_637783e54e138" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_637783e51971b" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_637783e54e13c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_637783e51971b" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_637783e51971b class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/synantisi-toy-emporikoy-syllogoy-voloy-me-ton-voyleyti-magnisias-toy-syriza-al-meikopoylo.html" rel="bookmark" class="td-image-wrap" title="Συνάντηση του Εμπορικού Συλλόγου Βόλου με τον Βουλευτή Μαγνησίας του ΣΥΡΙΖΑ Αλ. Μεϊκόπουλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/ΕΜΠΟΡΙΚΟΣ-ΜΕΙΚΟ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/ΕΜΠΟΡΙΚΟΣ-ΜΕΙΚΟ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/ΕΜΠΟΡΙΚΟΣ-ΜΕΙΚΟ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συνάντηση του Εμπορικού Συλλόγου Βόλου με τον Βουλευτή Μαγνησίας του ΣΥΡΙΖΑ Αλ. Μεϊκόπουλο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/synantisi-toy-emporikoy-syllogoy-voloy-me-ton-voyleyti-magnisias-toy-syriza-al-meikopoylo.html" rel="bookmark" title="Συνάντηση του Εμπορικού Συλλόγου Βόλου με τον Βουλευτή Μαγνησίας του ΣΥΡΙΖΑ Αλ. Μεϊκόπουλο">Συνάντηση του Εμπορικού Συλλόγου Βόλου με τον Βουλευτή Μαγνησίας του ΣΥΡΙΖΑ Αλ. Μεϊκόπουλο</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/kke-magnisias-na-min-prochorisei-to-schedio-ekpaideysis-ton-oykranikon-enoplon-dynameon.html" rel="bookmark" class="td-image-wrap" title="ΚΚΕ Μαγνησίας: «Να μην προχωρήσει το σχέδιο εκπαίδευσης των ουκρανικών ενόπλων δυνάμεων στο Γεωργούλα»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/ΚΚΕ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/08/ΚΚΕ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/08/ΚΚΕ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΚΚΕ Μαγνησίας: «Να μην προχωρήσει το σχέδιο εκπαίδευσης των ουκρανικών ενόπλων δυνάμεων στο Γεωργούλα»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/kke-magnisias-na-min-prochorisei-to-schedio-ekpaideysis-ton-oykranikon-enoplon-dynameon.html" rel="bookmark" title="ΚΚΕ Μαγνησίας: «Να μην προχωρήσει το σχέδιο εκπαίδευσης των ουκρανικών ενόπλων δυνάμεων στο Γεωργούλα»">ΚΚΕ Μαγνησίας: «Να μην προχωρήσει το σχέδιο εκπαίδευσης των ουκρανικών ενόπλων δυνάμεων στο Γεωργούλα»</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/ethelontiki-aimodosia-ston-volo-apo-ton-syllogo-dioikitikoy-prosopikoy-toy-pth.html" rel="bookmark" class="td-image-wrap" title="Εθελοντική Αιμοδοσία στον Βόλο από τον Σύλλογο Διοικητικού Προσωπικού του ΠΘ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/11/ΜΟΝΑΔΑ-ΑΙΜΟΔΟΣΙΑΣ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2016/11/ΜΟΝΑΔΑ-ΑΙΜΟΔΟΣΙΑΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2016/11/ΜΟΝΑΔΑ-ΑΙΜΟΔΟΣΙΑΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εθελοντική Αιμοδοσία στον Βόλο από τον Σύλλογο Διοικητικού Προσωπικού του ΠΘ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/ethelontiki-aimodosia-ston-volo-apo-ton-syllogo-dioikitikoy-prosopikoy-toy-pth.html" rel="bookmark" title="Εθελοντική Αιμοδοσία στον Βόλο από τον Σύλλογο Διοικητικού Προσωπικού του ΠΘ">Εθελοντική Αιμοδοσία στον Βόλο από τον Σύλλογο Διοικητικού Προσωπικού του ΠΘ</a></h3> </div> </div> </div> </div> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/afieroma-stin-smyrnaiiki-psaltiki-techni-moysiki-ekdilosi-stin-eyaggelistria.html" rel="bookmark" class="td-image-wrap" title="Αφιέρωμα στην Σμυρναίικη Ψαλτική Τέχνη – Μουσική εκδήλωση στην Ευαγγελίστρια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/20221119_ekkl_mous-e1668772258628-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/20221119_ekkl_mous-e1668772258628-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/20221119_ekkl_mous-e1668772258628-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2022/11/20221119_ekkl_mous-e1668772258628-841x580.jpg 841w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αφιέρωμα στην Σμυρναίικη Ψαλτική Τέχνη – Μουσική εκδήλωση στην Ευαγγελίστρια" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/afieroma-stin-smyrnaiiki-psaltiki-techni-moysiki-ekdilosi-stin-eyaggelistria.html" rel="bookmark" title="Αφιέρωμα στην Σμυρναίικη Ψαλτική Τέχνη – Μουσική εκδήλωση στην Ευαγγελίστρια">Αφιέρωμα στην Σμυρναίικη Ψαλτική Τέχνη – Μουσική εκδήλωση στην Ευαγγελίστρια</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/epimorfosi-ekpaideytikon-apo-tin-protasi-zois-sto-programma-paichnidia-kai-diadiktyo.html" rel="bookmark" class="td-image-wrap" title="Επιμόρφωση εκπαιδευτικών από την Πρόταση Ζωής στο πρόγραμμα «Παιχνίδια και διαδίκτυο»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/11/ΠΡΟΤΑΣΗ-ΖΩΗΣ-4-e1668772130442-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/11/ΠΡΟΤΑΣΗ-ΖΩΗΣ-4-e1668772130442-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/11/ΠΡΟΤΑΣΗ-ΖΩΗΣ-4-e1668772130442-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επιμόρφωση εκπαιδευτικών από την Πρόταση Ζωής στο πρόγραμμα «Παιχνίδια και διαδίκτυο»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/epimorfosi-ekpaideytikon-apo-tin-protasi-zois-sto-programma-paichnidia-kai-diadiktyo.html" rel="bookmark" title="Επιμόρφωση εκπαιδευτικών από την Πρόταση Ζωής στο πρόγραμμα «Παιχνίδια και διαδίκτυο»">Επιμόρφωση εκπαιδευτικών από την Πρόταση Ζωής στο πρόγραμμα «Παιχνίδια και διαδίκτυο»</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/eklogoapologistiki-syneleysi-toy-agrotikoy-politistikoy-amp-athlitikoy-syllogoy-fytokoy.html" rel="bookmark" class="td-image-wrap" title="Εκλογοαπολογιστική συνέλευση του Αγροτικού- Πολιτιστικού &#038; Αθλητικού Συλλόγου Φυτόκου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/06/φυτοκο-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/06/φυτοκο-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/06/φυτοκο-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εκλογοαπολογιστική συνέλευση του Αγροτικού- Πολιτιστικού &#038; Αθλητικού Συλλόγου Φυτόκου" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/eklogoapologistiki-syneleysi-toy-agrotikoy-politistikoy-amp-athlitikoy-syllogoy-fytokoy.html" rel="bookmark" title="Εκλογοαπολογιστική συνέλευση του Αγροτικού- Πολιτιστικού &#038; Αθλητικού Συλλόγου Φυτόκου">Εκλογοαπολογιστική συνέλευση του Αγροτικού- Πολιτιστικού &#038; Αθλητικού Συλλόγου Φυτόκου</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_637783e51971b" data-td_block_id="td_uid_85_637783e51971b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_85_637783e51971b" data-td_block_id="td_uid_85_637783e51971b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="33" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="34" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="35" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center"> <a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer"> <script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script> </a> </div> <style> #div-gpt-ad-1430836503561-2 > * { pointer-events:none; } </style> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div> </div> </div> </div> </div> <div class="td-footer-wrapper td-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg"> <!--<a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg"> </a>--!> <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg"> </a></div> </aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Ειδικές εκδόσεις Ομίλου Καρεκλίδη</h4> <a target="_blank" href="https://issuu.com/kareklidismedia" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2022/09/BANNER-.jpg"></a></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg"> <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg"> </a> <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg"> </a></div> </aside> </div> </div> </div> <div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br> Ιάσονος 77, Βόλος, 382 21 <br> Τηλ.: 24210 85531 | Φαξ: 24210 65008<br> Εmail: info@magnesianews.gr <br> <br> Διαχείριση - Λογιστήριο <br> Τηλ.: 24210 85531 - εσωτερικό #501<br> Email: admin@magnesianews.gr <br> <br> <a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div> </div> </div> </div> </div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR </div> </div> </div> </div> </div> <div class="get-app-notification" style="display:none"> <div class="inner"> <div class="cell message"> Κατέβασε την εφαρμογή<br> <span>magnesianews.gr</span> </div> <div class="cell arrow"> <svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999"> <path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40 c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20 c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" /> </svg> </div> <div class="cell cta"> <a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank"> <img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/> </a> </div> </div> </div> <style type="text/css" media="screen"> /* custom css theme panel */ /* VERY IMPORTANT */ /* If omitted, then a background may be displayed for 1 second */ .td-search-background { display: none; } /* custom responsive css from theme panel (Advanced CSS) */ @media (min-width: 1141px) { /* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */ /* html .td-boxed-layout #td-outer-wrap { width: 1110px; } @media (min-width: 768px) { html body .td-header-row { width: 100% } html body .td-header-sp-logo img { margin-left: 5px; } } */ } </style> <script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202246'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.2'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <div class="raw-code" style="height:0; overflow:hidden"> <ins class="55fe3eb4" data-key="d9da34ff4b2bad708f144aeee925bf6a"></ins> <script async src="https://asrv.dalecta.com/0e697b03.js"></script> </div><script async src=https://static.adman.gr/adman.js></script><script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:542,h:'https://x.grxchange.gr',inline:true})});</script> <script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1185811]");
                });
            
</script> <script type='text/javascript' src='https://stats.wp.com/e-202246.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'1185811',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '1185811' ]);
</script> </body> </html>

<!-- Cache Enabler by KeyCDN @ 18.11.2022 15:08:53 (html gzip) -->