<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού» - Magnesia News</title>
<meta name="description" content="«Το Χαμόγελο του Παιδιού» και το σχολικό bazaar που διοργανώνει ξεκίνησε από σήμερα, Τετάρτη, στον Βόλο, και θα παραμείνει μέχρι και την Παρασκευή στον"/>
<link rel="canonical" href="https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού» - Magnesia News" />
<meta property="og:description" content="«Το Χαμόγελο του Παιδιού» και το σχολικό bazaar που διοργανώνει ξεκίνησε από σήμερα, Τετάρτη, στον Βόλο, και θα παραμείνει μέχρι και την Παρασκευή στον" />
<meta property="og:url" content="https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΒΟΛΟΣ" />
<meta property="article:published_time" content="2021-09-08T08:42:53+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="«Το Χαμόγελο του Παιδιού» και το σχολικό bazaar που διοργανώνει ξεκίνησε από σήμερα, Τετάρτη, στον Βόλο, και θα παραμείνει μέχρι και την Παρασκευή στον" />
<meta name="twitter:title" content="Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού» - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65.jpg","width":600,"height":400},{"@type":"WebPage","@id":"https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html#webpage","url":"https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html","inLanguage":"el","name":"\u039e\u03b5\u03ba\u03af\u03bd\u03b7\u03c3\u03b5 \u03c3\u03c4\u03bf \u0392\u03cc\u03bb\u03bf \u03c4\u03bf \u03c3\u03c7\u03bf\u03bb\u03b9\u03ba\u03cc bazaar \u03c4\u03bf\u03c5 \u00ab\u03a7\u03b1\u03bc\u03cc\u03b3\u03b5\u03bb\u03bf\u03c5 \u03c4\u03bf\u03c5 \u03a0\u03b1\u03b9\u03b4\u03b9\u03bf\u03cd\u00bb - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html#primaryimage"},"datePublished":"2021-09-08T08:42:53+00:00","dateModified":"2021-09-08T08:42:53+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/48a87e3041e106a2f5ee4bf7c0e4a353"},"description":"\u00ab\u03a4\u03bf \u03a7\u03b1\u03bc\u03cc\u03b3\u03b5\u03bb\u03bf \u03c4\u03bf\u03c5 \u03a0\u03b1\u03b9\u03b4\u03b9\u03bf\u03cd\u00bb \u03ba\u03b1\u03b9 \u03c4\u03bf \u03c3\u03c7\u03bf\u03bb\u03b9\u03ba\u03cc bazaar \u03c0\u03bf\u03c5 \u03b4\u03b9\u03bf\u03c1\u03b3\u03b1\u03bd\u03ce\u03bd\u03b5\u03b9 \u03be\u03b5\u03ba\u03af\u03bd\u03b7\u03c3\u03b5 \u03b1\u03c0\u03cc \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1, \u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7, \u03c3\u03c4\u03bf\u03bd \u0392\u03cc\u03bb\u03bf, \u03ba\u03b1\u03b9 \u03b8\u03b1 \u03c0\u03b1\u03c1\u03b1\u03bc\u03b5\u03af\u03bd\u03b5\u03b9 \u03bc\u03ad\u03c7\u03c1\u03b9 \u03ba\u03b1\u03b9 \u03c4\u03b7\u03bd \u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae \u03c3\u03c4\u03bf\u03bd"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/48a87e3041e106a2f5ee4bf7c0e4a353","name":"\u039a\u03c9\u03bd\u03c3\u03c4\u03b1\u03bd\u03c4\u03af\u03bd\u03b1 \u03a6\u03c9\u03c4\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/bcd7191a70ecb11d534c6d57d403c70c?s=96&d=mm&r=g","caption":"\u039a\u03c9\u03bd\u03c3\u03c4\u03b1\u03bd\u03c4\u03af\u03bd\u03b1 \u03a6\u03c9\u03c4\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού» &raquo; Magnesia News" href="https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html/feed" />
<!-- <link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/jy3he4n2/v9b7.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/9itw5z23/v9b7.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1631092674c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/781bf67m/v9b7.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='type-xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/mcnh28a3/v9b7.css" media="all"/>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/lddnmkvk/v9b7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/7bpciz7m/v9b7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> -->
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/d5ing22g/v9b7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/jmd3tefp/v9b7.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1631092674'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://magnesianews.gr/?p=945063' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fxekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fxekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:pages" content="188859244471489" />
<meta property="ia:markup_url" content="https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html?ia_markup=1" />
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"b50edb46aa","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>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</script>
<!-- Header style compiled by theme -->
<style>
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #d6d6d6 !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #0090ca !important;
}
}
.td-menu-background:before,
.td-search-background:before {
background: #359cef;
background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
}
</style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7825946-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://magnesianews.gr/",
"name": "Αρχική"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/category/volos",
"name": "ΒΟΛΟΣ"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html",
"name": "Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού»"                                
}
}    
]
}
</script>
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<!-- Button style compiled by theme -->
<style>
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-945063 single-format-standard cookies-set cookies-accepted user-0 xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/category/volos/agria">ΑΓΡΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/iolkos">ΙΩΛΚΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/category/magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/category/thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/larissa">ΛΑΡΙΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/category/politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/genika">ΓΕΝΙΚΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/category/perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos">ΕΞΟΔΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Τετάρτη, Σεπτέμβριος 8, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
<span class="td-visual-hidden">Magnesia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_61387fc22bce2_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_61387fc22bce2_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_61387fc22bce2_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div style="float:left">
<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<!-- radio -->
<div style="float:right">
<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
</a>
</div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
</a>
</div>
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61387fc22c946_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61387fc22c946" ><script>var block_td_uid_2_61387fc22c946 = new tdBlock();
block_td_uid_2_61387fc22c946.id = "td_uid_2_61387fc22c946";
block_td_uid_2_61387fc22c946.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61387fc22c946_rand","tdc_css_class":"td_uid_2_61387fc22c946_rand","tdc_css_class_style":"td_uid_2_61387fc22c946_rand_style"}';
block_td_uid_2_61387fc22c946.td_column_number = "3";
block_td_uid_2_61387fc22c946.block_type = "td_block_mega_menu";
block_td_uid_2_61387fc22c946.post_count = "4";
block_td_uid_2_61387fc22c946.found_posts = "42511";
block_td_uid_2_61387fc22c946.header_color = "";
block_td_uid_2_61387fc22c946.ajax_pagination_infinite_stop = "";
block_td_uid_2_61387fc22c946.max_num_pages = "10628";
tdBlocksArray.push(block_td_uid_2_61387fc22c946);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61387fc22c946" id="td_uid_3_61387fc22cf43" data-td_block_id="td_uid_2_61387fc22c946" data-td_filter_value="" href="https://magnesianews.gr/category/volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_61387fc22c946"  id="td_uid_4_61387fc22cf60" data-td_block_id="td_uid_2_61387fc22c946" data-td_filter_value="3092" href="https://magnesianews.gr/category/volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_61387fc22c946"  id="td_uid_5_61387fc22cf80" data-td_block_id="td_uid_2_61387fc22c946" data-td_filter_value="3093" href="https://magnesianews.gr/category/volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_61387fc22c946"  id="td_uid_6_61387fc22cf9e" data-td_block_id="td_uid_2_61387fc22c946" data-td_filter_value="3094" href="https://magnesianews.gr/category/volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_61387fc22c946"  id="td_uid_7_61387fc22cfba" data-td_block_id="td_uid_2_61387fc22c946" data-td_filter_value="3095" href="https://magnesianews.gr/category/volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_61387fc22c946"  id="td_uid_8_61387fc22cfd6" data-td_block_id="td_uid_2_61387fc22c946" data-td_filter_value="3096" href="https://magnesianews.gr/category/volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_61387fc22c946"  id="td_uid_9_61387fc22cff1" data-td_block_id="td_uid_2_61387fc22c946" data-td_filter_value="3097" href="https://magnesianews.gr/category/volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_61387fc22c946"  id="td_uid_10_61387fc22d00e" data-td_block_id="td_uid_2_61387fc22c946" data-td_filter_value="3098" href="https://magnesianews.gr/category/volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_61387fc22c946"  id="td_uid_11_61387fc22d02a" data-td_block_id="td_uid_2_61387fc22c946" data-td_filter_value="3099" href="https://magnesianews.gr/category/volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_61387fc22c946 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/sygkentrosi-to-savvato-ton-somateion-gia-ti-zoi-kai-ta-dikaiomata.html" rel="bookmark" class="td-image-wrap" title="Συγκέντρωση το Σάββατο των σωματείων για τη ζωή και τα δικαιώματα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/ΣΩΜΑΤΕΙΑ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/ΣΩΜΑΤΕΙΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/ΣΩΜΑΤΕΙΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συγκέντρωση το Σάββατο των σωματείων για τη ζωή και τα δικαιώματα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/sygkentrosi-to-savvato-ton-somateion-gia-ti-zoi-kai-ta-dikaiomata.html" rel="bookmark" title="Συγκέντρωση το Σάββατο των σωματείων για τη ζωή και τα δικαιώματα">Συγκέντρωση το Σάββατο των σωματείων για τη ζωή και τα δικαιώματα</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/ston-volo-tin-pempti-andreas-xanthos-kai-stamatis-vardaroy.html" rel="bookmark" class="td-image-wrap" title="Στον Βόλο την Πέμπτη Ανδρέας Ξανθός και Σταμάτης Βαρδαρός"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/HVw6fNl2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/HVw6fNl2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/HVw6fNl2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στον Βόλο την Πέμπτη Ανδρέας Ξανθός και Σταμάτης Βαρδαρός" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/ston-volo-tin-pempti-andreas-xanthos-kai-stamatis-vardaroy.html" rel="bookmark" title="Στον Βόλο την Πέμπτη Ανδρέας Ξανθός και Σταμάτης Βαρδαρός">Στον Βόλο την Πέμπτη Ανδρέας Ξανθός και Σταμάτης Βαρδαρός</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/episimi-enarxi-leitoyrgias-ton-enoriakon-syssition.html" rel="bookmark" class="td-image-wrap" title="Επίσημη έναρξη λειτουργίας των ενοριακών συσσιτίων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/20180911_st_eufrosynou_14-1024x768-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/20180911_st_eufrosynou_14-1024x768-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/20180911_st_eufrosynou_14-1024x768-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επίσημη έναρξη λειτουργίας των ενοριακών συσσιτίων" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/episimi-enarxi-leitoyrgias-ton-enoriakon-syssition.html" rel="bookmark" title="Επίσημη έναρξη λειτουργίας των ενοριακών συσσιτίων">Επίσημη έναρξη λειτουργίας των ενοριακών συσσιτίων</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html" rel="bookmark" class="td-image-wrap" title="Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html" rel="bookmark" title="Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού»">Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού»</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61387fc22c946" data-td_block_id="td_uid_2_61387fc22c946" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61387fc22c946" data-td_block_id="td_uid_2_61387fc22c946" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/category/magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_61387fc22d9bc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_61387fc22d9bc" ><script>var block_td_uid_12_61387fc22d9bc = new tdBlock();
block_td_uid_12_61387fc22d9bc.id = "td_uid_12_61387fc22d9bc";
block_td_uid_12_61387fc22d9bc.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_61387fc22d9bc_rand","tdc_css_class":"td_uid_12_61387fc22d9bc_rand","tdc_css_class_style":"td_uid_12_61387fc22d9bc_rand_style"}';
block_td_uid_12_61387fc22d9bc.td_column_number = "3";
block_td_uid_12_61387fc22d9bc.block_type = "td_block_mega_menu";
block_td_uid_12_61387fc22d9bc.post_count = "4";
block_td_uid_12_61387fc22d9bc.found_posts = "39724";
block_td_uid_12_61387fc22d9bc.header_color = "";
block_td_uid_12_61387fc22d9bc.ajax_pagination_infinite_stop = "";
block_td_uid_12_61387fc22d9bc.max_num_pages = "9931";
tdBlocksArray.push(block_td_uid_12_61387fc22d9bc);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_61387fc22d9bc" id="td_uid_13_61387fc22df95" data-td_block_id="td_uid_12_61387fc22d9bc" data-td_filter_value="" href="https://magnesianews.gr/category/magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_61387fc22d9bc"  id="td_uid_14_61387fc22dfb3" data-td_block_id="td_uid_12_61387fc22d9bc" data-td_filter_value="36" href="https://magnesianews.gr/category/magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_61387fc22d9bc"  id="td_uid_15_61387fc22dfd3" data-td_block_id="td_uid_12_61387fc22d9bc" data-td_filter_value="37" href="https://magnesianews.gr/category/magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_61387fc22d9bc"  id="td_uid_16_61387fc22dff0" data-td_block_id="td_uid_12_61387fc22d9bc" data-td_filter_value="39" href="https://magnesianews.gr/category/magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_61387fc22d9bc"  id="td_uid_17_61387fc22e00c" data-td_block_id="td_uid_12_61387fc22d9bc" data-td_filter_value="40" href="https://magnesianews.gr/category/magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_61387fc22d9bc"  id="td_uid_18_61387fc22e028" data-td_block_id="td_uid_12_61387fc22d9bc" data-td_filter_value="48" href="https://magnesianews.gr/category/magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_61387fc22d9bc"  id="td_uid_19_61387fc22e044" data-td_block_id="td_uid_12_61387fc22d9bc" data-td_filter_value="41" href="https://magnesianews.gr/category/magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_61387fc22d9bc"  id="td_uid_20_61387fc22e05f" data-td_block_id="td_uid_12_61387fc22d9bc" data-td_filter_value="42" href="https://magnesianews.gr/category/magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_61387fc22d9bc"  id="td_uid_21_61387fc22e07b" data-td_block_id="td_uid_12_61387fc22d9bc" data-td_filter_value="43" href="https://magnesianews.gr/category/magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_61387fc22d9bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/meikopoylos-oevem-charistiki-voli-sto-mikromesaio-epicheirimatia-oi-ayxiseis-stis-times.html" rel="bookmark" class="td-image-wrap" title="Μεϊκόπουλος &#8211; ΟΕΒΕΜ: «Χαριστική βολή στο μικρομεσαίο επιχειρηματία οι αυξήσεις στις τιμές»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/MEIKO-οεβεμ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/MEIKO-οεβεμ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/MEIKO-οεβεμ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μεϊκόπουλος &#8211; ΟΕΒΕΜ: «Χαριστική βολή στο μικρομεσαίο επιχειρηματία οι αυξήσεις στις τιμές»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/meikopoylos-oevem-charistiki-voli-sto-mikromesaio-epicheirimatia-oi-ayxiseis-stis-times.html" rel="bookmark" title="Μεϊκόπουλος &#8211; ΟΕΒΕΜ: «Χαριστική βολή στο μικρομεσαίο επιχειρηματία οι αυξήσεις στις τιμές»">Μεϊκόπουλος &#8211; ΟΕΒΕΜ: «Χαριστική βολή στο μικρομεσαίο επιχειρηματία οι αυξήσεις στις&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/sti-voyli-i-oikonomiki-stirixi-toy-votanikoy-kipoy-stin-othry.html" rel="bookmark" class="td-image-wrap" title="Στη Βουλή η οικονομική στήριξη  του Βοτανικού Κήπου στην Όθρυ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage66-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage66-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/pjimage66-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στη Βουλή η οικονομική στήριξη  του Βοτανικού Κήπου στην Όθρυ" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/sti-voyli-i-oikonomiki-stirixi-toy-votanikoy-kipoy-stin-othry.html" rel="bookmark" title="Στη Βουλή η οικονομική στήριξη  του Βοτανικού Κήπου στην Όθρυ">Στη Βουλή η οικονομική στήριξη  του Βοτανικού Κήπου στην Όθρυ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/panigyrizei-i-moni-ton-trikeron.html" rel="bookmark" class="td-image-wrap" title="Πανηγυρίζει η Μονή των Τρικέρων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/monh_trikerwn-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/monh_trikerwn-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/monh_trikerwn-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πανηγυρίζει η Μονή των Τρικέρων" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/panigyrizei-i-moni-ton-trikeron.html" rel="bookmark" title="Πανηγυρίζει η Μονή των Τρικέρων">Πανηγυρίζει η Μονή των Τρικέρων</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/th-takoydis-isos-vroches-kai-simera-sto-nomo-veltionetai-o-kairos-ap-tin-paraskeyi.html" rel="bookmark" class="td-image-wrap" title="Θ. Τακούδης: Ίσως βροχές και σήμερα στο νομό,  βελτιώνεται ο καιρός απ΄ την Παρασκευή"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/04/ΛΙΓΕΣ-ΣΥΝΝΕΦΙΕΣ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/04/ΛΙΓΕΣ-ΣΥΝΝΕΦΙΕΣ.jpg 533w, https://magnesianews.gr/wp-content/uploads/2014/04/ΛΙΓΕΣ-ΣΥΝΝΕΦΙΕΣ-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Θ. Τακούδης: Ίσως βροχές και σήμερα στο νομό,  βελτιώνεται ο καιρός απ΄ την Παρασκευή" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/th-takoydis-isos-vroches-kai-simera-sto-nomo-veltionetai-o-kairos-ap-tin-paraskeyi.html" rel="bookmark" title="Θ. Τακούδης: Ίσως βροχές και σήμερα στο νομό,  βελτιώνεται ο καιρός απ΄ την Παρασκευή">Θ. Τακούδης: Ίσως βροχές και σήμερα στο νομό,  βελτιώνεται ο&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_61387fc22d9bc" data-td_block_id="td_uid_12_61387fc22d9bc" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_61387fc22d9bc" data-td_block_id="td_uid_12_61387fc22d9bc" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/category/thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_61387fc22e971_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_61387fc22e971" ><script>var block_td_uid_22_61387fc22e971 = new tdBlock();
block_td_uid_22_61387fc22e971.id = "td_uid_22_61387fc22e971";
block_td_uid_22_61387fc22e971.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_61387fc22e971_rand","tdc_css_class":"td_uid_22_61387fc22e971_rand","tdc_css_class_style":"td_uid_22_61387fc22e971_rand_style"}';
block_td_uid_22_61387fc22e971.td_column_number = "3";
block_td_uid_22_61387fc22e971.block_type = "td_block_mega_menu";
block_td_uid_22_61387fc22e971.post_count = "4";
block_td_uid_22_61387fc22e971.found_posts = "26393";
block_td_uid_22_61387fc22e971.header_color = "";
block_td_uid_22_61387fc22e971.ajax_pagination_infinite_stop = "";
block_td_uid_22_61387fc22e971.max_num_pages = "6599";
tdBlocksArray.push(block_td_uid_22_61387fc22e971);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_61387fc22e971" id="td_uid_23_61387fc22ef58" data-td_block_id="td_uid_22_61387fc22e971" data-td_filter_value="" href="https://magnesianews.gr/category/thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_61387fc22e971"  id="td_uid_24_61387fc22ef74" data-td_block_id="td_uid_22_61387fc22e971" data-td_filter_value="3100" href="https://magnesianews.gr/category/thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_61387fc22e971"  id="td_uid_25_61387fc22ef93" data-td_block_id="td_uid_22_61387fc22e971" data-td_filter_value="3101" href="https://magnesianews.gr/category/thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_61387fc22e971"  id="td_uid_26_61387fc22efb0" data-td_block_id="td_uid_22_61387fc22e971" data-td_filter_value="3102" href="https://magnesianews.gr/category/thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_61387fc22e971 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/iaso-thessalias-okto-neoi-yperichotomografoi-teleytaias-technologias-sti-diathesi-ton-thessalon.html" rel="bookmark" class="td-image-wrap" title="ΙΑΣΩ Θεσσαλίας: Οκτώ νέοι υπερηχοτομογράφοι τελευταίας τεχνολογίας στη διάθεση των Θεσσαλών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/20210820_140432-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/20210820_140432-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/20210820_140432-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ΙΑΣΩ Θεσσαλίας: Οκτώ νέοι υπερηχοτομογράφοι τελευταίας τεχνολογίας στη διάθεση των Θεσσαλών" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/iaso-thessalias-okto-neoi-yperichotomografoi-teleytaias-technologias-sti-diathesi-ton-thessalon.html" rel="bookmark" title="ΙΑΣΩ Θεσσαλίας: Οκτώ νέοι υπερηχοτομογράφοι τελευταίας τεχνολογίας στη διάθεση των Θεσσαλών">ΙΑΣΩ Θεσσαλίας: Οκτώ νέοι υπερηχοτομογράφοι τελευταίας τεχνολογίας στη διάθεση των Θεσσαλών</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/to-mitropolitiko-kollegio-symmetechei-energa-sto-1o-festival-neolaias-kai-dia-vioy-mathisis.html" rel="bookmark" class="td-image-wrap" title="Το Μητροπολιτικό Κολλέγιο συμμετέχει ενεργά στο 1ο Φεστιβάλ Νεολαίας και Δια Βίου Μάθησης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/1o-Festival-NeolaiasMK-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/1o-Festival-NeolaiasMK-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/1o-Festival-NeolaiasMK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το Μητροπολιτικό Κολλέγιο συμμετέχει ενεργά στο 1ο Φεστιβάλ Νεολαίας και Δια Βίου Μάθησης" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/to-mitropolitiko-kollegio-symmetechei-energa-sto-1o-festival-neolaias-kai-dia-vioy-mathisis.html" rel="bookmark" title="Το Μητροπολιτικό Κολλέγιο συμμετέχει ενεργά στο 1ο Φεστιβάλ Νεολαίας και Δια Βίου Μάθησης">Το Μητροπολιτικό Κολλέγιο συμμετέχει ενεργά στο 1ο Φεστιβάλ Νεολαίας και Δια&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/o-elegchos-sto-aytokinito-vrike-chasis.html" rel="bookmark" class="td-image-wrap" title="Ο έλεγχος στο αυτοκίνητο βρήκε χασίς"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/10/ΧΑΣΙΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/10/ΧΑΣΙΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/10/ΧΑΣΙΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ο έλεγχος στο αυτοκίνητο βρήκε χασίς" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/o-elegchos-sto-aytokinito-vrike-chasis.html" rel="bookmark" title="Ο έλεγχος στο αυτοκίνητο βρήκε χασίς">Ο έλεγχος στο αυτοκίνητο βρήκε χασίς</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/aytokinito-karfothike-stin-perifraxi-toy-yperastikoy-ktel-trikalon.html" rel="bookmark" class="td-image-wrap" title="Αυτοκίνητο «καρφώθηκε» στην περίφραξη του Υπεραστικού ΚΤΕΛ Τρικάλων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/ktel_atixima-2-750x400-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/ktel_atixima-2-750x400-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/ktel_atixima-2-750x400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αυτοκίνητο «καρφώθηκε» στην περίφραξη του Υπεραστικού ΚΤΕΛ Τρικάλων" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/aytokinito-karfothike-stin-perifraxi-toy-yperastikoy-ktel-trikalon.html" rel="bookmark" title="Αυτοκίνητο «καρφώθηκε» στην περίφραξη του Υπεραστικού ΚΤΕΛ Τρικάλων">Αυτοκίνητο «καρφώθηκε» στην περίφραξη του Υπεραστικού ΚΤΕΛ Τρικάλων</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_61387fc22e971" data-td_block_id="td_uid_22_61387fc22e971" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_61387fc22e971" data-td_block_id="td_uid_22_61387fc22e971" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/category/ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_61387fc22f89d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_61387fc22f89d" ><script>var block_td_uid_27_61387fc22f89d = new tdBlock();
block_td_uid_27_61387fc22f89d.id = "td_uid_27_61387fc22f89d";
block_td_uid_27_61387fc22f89d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_61387fc22f89d_rand","tdc_css_class":"td_uid_27_61387fc22f89d_rand","tdc_css_class_style":"td_uid_27_61387fc22f89d_rand_style"}';
block_td_uid_27_61387fc22f89d.td_column_number = "3";
block_td_uid_27_61387fc22f89d.block_type = "td_block_mega_menu";
block_td_uid_27_61387fc22f89d.post_count = "5";
block_td_uid_27_61387fc22f89d.found_posts = "127017";
block_td_uid_27_61387fc22f89d.header_color = "";
block_td_uid_27_61387fc22f89d.ajax_pagination_infinite_stop = "";
block_td_uid_27_61387fc22f89d.max_num_pages = "25404";
tdBlocksArray.push(block_td_uid_27_61387fc22f89d);
</script><div id=td_uid_27_61387fc22f89d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/parapompi-nikoy-pappa-aytoi-klirothikan-gia-to-dikastiko-symvoylio.html" rel="bookmark" class="td-image-wrap" title="Παραπομπή Νίκου Παππά: Αυτοί κληρώθηκαν για το δικαστικό συμβούλιο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/voyliklirosi-1536x1046-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/voyliklirosi-1536x1046-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/voyliklirosi-1536x1046-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Παραπομπή Νίκου Παππά: Αυτοί κληρώθηκαν για το δικαστικό συμβούλιο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/parapompi-nikoy-pappa-aytoi-klirothikan-gia-to-dikastiko-symvoylio.html" rel="bookmark" title="Παραπομπή Νίκου Παππά: Αυτοί κληρώθηκαν για το δικαστικό συμβούλιο">Παραπομπή Νίκου Παππά: Αυτοί κληρώθηκαν για το δικαστικό συμβούλιο</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/adonis-georgiadis-den-tha-paei-5-eyro-to-flytzani-o-kafes.html" rel="bookmark" class="td-image-wrap" title="Άδωνις Γεωργιάδης: Δεν θα πάει 5 ευρώ το φλυτζάνι ο καφές"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/kafesFreddo06-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/kafesFreddo06-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/kafesFreddo06-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/07/kafesFreddo06-768x527.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/07/kafesFreddo06-1024x703.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/07/kafesFreddo06-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/07/kafesFreddo06-696x478.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/07/kafesFreddo06-1068x733.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/07/kafesFreddo06-612x420.jpg 612w, https://magnesianews.gr/wp-content/uploads/2021/07/kafesFreddo06-e1625373870760.jpg 640w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Άδωνις Γεωργιάδης: Δεν θα πάει 5 ευρώ το φλυτζάνι ο καφές" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/adonis-georgiadis-den-tha-paei-5-eyro-to-flytzani-o-kafes.html" rel="bookmark" title="Άδωνις Γεωργιάδης: Δεν θα πάει 5 ευρώ το φλυτζάνι ο καφές">Άδωνις Γεωργιάδης: Δεν θα πάει 5 ευρώ το φλυτζάνι ο καφές</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ypothesi-novartis-apallassetai-me-voyleyma-o-aggelis-gia-tin-paravasi-kathikontos.html" rel="bookmark" class="td-image-wrap" title="Υπόθεση Novartis: Απαλλάσσεται με βούλευμα o Αγγελής για την παράβαση καθήκοντος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/06/areios-pagos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/06/areios-pagos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/06/areios-pagos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Υπόθεση Novartis: Απαλλάσσεται με βούλευμα o Αγγελής για την παράβαση καθήκοντος" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ypothesi-novartis-apallassetai-me-voyleyma-o-aggelis-gia-tin-paravasi-kathikontos.html" rel="bookmark" title="Υπόθεση Novartis: Απαλλάσσεται με βούλευμα o Αγγελής για την παράβαση καθήκοντος">Υπόθεση Novartis: Απαλλάσσεται με βούλευμα o Αγγελής για την παράβαση καθήκοντος</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/efyge-apo-ti-zoi-41chronos-edose-machi-stin-entatiki.html" rel="bookmark" class="td-image-wrap" title="Έφυγε από τη ζωή 41χρονος- Έδωσε μάχη στην εντατική"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/Δημήτριος-Δερδεμέζης-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/Δημήτριος-Δερδεμέζης-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/Δημήτριος-Δερδεμέζης-300x208.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/09/Δημήτριος-Δερδεμέζης-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/09/Δημήτριος-Δερδεμέζης-696x483.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/09/Δημήτριος-Δερδεμέζης-605x420.jpg 605w, https://magnesianews.gr/wp-content/uploads/2021/09/Δημήτριος-Δερδεμέζης.jpg 751w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Έφυγε από τη ζωή 41χρονος- Έδωσε μάχη στην εντατική" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/efyge-apo-ti-zoi-41chronos-edose-machi-stin-entatiki.html" rel="bookmark" title="Έφυγε από τη ζωή 41χρονος- Έδωσε μάχη στην εντατική">Έφυγε από τη ζωή 41χρονος- Έδωσε μάχη στην εντατική</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/pethane-meta-apo-machi-75-imeron.html" rel="bookmark" class="td-image-wrap" title="Πέθανε μετά από μάχη 75 ημερών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/entatiki-meth-ΕΝΤΑΤΙΚΗ-ΜΕΘ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/entatiki-meth-ΕΝΤΑΤΙΚΗ-ΜΕΘ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/entatiki-meth-ΕΝΤΑΤΙΚΗ-ΜΕΘ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πέθανε μετά από μάχη 75 ημερών" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/pethane-meta-apo-machi-75-imeron.html" rel="bookmark" title="Πέθανε μετά από μάχη 75 ημερών">Πέθανε μετά από μάχη 75 ημερών</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_61387fc22f89d" data-td_block_id="td_uid_27_61387fc22f89d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_61387fc22f89d" data-td_block_id="td_uid_27_61387fc22f89d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/category/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_61387fc231045_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_61387fc231045" ><script>var block_td_uid_28_61387fc231045 = new tdBlock();
block_td_uid_28_61387fc231045.id = "td_uid_28_61387fc231045";
block_td_uid_28_61387fc231045.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_61387fc231045_rand","tdc_css_class":"td_uid_28_61387fc231045_rand","tdc_css_class_style":"td_uid_28_61387fc231045_rand_style"}';
block_td_uid_28_61387fc231045.td_column_number = "3";
block_td_uid_28_61387fc231045.block_type = "td_block_mega_menu";
block_td_uid_28_61387fc231045.post_count = "4";
block_td_uid_28_61387fc231045.found_posts = "50506";
block_td_uid_28_61387fc231045.header_color = "";
block_td_uid_28_61387fc231045.ajax_pagination_infinite_stop = "";
block_td_uid_28_61387fc231045.max_num_pages = "12627";
tdBlocksArray.push(block_td_uid_28_61387fc231045);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_61387fc231045" id="td_uid_29_61387fc231886" data-td_block_id="td_uid_28_61387fc231045" data-td_filter_value="" href="https://magnesianews.gr/category/oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_61387fc231045"  id="td_uid_30_61387fc2318b4" data-td_block_id="td_uid_28_61387fc231045" data-td_filter_value="46" href="https://magnesianews.gr/category/oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_61387fc231045"  id="td_uid_31_61387fc2318e7" data-td_block_id="td_uid_28_61387fc231045" data-td_filter_value="45" href="https://magnesianews.gr/category/oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_61387fc231045 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/staikoyras-stochos-i-apoklimakosi-ton-kokkinon-daneion-se-monopsifio-pososto-to-2022.html" rel="bookmark" class="td-image-wrap" title="Σταϊκούρας: Στόχος η αποκλιμάκωση των «κόκκινων» δανείων σε μονοψήφιο ποσοστό το 2022"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/08/staikouras-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/08/staikouras-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/08/staikouras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σταϊκούρας: Στόχος η αποκλιμάκωση των «κόκκινων» δανείων σε μονοψήφιο ποσοστό το 2022" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/staikoyras-stochos-i-apoklimakosi-ton-kokkinon-daneion-se-monopsifio-pososto-to-2022.html" rel="bookmark" title="Σταϊκούρας: Στόχος η αποκλιμάκωση των «κόκκινων» δανείων σε μονοψήφιο ποσοστό το 2022">Σταϊκούρας: Στόχος η αποκλιμάκωση των «κόκκινων» δανείων σε μονοψήφιο ποσοστό το&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/anadromika-syntaxioychon-pote-plironontai-poioi-tha-ta-paroyn.html" rel="bookmark" class="td-image-wrap" title="Αναδρομικά συνταξιούχων: Πότε πληρώνονται &#8211; Ποιοι θα τα πάρουν"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/12/suntaksiouxoi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/12/suntaksiouxoi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/12/suntaksiouxoi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αναδρομικά συνταξιούχων: Πότε πληρώνονται &#8211; Ποιοι θα τα πάρουν" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/anadromika-syntaxioychon-pote-plironontai-poioi-tha-ta-paroyn.html" rel="bookmark" title="Αναδρομικά συνταξιούχων: Πότε πληρώνονται &#8211; Ποιοι θα τα πάρουν">Αναδρομικά συνταξιούχων: Πότε πληρώνονται &#8211; Ποιοι θα τα πάρουν</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/katotatos-misthos-poso-kai-pote-tha-ayxithei-poioi-ergazomenoi-tha-paroyn-ta-perissotera.html" rel="bookmark" class="td-image-wrap" title="Κατώτατος μισθός: Πόσο και πότε θα αυξηθεί &#8211; Ποιοι εργαζόμενοι θα πάρουν τα περισσότερα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/11/λεφτα-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2016/11/λεφτα-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2016/11/λεφτα-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κατώτατος μισθός: Πόσο και πότε θα αυξηθεί &#8211; Ποιοι εργαζόμενοι θα πάρουν τα περισσότερα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/katotatos-misthos-poso-kai-pote-tha-ayxithei-poioi-ergazomenoi-tha-paroyn-ta-perissotera.html" rel="bookmark" title="Κατώτατος μισθός: Πόσο και πότε θα αυξηθεί &#8211; Ποιοι εργαζόμενοι θα πάρουν τα περισσότερα">Κατώτατος μισθός: Πόσο και πότε θα αυξηθεί &#8211; Ποιοι εργαζόμενοι θα&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/georgiadis-to-argotero-mechri-tis-giortes-i-apoklimakosi-ton-ayxiseon-anisycho-gia-tin-energeia.html" rel="bookmark" class="td-image-wrap" title="Γεωργιάδης: Το αργότερο μέχρι τις γιορτές η αποκλιμάκωση των αυξήσεων – Ανησυχώ για την ενέργεια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/ΑΔΩΝΙΣ-ΓΕΩΡΓΙΑΔΗΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/ΑΔΩΝΙΣ-ΓΕΩΡΓΙΑΔΗΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/ΑΔΩΝΙΣ-ΓΕΩΡΓΙΑΔΗΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Γεωργιάδης: Το αργότερο μέχρι τις γιορτές η αποκλιμάκωση των αυξήσεων – Ανησυχώ για την ενέργεια" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/georgiadis-to-argotero-mechri-tis-giortes-i-apoklimakosi-ton-ayxiseon-anisycho-gia-tin-energeia.html" rel="bookmark" title="Γεωργιάδης: Το αργότερο μέχρι τις γιορτές η αποκλιμάκωση των αυξήσεων – Ανησυχώ για την ενέργεια">Γεωργιάδης: Το αργότερο μέχρι τις γιορτές η αποκλιμάκωση των αυξήσεων –&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_61387fc231045" data-td_block_id="td_uid_28_61387fc231045" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_61387fc231045" data-td_block_id="td_uid_28_61387fc231045" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/category/politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_61387fc2326d8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_61387fc2326d8" ><script>var block_td_uid_32_61387fc2326d8 = new tdBlock();
block_td_uid_32_61387fc2326d8.id = "td_uid_32_61387fc2326d8";
block_td_uid_32_61387fc2326d8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_61387fc2326d8_rand","tdc_css_class":"td_uid_32_61387fc2326d8_rand","tdc_css_class_style":"td_uid_32_61387fc2326d8_rand_style"}';
block_td_uid_32_61387fc2326d8.td_column_number = "3";
block_td_uid_32_61387fc2326d8.block_type = "td_block_mega_menu";
block_td_uid_32_61387fc2326d8.post_count = "4";
block_td_uid_32_61387fc2326d8.found_posts = "34518";
block_td_uid_32_61387fc2326d8.header_color = "";
block_td_uid_32_61387fc2326d8.ajax_pagination_infinite_stop = "";
block_td_uid_32_61387fc2326d8.max_num_pages = "8630";
tdBlocksArray.push(block_td_uid_32_61387fc2326d8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_61387fc2326d8" id="td_uid_33_61387fc233247" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="" href="https://magnesianews.gr/category/athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_34_61387fc233276" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="24" href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_35_61387fc2332a1" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3808" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_36_61387fc2332da" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3809" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_37_61387fc233310" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3810" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_38_61387fc233346" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3811" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_39_61387fc23337b" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3821" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_40_61387fc2333b0" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3820" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_41_61387fc2333e9" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3812" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_42_61387fc233421" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3091" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_43_61387fc23345e" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3813" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_44_61387fc2334a0" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3818" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_45_61387fc2334e5" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3814" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_46_61387fc23352a" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3816" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_47_61387fc23356c" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3817" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_48_61387fc2335ad" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3819" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_49_61387fc2335e7" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3823" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_50_61387fc23361d" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3822" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_51_61387fc233652" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3824" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_52_61387fc233687" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3825" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_53_61387fc2336bc" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3826" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_54_61387fc2336f6" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3827" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_55_61387fc23372b" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3828" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_56_61387fc233760" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="27" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_57_61387fc233794" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3829" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_58_61387fc2337cc" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3830" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_59_61387fc233801" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3831" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_60_61387fc23383e" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3834" href="https://magnesianews.gr/category/athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_61_61387fc233866" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="4267" href="https://magnesianews.gr/category/athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_62_61387fc23388d" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="25" href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_61387fc2326d8"  id="td_uid_63_61387fc2338b2" data-td_block_id="td_uid_32_61387fc2326d8" data-td_filter_value="3805" href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a></div></div><div id=td_uid_32_61387fc2326d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/oyk-kai-oeana-voloy-stin-patra-gia-toys-agones-k13.html" rel="bookmark" class="td-image-wrap" title="ΟΥΚ και ΟΕΑΝΑ Βόλου στην Πάτρα για τους αγώνες Κ13"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/πολο-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/πολο-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/πολο-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ΟΥΚ και ΟΕΑΝΑ Βόλου στην Πάτρα για τους αγώνες Κ13" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/oyk-kai-oeana-voloy-stin-patra-gia-toys-agones-k13.html" rel="bookmark" title="ΟΥΚ και ΟΕΑΝΑ Βόλου στην Πάτρα για τους αγώνες Κ13">ΟΥΚ και ΟΕΑΝΑ Βόλου στην Πάτρα για τους αγώνες Κ13</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/anti-gia-melmpoyrn-viktori-sti-nioykastl-tzets-o-siatravanis.html" rel="bookmark" class="td-image-wrap" title="Αντί για Μέλμπουρν Βίκτορι στη Νιουκάστλ Τζετς ο Σιατραβάνης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/siatrvanis-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/siatrvanis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/siatrvanis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αντί για Μέλμπουρν Βίκτορι στη Νιουκάστλ Τζετς ο Σιατραβάνης" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/anti-gia-melmpoyrn-viktori-sti-nioykastl-tzets-o-siatravanis.html" rel="bookmark" title="Αντί για Μέλμπουρν Βίκτορι στη Νιουκάστλ Τζετς ο Σιατραβάνης">Αντί για Μέλμπουρν Βίκτορι στη Νιουκάστλ Τζετς ο Σιατραβάνης</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/epivevaiose-tin-prosthiki-spanopoyloy-i-niki-voloy.html" rel="bookmark" class="td-image-wrap" title="Επιβεβαίωσε την προσθήκη Σπανόπουλου η Νίκη Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/σπανόπουλος-e1631090010637-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/σπανόπουλος-e1631090010637-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/σπανόπουλος-e1631090010637-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επιβεβαίωσε την προσθήκη Σπανόπουλου η Νίκη Βόλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/epivevaiose-tin-prosthiki-spanopoyloy-i-niki-voloy.html" rel="bookmark" title="Επιβεβαίωσε την προσθήκη Σπανόπουλου η Νίκη Βόλου">Επιβεβαίωσε την προσθήκη Σπανόπουλου η Νίκη Βόλου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/niki-voloy-rodos-se-eikones.html" rel="bookmark" class="td-image-wrap" title="Nίκη Βόλου-Ρόδος σε εικόνες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/DSC_0926-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/DSC_0926-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/DSC_0926-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nίκη Βόλου-Ρόδος σε εικόνες" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/niki-voloy-rodos-se-eikones.html" rel="bookmark" title="Nίκη Βόλου-Ρόδος σε εικόνες">Nίκη Βόλου-Ρόδος σε εικόνες</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_61387fc2326d8" data-td_block_id="td_uid_32_61387fc2326d8" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_61387fc2326d8" data-td_block_id="td_uid_32_61387fc2326d8" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/category/perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_61387fc23473f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_61387fc23473f" ><script>var block_td_uid_64_61387fc23473f = new tdBlock();
block_td_uid_64_61387fc23473f.id = "td_uid_64_61387fc23473f";
block_td_uid_64_61387fc23473f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_61387fc23473f_rand","tdc_css_class":"td_uid_64_61387fc23473f_rand","tdc_css_class_style":"td_uid_64_61387fc23473f_rand_style"}';
block_td_uid_64_61387fc23473f.td_column_number = "3";
block_td_uid_64_61387fc23473f.block_type = "td_block_mega_menu";
block_td_uid_64_61387fc23473f.post_count = "4";
block_td_uid_64_61387fc23473f.found_posts = "70782";
block_td_uid_64_61387fc23473f.header_color = "";
block_td_uid_64_61387fc23473f.ajax_pagination_infinite_stop = "";
block_td_uid_64_61387fc23473f.max_num_pages = "17696";
tdBlocksArray.push(block_td_uid_64_61387fc23473f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_61387fc23473f" id="td_uid_65_61387fc2350de" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="" href="https://magnesianews.gr/category/perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_66_61387fc23510d" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="2469" href="https://magnesianews.gr/category/perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_67_61387fc235136" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="3104" href="https://magnesianews.gr/category/perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_68_61387fc23515c" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="29" href="https://magnesianews.gr/category/perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_69_61387fc235182" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="31" href="https://magnesianews.gr/category/perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_70_61387fc2351b3" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="32" href="https://magnesianews.gr/category/perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_71_61387fc2351e5" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="33" href="https://magnesianews.gr/category/perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_72_61387fc235216" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="34" href="https://magnesianews.gr/category/perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_73_61387fc23523b" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="6" href="https://magnesianews.gr/category/perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_74_61387fc235261" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="4201" href="https://magnesianews.gr/category/perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_75_61387fc235286" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="47" href="https://magnesianews.gr/category/perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_76_61387fc2352ac" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="7" href="https://magnesianews.gr/category/perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_77_61387fc2352d0" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="3106" href="https://magnesianews.gr/category/perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_78_61387fc235302" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="3107" href="https://magnesianews.gr/category/perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_79_61387fc235333" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="3108" href="https://magnesianews.gr/category/perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_80_61387fc235364" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="3109" href="https://magnesianews.gr/category/perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_81_61387fc23539c" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="135" href="https://magnesianews.gr/category/perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_82_61387fc2353c3" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="49" href="https://magnesianews.gr/category/perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_61387fc23473f"  id="td_uid_83_61387fc2353e8" data-td_block_id="td_uid_64_61387fc23473f" data-td_filter_value="8" href="https://magnesianews.gr/category/perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_61387fc23473f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/megali-niki-gia-ti-mpritnei-spiars-o-pateras-tis-paraitithike-apo-tin-kidemonia-tis.html" rel="bookmark" class="td-image-wrap" title="Μεγάλη νίκη για τη Μπρίτνεϊ Σπίαρς: Ο πατέρας της παραιτήθηκε από την κηδεμονία της!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/08/britney-spears-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2016/08/britney-spears-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2016/08/britney-spears-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μεγάλη νίκη για τη Μπρίτνεϊ Σπίαρς: Ο πατέρας της παραιτήθηκε από την κηδεμονία της!" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/megali-niki-gia-ti-mpritnei-spiars-o-pateras-tis-paraitithike-apo-tin-kidemonia-tis.html" rel="bookmark" title="Μεγάλη νίκη για τη Μπρίτνεϊ Σπίαρς: Ο πατέρας της παραιτήθηκε από την κηδεμονία της!">Μεγάλη νίκη για τη Μπρίτνεϊ Σπίαρς: Ο πατέρας της παραιτήθηκε από&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/i-cupra-apokalyptei-to-tavascan-extreme-e-concept.html" rel="bookmark" class="td-image-wrap" title="Η CUPRA αποκαλύπτει το Tavascan Extreme E Concept"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/Tavascan-Extreme-E-Concept1-218x150.jpeg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/Tavascan-Extreme-E-Concept1-218x150.jpeg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/Tavascan-Extreme-E-Concept1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η CUPRA αποκαλύπτει το Tavascan Extreme E Concept" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/i-cupra-apokalyptei-to-tavascan-extreme-e-concept.html" rel="bookmark" title="Η CUPRA αποκαλύπτει το Tavascan Extreme E Concept">Η CUPRA αποκαλύπτει το Tavascan Extreme E Concept</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/i-cupra-filodoxei-na-katastei-mia-pliros-exilektrismeni-marka-mechri-to-2030.html" rel="bookmark" class="td-image-wrap" title="Η CUPRA φιλoδοξεί να καταστεί μια πλήρως εξηλεκτρισμένη μάρκα μέχρι το 2030"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/CUPRA-Born-1-218x150.png"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/CUPRA-Born-1-218x150.png 218w, https://magnesianews.gr/wp-content/uploads/2021/09/CUPRA-Born-1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η CUPRA φιλoδοξεί να καταστεί μια πλήρως εξηλεκτρισμένη μάρκα μέχρι το 2030" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/i-cupra-filodoxei-na-katastei-mia-pliros-exilektrismeni-marka-mechri-to-2030.html" rel="bookmark" title="Η CUPRA φιλoδοξεί να καταστεί μια πλήρως εξηλεκτρισμένη μάρκα μέχρι το 2030">Η CUPRA φιλoδοξεί να καταστεί μια πλήρως εξηλεκτρισμένη μάρκα μέχρι το&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/egklimata-sto-spirer-quot.html" rel="bookmark" class="td-image-wrap" title="“Εγκλήματα στο Σπίρερ»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/σπιρερ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/σπιρερ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/σπιρερ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Εγκλήματα στο Σπίρερ»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/egklimata-sto-spirer-quot.html" rel="bookmark" title="“Εγκλήματα στο Σπίρερ»">“Εγκλήματα στο Σπίρερ»</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_61387fc23473f" data-td_block_id="td_uid_64_61387fc23473f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_61387fc23473f" data-td_block_id="td_uid_64_61387fc23473f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
-->
<!-- end advertising -->
<div class="below-menu-ad hidden-o767">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<div class="below-menu-ad">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>    <div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΒΟΛΟΣ" class="entry-crumb" href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού»</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-945063" class="post-945063 post type-post status-publish format-standard has-post-thumbnail hentry category-volos" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/category/volos">ΒΟΛΟΣ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού»</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T11:42:53+00:00" >08/09/2021 11:42</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-content">
<!-- image --><div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65.jpg" data-caption=""><img width="600" height="400" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65.jpg 600w, https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" alt="" title="pjimage(65)"/></a></div>
<!-- content --><div class="after-title"><div class="post-subtitle">Έχει στηρίξει πάνω από 500 παιδιά το κέντρο της Θεσσαλίας, όπως αναφέρει η εκπρόσωπος του οργανισμού στη «ΜΑΓΝΗΣΙΑ»</div><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-09-08T11:42:53+00:00">08/09/2021 11:42</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="945063">
<div class="fsb-shares">
<div class="fsb-shares-counter">
<span>0</span>
</div>
<div class="fsb-shares-subtitle">
<span>Shares</span>
</div>
</div>
<div class="fsb-buttons">
<div class="fsb-button-container">
<a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fxekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html">
<span class="fsb-button-title">Share</span>
</a>
</div>
<div class="fsb-button-container">
<a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9E%CE%B5%CE%BA%CE%AF%CE%BD%CE%B7%CF%83%CE%B5+%CF%83%CF%84%CE%BF+%CE%92%CF%8C%CE%BB%CE%BF+%CF%84%CE%BF+%CF%83%CF%87%CE%BF%CE%BB%CE%B9%CE%BA%CF%8C+bazaar+%CF%84%CE%BF%CF%85+%C2%AB%CE%A7%CE%B1%CE%BC%CF%8C%CE%B3%CE%B5%CE%BB%CE%BF%CF%85+%CF%84%CE%BF%CF%85+%CE%A0%CE%B1%CE%B9%CE%B4%CE%B9%CE%BF%CF%8D%C2%BB&url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fxekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html&via=magnesianews">
<span class="fsb-button-title">Tweet</span>
</a>
</div>
</div>
</div><p>«Το Χαμόγελο του Παιδιού» και το σχολικό bazaar που διοργανώνει ξεκίνησε από σήμερα, Τετάρτη, στον Βόλο, και θα παραμείνει μέχρι και την Παρασκευή στον Ιερό Μητροπολιτικό Ναό Αγ. Νικολάου. «Όλη αυτή η προσπάθεια γίνεται για να στηρίξουμε τα 14 σπίτια μας, αλλά και τις δράσεις του Οργανισμού», δήλωσε η Μαρία- Νίκη Δεμίρη, Εκπρόσωπος του Οργανισμού «το Χαμόγελο του Παιδιού» και του Κέντρου Άμεσης Κοινωνικής Επέμβασης Θεσσαλίας στη «ΜΑΓΝΗΣΙΑ», ένα κέντρο που καλύπτει όλη τη Θεσσαλία, όπως τόνισε η ίδια, στηρίζοντας πάνω από 500 παιδιά.</p>
<p><strong>«Ο Βόλος είναι από τις πόλεις που μας στηρίζει κάθε φορά και από την πρώτη στιγμή που ερχόμαστε»</strong></p>
<p>Συγκεκριμένα, «Το Χαμόγελο του Παιδιού» υποδέχεται τη νέα σχολική χρονιά με ολοκαίνουργια προϊόντα και καλεί τους φίλους και υποστηρικτές του να επισκεφτούν το σχολικό bazaar που ξεκίνησε σήμερα από τις 10.00 το πρωί μέχρι τις 2.00 το μεσημέρι, και από τις 6.00 το απόγευμα έως και τις 9.00 το βράδυ, ενώ θα συνεχίσει και την Πέμπτη επίσης τις ίδιες ώρες. Την Παρασκευή θα βρίσκεται από τις 10.00 το πρωί μέχρι τις 2.00 το μεσημέρι. Η κ. Δεμίρη μεταξύ άλλων σημείωσε ιδιαίτερα το ρόλο της πόλης του Βόλου σε όλη αυτή την προσπάθεια. «Ο Βόλος είναι από τις πόλεις που μας στηρίζει κάθε φορά και από την πρώτη στιγμή που ερχόμαστε», δήλωσε χαρακτηριστικά.</p>
<p>Στο σχολικό bazaar οι επισκέπτες θα βρουν μια μεγάλη συλλογή από τετράδια, μπλοκ ζωγραφικής, μολύβια, γόμες, στυλό, μαρκαδόρους, ξυλομπογιές, σε νέα σχέδια, καθώς και άλλα είδη, εξαιρετικής ποιότητας, φιλικά προς το περιβάλλον, σε προσιτές πάντα τιμές.</p>
<p><strong>«Η στήριξη του κόσμου είναι πολύ σημαντική γιατί αν δεν ήταν ο κόσμος δεν θα ήμασταν κι εμείς. Είναι η βοήθειά μας»</strong></p>
<p>Ως εκπρόσωπος «του Χαμόγελου του Παιδιού» στη Θεσσαλία η κ. Δεμίρη ανέφερε ότι το κέντρο στήριξης παιδιού και οικογένειας στη Θεσσαλία έχει στηρίξει πάνω από 500 παιδιά και 200 οικογένειες, τονίζοντας το σημαντικό έργο που γίνεται στον Οργανισμό. Ταυτόχρονα, στάθηκε ιδιαίτερα στη σημαντική συμβολή του κόσμου προς «το Χαμόγελο του Παιδιού». «Η στήριξη του κόσμου είναι πολύ σημαντική γιατί αν δεν ήταν ο κόσμος δεν θα ήμασταν κι εμείς. Είναι η βοήθειά μας», είπε η κ. Δεμίρη.</p>
<p>Αξίζει να σημειωθεί πως «Το Χαμόγελο του Παιδιού» το Α’ εξάμηνο του 2021 και σύμφωνα με την επίσημη ανακοίνωση του οργανισμού, στις δύσκολες συνθήκες της πανδημίας, διατηρώντας τα ισχυρά του αντανακλαστικά και με αίσθημα ευθύνης στήριξε 23.878 παιδιά και τις οικογένειές τους. Εδώ και 25 χρόνια βρίσκεται δίπλα σε κάθε παιδί σε ανάγκη προσφέροντας σταθερές και ποιοτικές υπηρεσίες, καθημερινά και πανελλαδικά.</p>
<p>Τα είδη του Οργανισμού μπορείτε να τα βρείτε και στο e-shop: https://www.hamogelo.gr/gr/el/eshop/scholika/ ή να επικοινωνήσετε στα τηλ. 210 330614011040 ή 11040 (αστική χρέωση). Για περισσότερες πληροφορίες: «Το Χαμόγελο του Παιδιού», Τηλ. 2410560900, email thessalia@hamogelo.gr</p>
<div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_84_61387fc237ed7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_84_61387fc237ed7_rand.td-a-rec-img {
text-align: left;
}
.td_uid_84_61387fc237ed7_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/konstadina">Κωνσταντίνα Φωτοπούλου</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Κωνσταντίνα Φωτοπούλου"></span><meta itemprop="datePublished" content="2021-09-08T11:42:53+00:00"><meta itemprop="dateModified" content="2021-09-08T11:42:53+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/volos/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Ξεκίνησε στο Βόλο το σχολικό bazaar του «Χαμόγελου του Παιδιού»"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2021/09/pjimage65.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="400"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_85_61387fc238334_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_61387fc238334" ><script>var block_td_uid_85_61387fc238334 = new tdBlock();
block_td_uid_85_61387fc238334.id = "td_uid_85_61387fc238334";
block_td_uid_85_61387fc238334.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_61387fc238334_rand","td_column_number":3,"live_filter_cur_post_id":945063,"live_filter_cur_post_author":"1988","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_61387fc238334_rand","tdc_css_class_style":"td_uid_85_61387fc238334_rand_style"}';
block_td_uid_85_61387fc238334.td_column_number = "3";
block_td_uid_85_61387fc238334.block_type = "td_block_related_posts";
block_td_uid_85_61387fc238334.post_count = "6";
block_td_uid_85_61387fc238334.found_posts = "42500";
block_td_uid_85_61387fc238334.header_color = "";
block_td_uid_85_61387fc238334.ajax_pagination_infinite_stop = "";
block_td_uid_85_61387fc238334.max_num_pages = "7084";
tdBlocksArray.push(block_td_uid_85_61387fc238334);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_61387fc25e32b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_61387fc238334" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_61387fc25e330" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_61387fc238334" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_61387fc238334 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/sygkentrosi-to-savvato-ton-somateion-gia-ti-zoi-kai-ta-dikaiomata.html" rel="bookmark" class="td-image-wrap" title="Συγκέντρωση το Σάββατο των σωματείων για τη ζωή και τα δικαιώματα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/ΣΩΜΑΤΕΙΑ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/ΣΩΜΑΤΕΙΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/ΣΩΜΑΤΕΙΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συγκέντρωση το Σάββατο των σωματείων για τη ζωή και τα δικαιώματα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/sygkentrosi-to-savvato-ton-somateion-gia-ti-zoi-kai-ta-dikaiomata.html" rel="bookmark" title="Συγκέντρωση το Σάββατο των σωματείων για τη ζωή και τα δικαιώματα">Συγκέντρωση το Σάββατο των σωματείων για τη ζωή και τα δικαιώματα</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/ston-volo-tin-pempti-andreas-xanthos-kai-stamatis-vardaroy.html" rel="bookmark" class="td-image-wrap" title="Στον Βόλο την Πέμπτη Ανδρέας Ξανθός και Σταμάτης Βαρδαρός"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/HVw6fNl2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/HVw6fNl2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/HVw6fNl2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στον Βόλο την Πέμπτη Ανδρέας Ξανθός και Σταμάτης Βαρδαρός" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/ston-volo-tin-pempti-andreas-xanthos-kai-stamatis-vardaroy.html" rel="bookmark" title="Στον Βόλο την Πέμπτη Ανδρέας Ξανθός και Σταμάτης Βαρδαρός">Στον Βόλο την Πέμπτη Ανδρέας Ξανθός και Σταμάτης Βαρδαρός</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/episimi-enarxi-leitoyrgias-ton-enoriakon-syssition.html" rel="bookmark" class="td-image-wrap" title="Επίσημη έναρξη λειτουργίας των ενοριακών συσσιτίων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/20180911_st_eufrosynou_14-1024x768-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/20180911_st_eufrosynou_14-1024x768-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/20180911_st_eufrosynou_14-1024x768-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επίσημη έναρξη λειτουργίας των ενοριακών συσσιτίων" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/episimi-enarxi-leitoyrgias-ton-enoriakon-syssition.html" rel="bookmark" title="Επίσημη έναρξη λειτουργίας των ενοριακών συσσιτίων">Επίσημη έναρξη λειτουργίας των ενοριακών συσσιτίων</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/metaptychiako-sti-michaniki-logismikoy-gia-diadiktyakes-kai-forites-efarmoges-sto-pan-thessalias.html" rel="bookmark" class="td-image-wrap" title="Μεταπτυχιακό στη Μηχανική Λογισμικού για Διαδικτυακές και Φορητές Εφαρμογές στο Παν. Θεσσαλίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/05/κβαντικός-υπολογιστης-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/05/κβαντικός-υπολογιστης-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/05/κβαντικός-υπολογιστης-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μεταπτυχιακό στη Μηχανική Λογισμικού για Διαδικτυακές και Φορητές Εφαρμογές στο Παν. Θεσσαλίας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/metaptychiako-sti-michaniki-logismikoy-gia-diadiktyakes-kai-forites-efarmoges-sto-pan-thessalias.html" rel="bookmark" title="Μεταπτυχιακό στη Μηχανική Λογισμικού για Διαδικτυακές και Φορητές Εφαρμογές στο Παν. Θεσσαλίας">Μεταπτυχιακό στη Μηχανική Λογισμικού για Διαδικτυακές και Φορητές Εφαρμογές στο Παν. Θεσσαλίας</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/parastasi-diamartyrias-tis-elme-sti-deyterovathmia-gia-to-anoigma-ton-scholeion.html" rel="bookmark" class="td-image-wrap" title="Παράσταση διαμαρτυρίας της ΕΛΜΕ στη Δευτεροβάθμια για το άνοιγμα των σχολείων"><img width="200" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/09/ΔΕΥΤΕΡΟΒΑΘΜΙΑ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/09/ΔΕΥΤΕΡΟΒΑΘΜΙΑ.jpg 640w, https://magnesianews.gr/wp-content/uploads/2014/09/ΔΕΥΤΕΡΟΒΑΘΜΙΑ-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px"  alt="" title="Παράσταση διαμαρτυρίας της ΕΛΜΕ στη Δευτεροβάθμια για το άνοιγμα των σχολείων" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/parastasi-diamartyrias-tis-elme-sti-deyterovathmia-gia-to-anoigma-ton-scholeion.html" rel="bookmark" title="Παράσταση διαμαρτυρίας της ΕΛΜΕ στη Δευτεροβάθμια για το άνοιγμα των σχολείων">Παράσταση διαμαρτυρίας της ΕΛΜΕ στη Δευτεροβάθμια για το άνοιγμα των σχολείων</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/sti-meth-covid-toy-nosokomeioy-voloy-45chronos-anemvoliastos.html" rel="bookmark" class="td-image-wrap" title="Στη ΜΕΘ Covid του Νοσοκομείου Βόλου 45χρονος ανεμβολίαστος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/03/νοσοκομειο-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/03/νοσοκομειο-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/03/νοσοκομειο-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στη ΜΕΘ Covid του Νοσοκομείου Βόλου 45χρονος ανεμβολίαστος" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/sti-meth-covid-toy-nosokomeioy-voloy-45chronos-anemvoliastos.html" rel="bookmark" title="Στη ΜΕΘ Covid του Νοσοκομείου Βόλου 45χρονος ανεμβολίαστος">Στη ΜΕΘ Covid του Νοσοκομείου Βόλου 45χρονος ανεμβολίαστος</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_61387fc238334" data-td_block_id="td_uid_85_61387fc238334"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_61387fc238334" data-td_block_id="td_uid_85_61387fc238334"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">
<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>
</div>
<style>
#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}
</style>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
<a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
</a></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
<a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
<a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
</a>
<a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
</a></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="get-app-notification" style="display:none">
<div class="inner">
<div class="cell message">
Κατέβασε την εφαρμογή<br>
<span>magnesianews.gr</span>
</div>
<div class="cell arrow">
<svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
<path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
</svg>
</div>
<div class="cell cta">
<a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
<img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
</a>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.7.3 (rara)
Deploy mode: deploy
uid: 61387fc260969
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
display: none;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
width: 1110px;
}
@media (min-width: 768px) {
html body .td-header-row {
width: 100%
}
html body .td-header-sp-logo img {
margin-left: 5px;
}
} */
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"945063 https:\/\/magnesianews.gr\/?p=945063","disqusShortname":"magnesianewsgr","disqusTitle":"\u039e\u03b5\u03ba\u03af\u03bd\u03b7\u03c3\u03b5 \u03c3\u03c4\u03bf \u0392\u03cc\u03bb\u03bf \u03c4\u03bf \u03c3\u03c7\u03bf\u03bb\u03b9\u03ba\u03cc bazaar \u03c4\u03bf\u03c5 \u00ab\u03a7\u03b1\u03bc\u03cc\u03b3\u03b5\u03bb\u03bf\u03c5 \u03c4\u03bf\u03c5 \u03a0\u03b1\u03b9\u03b4\u03b9\u03bf\u03cd\u00bb","disqusUrl":"https:\/\/magnesianews.gr\/volos\/xekinise-sto-volo-to-scholiko-bazaar-toy-chamogeloy-toy-paidioy.html","postId":"945063"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202136'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[945063]");
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202136.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'945063',tz:'3',srv:'magnesianews.gr'} ]);
_stq.push([ 'clickTrackerInit', '113339265', '945063' ]);
</script>
</body>
</html><!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
<!-- WP Fastest Cache file was created in 0.49156403541565 seconds, on 08-09-21 12:17:54 --><!-- via php -->