<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]--> <head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png"> <title>Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown - Magnesia News</title> <meta name="description" content="Ο υπουργός Υγείας Θάνος Πλεύρης ξεκαθάρισε και πάλι προς δεν πρόκειται να υπάρξει κανένα lockdown, ούτε γενικό ούτε τοπικό. «Στην δική μου εμπειρία, σε"/> <link rel="canonical" href="https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html" /> <meta property="og:locale" content="el_GR" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown - Magnesia News" /> <meta property="og:description" content="Ο υπουργός Υγείας Θάνος Πλεύρης ξεκαθάρισε και πάλι προς δεν πρόκειται να υπάρξει κανένα lockdown, ούτε γενικό ούτε τοπικό. «Στην δική μου εμπειρία, σε" /> <meta property="og:url" content="https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html" /> <meta property="og:site_name" content="Magnesia News" /> <meta property="article:publisher" content="https://www.facebook.com/magnesianews" /> <meta property="article:section" content="ΕΛΛΑΔΑ" /> <meta property="article:published_time" content="2021-11-07T10:25:53+00:00" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055.jpg" /> <meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055.jpg" /> <meta property="og:image:width" content="1536" /> <meta property="og:image:height" content="1055" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Ο υπουργός Υγείας Θάνος Πλεύρης ξεκαθάρισε και πάλι προς δεν πρόκειται να υπάρξει κανένα lockdown, ούτε γενικό ούτε τοπικό. «Στην δική μου εμπειρία, σε" /> <meta name="twitter:title" content="Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown - Magnesia News" /> <meta name="twitter:site" content="@magnesianews" /> <meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055.jpg" /> <meta name="twitter:creator" content="@magnesianews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055.jpg","width":1536,"height":1055},{"@type":"WebPage","@id":"https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html#webpage","url":"https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html","inLanguage":"el","name":"\u03a0\u03bb\u03b5\u03cd\u03c1\u03b7\u03c2: \u0394\u03b5\u03bd \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03c3\u03ba\u03ad\u03c8\u03b7 \u03b3\u03b9\u03b1 \u03b3\u03b5\u03bd\u03b9\u03ba\u03cc \u03ae \u03c4\u03bf\u03c0\u03b9\u03ba\u03cc lockdown - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html#primaryimage"},"datePublished":"2021-11-07T10:25:53+00:00","dateModified":"2021-11-07T10:25:53+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/6294ebd7567a0918921aea6a63bee758"},"description":"\u039f \u03c5\u03c0\u03bf\u03c5\u03c1\u03b3\u03cc\u03c2 \u03a5\u03b3\u03b5\u03af\u03b1\u03c2 \u0398\u03ac\u03bd\u03bf\u03c2 \u03a0\u03bb\u03b5\u03cd\u03c1\u03b7\u03c2 \u03be\u03b5\u03ba\u03b1\u03b8\u03ac\u03c1\u03b9\u03c3\u03b5 \u03ba\u03b1\u03b9 \u03c0\u03ac\u03bb\u03b9 \u03c0\u03c1\u03bf\u03c2 \u03b4\u03b5\u03bd \u03c0\u03c1\u03cc\u03ba\u03b5\u03b9\u03c4\u03b1\u03b9 \u03bd\u03b1 \u03c5\u03c0\u03ac\u03c1\u03be\u03b5\u03b9 \u03ba\u03b1\u03bd\u03ad\u03bd\u03b1 lockdown, \u03bf\u03cd\u03c4\u03b5 \u03b3\u03b5\u03bd\u03b9\u03ba\u03cc \u03bf\u03cd\u03c4\u03b5 \u03c4\u03bf\u03c0\u03b9\u03ba\u03cc. \u00ab\u03a3\u03c4\u03b7\u03bd \u03b4\u03b9\u03ba\u03ae \u03bc\u03bf\u03c5 \u03b5\u03bc\u03c0\u03b5\u03b9\u03c1\u03af\u03b1, \u03c3\u03b5"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/6294ebd7567a0918921aea6a63bee758","name":"NEWSROOM 2","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/608507954325a7ffec0b8d23db6e4b79?s=96&d=mm&r=g","caption":"NEWSROOM 2"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//www.googletagservices.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown &raquo; Magnesia News" href="https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='pns-gdpr-glue-css' href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='wp-block-library-css' href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-notice-front-css' href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='frenzy-share-buttons-css' href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='Awesome-Font-css-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='OutoftheBox-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='rs-plugin-settings-css' href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> <style id='rs-plugin-settings-inline-css' type='text/css'> #rs-demo-id {} </style> <link rel='stylesheet' id='srzmpcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzytstyles-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzcustomcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-css' href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) { .td-header-desktop-wrap { display: none; } } @media (min-width: 767px) { .td-header-mobile-wrap { display: none; } } </style> <link rel='stylesheet' id='td-theme-child-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1636287481c' type='text/css' media='all' /> <link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /> <!--[if lt IE 9]> <link rel='stylesheet' id='vc_lte_ie9-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /> <![endif]--> <link rel='stylesheet' id='mailchimp-for-wp-form-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-footer-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-header-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='font-PFBagueSansPro-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='type-pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='js_composer_front-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> <link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> <script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1636287481'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://magnesianews.gr/?p=978181' /> <link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fpleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html" /> <link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fpleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html&#038;format=xml" /> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript> <meta property="fb:pages" content="188859244471489" /> <!--[if IE]> <link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' /> <![endif]--> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"b57cb52858","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style> @media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d6d6d6 !important; } } @media (max-width: 767px) { body #td-top-mobile-toggle i, .td-header-wrap .header-search-wrap .td-icon-search { color: #0090ca !important; } } .td-menu-background:before, .td-search-background:before { background: #359cef; background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%); background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef)); background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%); background: -o-linear-gradient(top, #359cef 0%, #359cef 100%); background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%); background: linear-gradient(to bottom, #359cef 0%, #359cef 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 ); } </style> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./ellada",
                    "name": "ΕΛΛΑΔΑ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html",
                    "name": "Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown"                                
                }
            }    
        ]
    }
</script> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style> </style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head> <body class="post-template-default single single-post postid-978181 single-format-standard cookies-not-set user-0 pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li> </ul> </li> <li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li> </ul> </li> <li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li> </ul> </li> <li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li> <li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li> </ul> </li> <li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li> </ul> </li> <li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li> </ul> </li> </ul></div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > Κυριακή, Νοέμβριος 7, 2021 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> <span class="td-visual-hidden">Magnesia News</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_6187c3f9d0a86_rand td_block_template_1"> <style> /* custom css */ .td_uid_1_6187c3f9d0a86_rand.td-a-rec-img { text-align: left; } .td_uid_1_6187c3f9d0a86_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style><div style="float:left"> <ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div style="float:right"> <a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false"> <img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/> </a> </div></div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> </a> </div> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6187c3f9d1d88_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_6187c3f9d1d88" ><script>var block_td_uid_2_6187c3f9d1d88 = new tdBlock();
block_td_uid_2_6187c3f9d1d88.id = "td_uid_2_6187c3f9d1d88";
block_td_uid_2_6187c3f9d1d88.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6187c3f9d1d88_rand","tdc_css_class":"td_uid_2_6187c3f9d1d88_rand","tdc_css_class_style":"td_uid_2_6187c3f9d1d88_rand_style"}';
block_td_uid_2_6187c3f9d1d88.td_column_number = "3";
block_td_uid_2_6187c3f9d1d88.block_type = "td_block_mega_menu";
block_td_uid_2_6187c3f9d1d88.post_count = "4";
block_td_uid_2_6187c3f9d1d88.found_posts = "43720";
block_td_uid_2_6187c3f9d1d88.header_color = "";
block_td_uid_2_6187c3f9d1d88.ajax_pagination_infinite_stop = "";
block_td_uid_2_6187c3f9d1d88.max_num_pages = "10930";
tdBlocksArray.push(block_td_uid_2_6187c3f9d1d88);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6187c3f9d1d88" id="td_uid_3_6187c3f9d27ea" data-td_block_id="td_uid_2_6187c3f9d1d88" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_6187c3f9d1d88" id="td_uid_4_6187c3f9d2815" data-td_block_id="td_uid_2_6187c3f9d1d88" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6187c3f9d1d88" id="td_uid_5_6187c3f9d283d" data-td_block_id="td_uid_2_6187c3f9d1d88" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6187c3f9d1d88" id="td_uid_6_6187c3f9d2861" data-td_block_id="td_uid_2_6187c3f9d1d88" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6187c3f9d1d88" id="td_uid_7_6187c3f9d2884" data-td_block_id="td_uid_2_6187c3f9d1d88" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_6187c3f9d1d88" id="td_uid_8_6187c3f9d28a7" data-td_block_id="td_uid_2_6187c3f9d1d88" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6187c3f9d1d88" id="td_uid_9_6187c3f9d28ca" data-td_block_id="td_uid_2_6187c3f9d1d88" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_6187c3f9d1d88" id="td_uid_10_6187c3f9d28ee" data-td_block_id="td_uid_2_6187c3f9d1d88" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6187c3f9d1d88" id="td_uid_11_6187c3f9d2913" data-td_block_id="td_uid_2_6187c3f9d1d88" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_6187c3f9d1d88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/quot-ai-vasilis-quot-o-mpeos-gia-ta-topika-mme-tha-moirasei-akomi-37-200-eyro.html" rel="bookmark" class="td-image-wrap" title="«Αη Βασίλης» ο Μπέος για τα τοπικά ΜΜΕ, θα μοιράσει ακόμη 37.200 ευρώ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/χριστουγεννα-βολος-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/09/χριστουγεννα-βολος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/χριστουγεννα-βολος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Αη Βασίλης» ο Μπέος για τα τοπικά ΜΜΕ, θα μοιράσει ακόμη 37.200 ευρώ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/quot-ai-vasilis-quot-o-mpeos-gia-ta-topika-mme-tha-moirasei-akomi-37-200-eyro.html" rel="bookmark" title="«Αη Βασίλης» ο Μπέος για τα τοπικά ΜΜΕ, θα μοιράσει ακόμη 37.200 ευρώ">«Αη Βασίλης» ο Μπέος για τα τοπικά ΜΜΕ, θα μοιράσει ακόμη&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/afantos-o-dolofonos-tis-75chronis-voliotissas-to-teleytaio-tilefonima-sti-gynaika-toy.html" rel="bookmark" class="td-image-wrap" title="Άφαντος ο δολοφόνος της 75χρονης Βολιώτισσας – Το τελευταίο τηλεφώνημα στη γυναίκα του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/ΔΟΛΟΦΟΝΙΑ-75ΧΡΟΝΗΣ-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/ΔΟΛΟΦΟΝΙΑ-75ΧΡΟΝΗΣ-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/ΔΟΛΟΦΟΝΙΑ-75ΧΡΟΝΗΣ-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άφαντος ο δολοφόνος της 75χρονης Βολιώτισσας – Το τελευταίο τηλεφώνημα στη γυναίκα του" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/afantos-o-dolofonos-tis-75chronis-voliotissas-to-teleytaio-tilefonima-sti-gynaika-toy.html" rel="bookmark" title="Άφαντος ο δολοφόνος της 75χρονης Βολιώτισσας – Το τελευταίο τηλεφώνημα στη γυναίκα του">Άφαντος ο δολοφόνος της 75χρονης Βολιώτισσας – Το τελευταίο τηλεφώνημα &#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/volos-loyketo-se-tria-katastimata-kai-prostima-ano-ton-20-000-e.html" rel="bookmark" class="td-image-wrap" title="Βόλος: «Λουκέτο» σε τρία καταστήματα και πρόστιμα άνω των 20.000 €"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/estiasi-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/estiasi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/estiasi-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/11/estiasi-768x527.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/11/estiasi-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/11/estiasi-696x478.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/11/estiasi-612x420.jpg 612w, https://magnesianews.gr/wp-content/uploads/2021/11/estiasi.jpg 900w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Βόλος: «Λουκέτο» σε τρία καταστήματα και πρόστιμα άνω των 20.000 €" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/volos-loyketo-se-tria-katastimata-kai-prostima-ano-ton-20-000-e.html" rel="bookmark" title="Βόλος: «Λουκέτο» σε τρία καταστήματα και πρόστιμα άνω των 20.000 €">Βόλος: «Λουκέτο» σε τρία καταστήματα και πρόστιμα άνω των 20.000 €</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/me-20-machairies-gia-2-000-eyro-i-dolofonia-tis-75chronis-voliotissas-apo-ton-vaftisimio-tis.html" rel="bookmark" class="td-image-wrap" title="Με 20 μαχαιριές για 2.000 ευρώ η δολοφονία της 75χρονης Βολιώτισσας από τον βαφτισιμιό της"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/cache_1500x3000_Analog_medium_1317083_46010_20102021-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/cache_1500x3000_Analog_medium_1317083_46010_20102021-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/cache_1500x3000_Analog_medium_1317083_46010_20102021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Με 20 μαχαιριές για 2.000 ευρώ η δολοφονία της 75χρονης Βολιώτισσας από τον βαφτισιμιό της" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/me-20-machairies-gia-2-000-eyro-i-dolofonia-tis-75chronis-voliotissas-apo-ton-vaftisimio-tis.html" rel="bookmark" title="Με 20 μαχαιριές για 2.000 ευρώ η δολοφονία της 75χρονης Βολιώτισσας από τον βαφτισιμιό της">Με 20 μαχαιριές για 2.000 ευρώ η δολοφονία της 75χρονης Βολιώτισσας&#8230;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6187c3f9d1d88" data-td_block_id="td_uid_2_6187c3f9d1d88" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6187c3f9d1d88" data-td_block_id="td_uid_2_6187c3f9d1d88" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6187c3f9d3ab9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_6187c3f9d3ab9" ><script>var block_td_uid_12_6187c3f9d3ab9 = new tdBlock();
block_td_uid_12_6187c3f9d3ab9.id = "td_uid_12_6187c3f9d3ab9";
block_td_uid_12_6187c3f9d3ab9.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_6187c3f9d3ab9_rand","tdc_css_class":"td_uid_12_6187c3f9d3ab9_rand","tdc_css_class_style":"td_uid_12_6187c3f9d3ab9_rand_style"}';
block_td_uid_12_6187c3f9d3ab9.td_column_number = "3";
block_td_uid_12_6187c3f9d3ab9.block_type = "td_block_mega_menu";
block_td_uid_12_6187c3f9d3ab9.post_count = "4";
block_td_uid_12_6187c3f9d3ab9.found_posts = "40861";
block_td_uid_12_6187c3f9d3ab9.header_color = "";
block_td_uid_12_6187c3f9d3ab9.ajax_pagination_infinite_stop = "";
block_td_uid_12_6187c3f9d3ab9.max_num_pages = "10216";
tdBlocksArray.push(block_td_uid_12_6187c3f9d3ab9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_6187c3f9d3ab9" id="td_uid_13_6187c3f9d43e7" data-td_block_id="td_uid_12_6187c3f9d3ab9" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_6187c3f9d3ab9" id="td_uid_14_6187c3f9d440b" data-td_block_id="td_uid_12_6187c3f9d3ab9" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6187c3f9d3ab9" id="td_uid_15_6187c3f9d4432" data-td_block_id="td_uid_12_6187c3f9d3ab9" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6187c3f9d3ab9" id="td_uid_16_6187c3f9d4457" data-td_block_id="td_uid_12_6187c3f9d3ab9" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_6187c3f9d3ab9" id="td_uid_17_6187c3f9d447b" data-td_block_id="td_uid_12_6187c3f9d3ab9" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_6187c3f9d3ab9" id="td_uid_18_6187c3f9d449f" data-td_block_id="td_uid_12_6187c3f9d3ab9" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_6187c3f9d3ab9" id="td_uid_19_6187c3f9d44c3" data-td_block_id="td_uid_12_6187c3f9d3ab9" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6187c3f9d3ab9" id="td_uid_20_6187c3f9d44e5" data-td_block_id="td_uid_12_6187c3f9d3ab9" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6187c3f9d3ab9" id="td_uid_21_6187c3f9d4508" data-td_block_id="td_uid_12_6187c3f9d3ab9" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_6187c3f9d3ab9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/ignatios-i-ypochreotikotita-den-einai-to-kalytero-metro.html" rel="bookmark" class="td-image-wrap" title="Ιγνάτιος: Η υποχρεωτικότητα δεν είναι το καλύτερο μέτρο"><img width="218" height="108" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/06/ΙΓΝΑΤΙΟΣ.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2016/06/ΙΓΝΑΤΙΟΣ.jpg 910w, https://magnesianews.gr/wp-content/uploads/2016/06/ΙΓΝΑΤΙΟΣ-300x148.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ιγνάτιος: Η υποχρεωτικότητα δεν είναι το καλύτερο μέτρο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/ignatios-i-ypochreotikotita-den-einai-to-kalytero-metro.html" rel="bookmark" title="Ιγνάτιος: Η υποχρεωτικότητα δεν είναι το καλύτερο μέτρο">Ιγνάτιος: Η υποχρεωτικότητα δεν είναι το καλύτερο μέτρο</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/voice-enthoysiase-i-skiathitissa-ioli-sakalidi-tragoydontas-led-zeppelin-video.html" rel="bookmark" class="td-image-wrap" title="Voice: Ενθουσίασε η Σκιαθίτισσα Ιόλη Σακαλίδη τραγουδώντας Led Zeppelin (video)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/sakalidi-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/sakalidi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/sakalidi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Voice: Ενθουσίασε η Σκιαθίτισσα Ιόλη Σακαλίδη τραγουδώντας Led Zeppelin (video)" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/voice-enthoysiase-i-skiathitissa-ioli-sakalidi-tragoydontas-led-zeppelin-video.html" rel="bookmark" title="Voice: Ενθουσίασε η Σκιαθίτισσα Ιόλη Σακαλίδη τραγουδώντας Led Zeppelin (video)">Voice: Ενθουσίασε η Σκιαθίτισσα Ιόλη Σακαλίδη τραγουδώντας Led Zeppelin (video)</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/o-christos-stayrothike-gia-oloys-mas-emeis-eimaste-etoimoi-na-quot-stayrothoyme-quot-gia-na-sothoyn-adelfoi-mas.html" rel="bookmark" class="td-image-wrap" title="«Ο Χριστός σταυρώθηκε για όλους μας. Εμείς είμαστε έτοιμοι να «σταυρωθούμε» για να σωθούν αδελφοί μας;»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/ιγνατιος-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/ιγνατιος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/ιγνατιος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Ο Χριστός σταυρώθηκε για όλους μας. Εμείς είμαστε έτοιμοι να «σταυρωθούμε» για να σωθούν αδελφοί μας;»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/o-christos-stayrothike-gia-oloys-mas-emeis-eimaste-etoimoi-na-quot-stayrothoyme-quot-gia-na-sothoyn-adelfoi-mas.html" rel="bookmark" title="«Ο Χριστός σταυρώθηκε για όλους μας. Εμείς είμαστε έτοιμοι να «σταυρωθούμε» για να σωθούν αδελφοί μας;»">«Ο Χριστός σταυρώθηκε για όλους μας. Εμείς είμαστε έτοιμοι να «σταυρωθούμε»&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/deite-posa-nea-kroysmata-entopistikan-sti-magnisia-57.html" rel="bookmark" class="td-image-wrap" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/koronaios-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/06/koronaios-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/koronaios-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/deite-posa-nea-kroysmata-entopistikan-sti-magnisia-57.html" rel="bookmark" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία">Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6187c3f9d3ab9" data-td_block_id="td_uid_12_6187c3f9d3ab9" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_6187c3f9d3ab9" data-td_block_id="td_uid_12_6187c3f9d3ab9" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_6187c3f9d54aa_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_6187c3f9d54aa" ><script>var block_td_uid_22_6187c3f9d54aa = new tdBlock();
block_td_uid_22_6187c3f9d54aa.id = "td_uid_22_6187c3f9d54aa";
block_td_uid_22_6187c3f9d54aa.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_6187c3f9d54aa_rand","tdc_css_class":"td_uid_22_6187c3f9d54aa_rand","tdc_css_class_style":"td_uid_22_6187c3f9d54aa_rand_style"}';
block_td_uid_22_6187c3f9d54aa.td_column_number = "3";
block_td_uid_22_6187c3f9d54aa.block_type = "td_block_mega_menu";
block_td_uid_22_6187c3f9d54aa.post_count = "4";
block_td_uid_22_6187c3f9d54aa.found_posts = "27152";
block_td_uid_22_6187c3f9d54aa.header_color = "";
block_td_uid_22_6187c3f9d54aa.ajax_pagination_infinite_stop = "";
block_td_uid_22_6187c3f9d54aa.max_num_pages = "6788";
tdBlocksArray.push(block_td_uid_22_6187c3f9d54aa);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_6187c3f9d54aa" id="td_uid_23_6187c3f9d5d30" data-td_block_id="td_uid_22_6187c3f9d54aa" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_6187c3f9d54aa" id="td_uid_24_6187c3f9d5d5f" data-td_block_id="td_uid_22_6187c3f9d54aa" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6187c3f9d54aa" id="td_uid_25_6187c3f9d5d87" data-td_block_id="td_uid_22_6187c3f9d54aa" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6187c3f9d54aa" id="td_uid_26_6187c3f9d5dac" data-td_block_id="td_uid_22_6187c3f9d54aa" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_6187c3f9d54aa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/i-meth-toy-panepistimiakoy-einai-gemati-ton-teleytaio-1-5-mina.html" rel="bookmark" class="td-image-wrap" title="Η ΜΕΘ του Πανεπιστημιακού είναι γεμάτη τον τελευταίο 1,5 μήνα…"><img width="218" height="124" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/03/πανεπιστημιακο.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2014/03/πανεπιστημιακο.jpg 600w, https://magnesianews.gr/wp-content/uploads/2014/03/πανεπιστημιακο-300x170.jpg 300w, https://magnesianews.gr/wp-content/uploads/2014/03/πανεπιστημιακο-305x175.jpg 305w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η ΜΕΘ του Πανεπιστημιακού είναι γεμάτη τον τελευταίο 1,5 μήνα…" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/i-meth-toy-panepistimiakoy-einai-gemati-ton-teleytaio-1-5-mina.html" rel="bookmark" title="Η ΜΕΘ του Πανεπιστημιακού είναι γεμάτη τον τελευταίο 1,5 μήνα…">Η ΜΕΘ του Πανεπιστημιακού είναι γεμάτη τον τελευταίο 1,5 μήνα…</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/i-sygklonistiki-empeiria-tis-mias-kai-mono-anasas-apo-kathigiti-toy-panepistimioy-thessalias.html" rel="bookmark" class="td-image-wrap" title="Η συγκλονιστική εμπειρία της μίας και μόνο ανάσας από καθηγητή του Πανεπιστημίου Θεσσαλίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/sakkas1-1024x683-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/sakkas1-1024x683-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/sakkas1-1024x683-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η συγκλονιστική εμπειρία της μίας και μόνο ανάσας από καθηγητή του Πανεπιστημίου Θεσσαλίας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/i-sygklonistiki-empeiria-tis-mias-kai-mono-anasas-apo-kathigiti-toy-panepistimioy-thessalias.html" rel="bookmark" title="Η συγκλονιστική εμπειρία της μίας και μόνο ανάσας από καθηγητή του Πανεπιστημίου Θεσσαλίας">Η συγκλονιστική εμπειρία της μίας και μόνο ανάσας από καθηγητή του&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/efyge-apo-ti-zoi-61chronos-4.html" rel="bookmark" class="td-image-wrap" title="«Έφυγε» από τη ζωή 61χρονος"><img width="200" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/08/kerakia.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2014/08/kerakia.jpg 550w, https://magnesianews.gr/wp-content/uploads/2014/08/kerakia-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px" alt="" title="«Έφυγε» από τη ζωή 61χρονος" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/efyge-apo-ti-zoi-61chronos-4.html" rel="bookmark" title="«Έφυγε» από τη ζωή 61χρονος">«Έφυγε» από τη ζωή 61χρονος</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/stratiotikos-apo-ti-larisa-estelne-demata-me-opla-stis-ipa.html" rel="bookmark" class="td-image-wrap" title="Μυστήριο με στρατιωτικό που υπηρετεί στη Λάρισα – Έστελνε όπλα στις ΗΠΑ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/stratiotikos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/stratiotikos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/stratiotikos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μυστήριο με στρατιωτικό που υπηρετεί στη Λάρισα – Έστελνε όπλα στις ΗΠΑ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/stratiotikos-apo-ti-larisa-estelne-demata-me-opla-stis-ipa.html" rel="bookmark" title="Μυστήριο με στρατιωτικό που υπηρετεί στη Λάρισα – Έστελνε όπλα στις ΗΠΑ">Μυστήριο με στρατιωτικό που υπηρετεί στη Λάρισα – Έστελνε όπλα στις&#8230;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6187c3f9d54aa" data-td_block_id="td_uid_22_6187c3f9d54aa" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_6187c3f9d54aa" data-td_block_id="td_uid_22_6187c3f9d54aa" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_6187c3f9d6a61_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_27_6187c3f9d6a61" ><script>var block_td_uid_27_6187c3f9d6a61 = new tdBlock();
block_td_uid_27_6187c3f9d6a61.id = "td_uid_27_6187c3f9d6a61";
block_td_uid_27_6187c3f9d6a61.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_6187c3f9d6a61_rand","tdc_css_class":"td_uid_27_6187c3f9d6a61_rand","tdc_css_class_style":"td_uid_27_6187c3f9d6a61_rand_style"}';
block_td_uid_27_6187c3f9d6a61.td_column_number = "3";
block_td_uid_27_6187c3f9d6a61.block_type = "td_block_mega_menu";
block_td_uid_27_6187c3f9d6a61.post_count = "5";
block_td_uid_27_6187c3f9d6a61.found_posts = "132113";
block_td_uid_27_6187c3f9d6a61.header_color = "";
block_td_uid_27_6187c3f9d6a61.ajax_pagination_infinite_stop = "";
block_td_uid_27_6187c3f9d6a61.max_num_pages = "26423";
tdBlocksArray.push(block_td_uid_27_6187c3f9d6a61);
</script><div id=td_uid_27_6187c3f9d6a61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/sygklonizei-i-mitera-thymatos-toy-pseytogiatroy-i-teleytaia-lexi-toy-paidioy-moy-itan-syggnomi.html" rel="bookmark" class="td-image-wrap" title="Συγκλονίζει η μητέρα θύματος του ψευτογιατρού – Η τελευταία λέξη του παιδιού μου ήταν «συγγνώμη»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/psftogiatros-600x258-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/psftogiatros-600x258-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/psftogiatros-600x258-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συγκλονίζει η μητέρα θύματος του ψευτογιατρού – Η τελευταία λέξη του παιδιού μου ήταν «συγγνώμη»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/sygklonizei-i-mitera-thymatos-toy-pseytogiatroy-i-teleytaia-lexi-toy-paidioy-moy-itan-syggnomi.html" rel="bookmark" title="Συγκλονίζει η μητέρα θύματος του ψευτογιατρού – Η τελευταία λέξη του παιδιού μου ήταν «συγγνώμη»">Συγκλονίζει η μητέρα θύματος του ψευτογιατρού – Η τελευταία λέξη του&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ti-pisteyoyn-oi-ellines-gia-ton-emvoliasmo-paidion-tin-triti-dosi-kai-tis-synepeies-tis-pandimias.html" rel="bookmark" class="td-image-wrap" title="Τι πιστεύουν οι Έλληνες για τον εμβολιασμό παιδιών, την τρίτη δόση και τις συνέπειες της πανδημίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-768x527.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-1024x703.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-696x478.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-1068x733.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-612x420.jpg 612w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-e1625215841877.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τι πιστεύουν οι Έλληνες για τον εμβολιασμό παιδιών, την τρίτη δόση και τις συνέπειες της πανδημίας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ti-pisteyoyn-oi-ellines-gia-ton-emvoliasmo-paidion-tin-triti-dosi-kai-tis-synepeies-tis-pandimias.html" rel="bookmark" title="Τι πιστεύουν οι Έλληνες για τον εμβολιασμό παιδιών, την τρίτη δόση και τις συνέπειες της πανδημίας">Τι πιστεύουν οι Έλληνες για τον εμβολιασμό παιδιών, την τρίτη δόση&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/pethane-apo-koronoio-59chronos-monachos.html" rel="bookmark" class="td-image-wrap" title="Πέθανε από κορωνοϊό 59χρονος μοναχός"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/monaxos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/monaxos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/monaxos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πέθανε από κορωνοϊό 59χρονος μοναχός" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/pethane-apo-koronoio-59chronos-monachos.html" rel="bookmark" title="Πέθανε από κορωνοϊό 59χρονος μοναχός">Πέθανε από κορωνοϊό 59χρονος μοναχός</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html" rel="bookmark" class="td-image-wrap" title="Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-768x528.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-1024x703.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-696x478.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-1068x734.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-611x420.jpg 611w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055.jpg 1536w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html" rel="bookmark" title="Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown">Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/echase-42-kila-meta-apo-2-mines-stin-meth.html" rel="bookmark" class="td-image-wrap" title="Έχασε 42 κιλά μετά από 2 μήνες στην ΜΕΘ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/mointinis_koronoios-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/mointinis_koronoios-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/mointinis_koronoios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έχασε 42 κιλά μετά από 2 μήνες στην ΜΕΘ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/echase-42-kila-meta-apo-2-mines-stin-meth.html" rel="bookmark" title="Έχασε 42 κιλά μετά από 2 μήνες στην ΜΕΘ">Έχασε 42 κιλά μετά από 2 μήνες στην ΜΕΘ</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_6187c3f9d6a61" data-td_block_id="td_uid_27_6187c3f9d6a61" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_6187c3f9d6a61" data-td_block_id="td_uid_27_6187c3f9d6a61" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_6187c3f9d86b2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_6187c3f9d86b2" ><script>var block_td_uid_28_6187c3f9d86b2 = new tdBlock();
block_td_uid_28_6187c3f9d86b2.id = "td_uid_28_6187c3f9d86b2";
block_td_uid_28_6187c3f9d86b2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_6187c3f9d86b2_rand","tdc_css_class":"td_uid_28_6187c3f9d86b2_rand","tdc_css_class_style":"td_uid_28_6187c3f9d86b2_rand_style"}';
block_td_uid_28_6187c3f9d86b2.td_column_number = "3";
block_td_uid_28_6187c3f9d86b2.block_type = "td_block_mega_menu";
block_td_uid_28_6187c3f9d86b2.post_count = "4";
block_td_uid_28_6187c3f9d86b2.found_posts = "51219";
block_td_uid_28_6187c3f9d86b2.header_color = "";
block_td_uid_28_6187c3f9d86b2.ajax_pagination_infinite_stop = "";
block_td_uid_28_6187c3f9d86b2.max_num_pages = "12805";
tdBlocksArray.push(block_td_uid_28_6187c3f9d86b2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_6187c3f9d86b2" id="td_uid_29_6187c3f9d8da7" data-td_block_id="td_uid_28_6187c3f9d86b2" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_6187c3f9d86b2" id="td_uid_30_6187c3f9d8dc4" data-td_block_id="td_uid_28_6187c3f9d86b2" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_6187c3f9d86b2" id="td_uid_31_6187c3f9d8ddf" data-td_block_id="td_uid_28_6187c3f9d86b2" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_6187c3f9d86b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/skrekas-tha-yparxei-kai-nea-enischysi-sta-noikokyria-gia-toys-logariasmoys-reymatos.html" rel="bookmark" class="td-image-wrap" title="Σκρέκας: Θα υπάρξει και νέα ενίσχυση στα νοικοκυριά για τους λογαριασμούς ρεύματος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/05/dei-logariasmos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/05/dei-logariasmos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/05/dei-logariasmos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Σκρέκας: Θα υπάρξει και νέα ενίσχυση στα νοικοκυριά για τους λογαριασμούς ρεύματος" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/skrekas-tha-yparxei-kai-nea-enischysi-sta-noikokyria-gia-toys-logariasmoys-reymatos.html" rel="bookmark" title="Σκρέκας: Θα υπάρξει και νέα ενίσχυση στα νοικοκυριά για τους λογαριασμούς ρεύματος">Σκρέκας: Θα υπάρξει και νέα ενίσχυση στα νοικοκυριά για τους λογαριασμούς&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/oi-9-fyles-agoraston-akiniton-stin-ellada-stin-archi-neoy-kykloy-i-ktimatagora.html" rel="bookmark" class="td-image-wrap" title="Οι 9 φυλές αγοραστών ακινήτων στην Ελλάδα &#8211; Στην αρχή νέου κύκλου η κτηματαγορά"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/07/katoikia-akinita-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2019/07/katoikia-akinita-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/07/katoikia-akinita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Οι 9 φυλές αγοραστών ακινήτων στην Ελλάδα &#8211; Στην αρχή νέου κύκλου η κτηματαγορά" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/oi-9-fyles-agoraston-akiniton-stin-ellada-stin-archi-neoy-kykloy-i-ktimatagora.html" rel="bookmark" title="Οι 9 φυλές αγοραστών ακινήτων στην Ελλάδα &#8211; Στην αρχή νέου κύκλου η κτηματαγορά">Οι 9 φυλές αγοραστών ακινήτων στην Ελλάδα &#8211; Στην αρχή νέου&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/antistrofi-metrisi-gia-to-epidoma-thermansis.html" rel="bookmark" class="td-image-wrap" title="Αντίστροφη μέτρηση για το επίδομα θέρμανσης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/petrelaio-thermansis-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/09/petrelaio-thermansis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/petrelaio-thermansis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αντίστροφη μέτρηση για το επίδομα θέρμανσης" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/antistrofi-metrisi-gia-to-epidoma-thermansis.html" rel="bookmark" title="Αντίστροφη μέτρηση για το επίδομα θέρμανσης">Αντίστροφη μέτρηση για το επίδομα θέρμανσης</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/epistreptees-prokatavoles-antistrofi-metrisi-pliromon.html" rel="bookmark" class="td-image-wrap" title="Επιστρεπτέες προκαταβολές – Αντίστροφη μέτρηση πληρωμών"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/lefta-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/11/lefta-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/lefta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Επιστρεπτέες προκαταβολές – Αντίστροφη μέτρηση πληρωμών" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/epistreptees-prokatavoles-antistrofi-metrisi-pliromon.html" rel="bookmark" title="Επιστρεπτέες προκαταβολές – Αντίστροφη μέτρηση πληρωμών">Επιστρεπτέες προκαταβολές – Αντίστροφη μέτρηση πληρωμών</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_6187c3f9d86b2" data-td_block_id="td_uid_28_6187c3f9d86b2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_6187c3f9d86b2" data-td_block_id="td_uid_28_6187c3f9d86b2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_6187c3f9d9a41_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_32_6187c3f9d9a41" ><script>var block_td_uid_32_6187c3f9d9a41 = new tdBlock();
block_td_uid_32_6187c3f9d9a41.id = "td_uid_32_6187c3f9d9a41";
block_td_uid_32_6187c3f9d9a41.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_6187c3f9d9a41_rand","tdc_css_class":"td_uid_32_6187c3f9d9a41_rand","tdc_css_class_style":"td_uid_32_6187c3f9d9a41_rand_style"}';
block_td_uid_32_6187c3f9d9a41.td_column_number = "3";
block_td_uid_32_6187c3f9d9a41.block_type = "td_block_mega_menu";
block_td_uid_32_6187c3f9d9a41.post_count = "4";
block_td_uid_32_6187c3f9d9a41.found_posts = "35689";
block_td_uid_32_6187c3f9d9a41.header_color = "";
block_td_uid_32_6187c3f9d9a41.ajax_pagination_infinite_stop = "";
block_td_uid_32_6187c3f9d9a41.max_num_pages = "8923";
tdBlocksArray.push(block_td_uid_32_6187c3f9d9a41);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_33_6187c3f9da34b" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_34_6187c3f9da36c" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_35_6187c3f9da394" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_36_6187c3f9da3b6" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_37_6187c3f9da3d5" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_38_6187c3f9da3f3" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_39_6187c3f9da412" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_40_6187c3f9da430" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_41_6187c3f9da44e" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_42_6187c3f9da46c" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_43_6187c3f9da48a" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_44_6187c3f9da4af" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_45_6187c3f9da4d4" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_46_6187c3f9da505" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_47_6187c3f9da539" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3817" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_48_6187c3f9da56f" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_49_6187c3f9da59e" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_50_6187c3f9da5cc" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_51_6187c3f9da5f5" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_52_6187c3f9da61f" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_53_6187c3f9da64c" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_54_6187c3f9da67b" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_55_6187c3f9da6a9" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_56_6187c3f9da6cb" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_57_6187c3f9da6e9" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_58_6187c3f9da710" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_59_6187c3f9da73c" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_60_6187c3f9da768" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_61_6187c3f9da790" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="4267" href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_62_6187c3f9da7b5" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_6187c3f9d9a41" id="td_uid_63_6187c3f9da7d0" data-td_block_id="td_uid_32_6187c3f9d9a41" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></div></div><div id=td_uid_32_6187c3f9d9a41 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/v-epsth-apotelesmata-kai-skorer-tis-kyriakis-07-11.html" rel="bookmark" class="td-image-wrap" title="Β&#8217; ΕΠΣΘ: Αποτελέσματα και σκόρερ της Κυριακής (07/11)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/B-EPSTH-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/B-EPSTH-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/B-EPSTH-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Β&#8217; ΕΠΣΘ: Αποτελέσματα και σκόρερ της Κυριακής (07/11)" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/v-epsth-apotelesmata-kai-skorer-tis-kyriakis-07-11.html" rel="bookmark" title="Β&#8217; ΕΠΣΘ: Αποτελέσματα και σκόρερ της Κυριακής (07/11)">Β&#8217; ΕΠΣΘ: Αποτελέσματα και σκόρερ της Κυριακής (07/11)</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/a-epsth-synechise-me-niki-i-agia-anna-ta-apotelesmata-tis-kyriakis-07-11.html" rel="bookmark" class="td-image-wrap" title="Α&#8217; ΕΠΣΘ: Συνέχισε με νίκη η Αγία Άννα-Τα αποτελέσματα της Κυριακής (07/11)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/ποδοσφαιρο-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/ποδοσφαιρο-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/ποδοσφαιρο-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Α&#8217; ΕΠΣΘ: Συνέχισε με νίκη η Αγία Άννα-Τα αποτελέσματα της Κυριακής (07/11)" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/a-epsth-synechise-me-niki-i-agia-anna-ta-apotelesmata-tis-kyriakis-07-11.html" rel="bookmark" title="Α&#8217; ΕΠΣΘ: Συνέχισε με νίκη η Αγία Άννα-Τα αποτελέσματα της Κυριακής (07/11)">Α&#8217; ΕΠΣΘ: Συνέχισε με νίκη η Αγία Άννα-Τα αποτελέσματα της Κυριακής&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/panserraikos-olympiakos-voloy-ta-gkol-kai-oi-kalyteres-faseis-video.html" rel="bookmark" class="td-image-wrap" title="Πανσερραϊκός-Ολυμπιακός Βόλου: Τα γκολ και οι καλύτερες φάσεις (video)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-ΣΕΡΡΕΣ-21-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-ΣΕΡΡΕΣ-21-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-ΣΕΡΡΕΣ-21-300x207.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/11/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-ΣΕΡΡΕΣ-21-768x529.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/11/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-ΣΕΡΡΕΣ-21-1024x705.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/11/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-ΣΕΡΡΕΣ-21-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/11/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-ΣΕΡΡΕΣ-21-696x480.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/11/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-ΣΕΡΡΕΣ-21-1068x736.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/11/ΟΛΥΜΠΙΑΚΟΣ-ΒΟΛΟΥ-ΣΕΡΡΕΣ-21-610x420.jpg 610w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πανσερραϊκός-Ολυμπιακός Βόλου: Τα γκολ και οι καλύτερες φάσεις (video)" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/panserraikos-olympiakos-voloy-ta-gkol-kai-oi-kalyteres-faseis-video.html" rel="bookmark" title="Πανσερραϊκός-Ολυμπιακός Βόλου: Τα γκολ και οι καλύτερες φάσεις (video)">Πανσερραϊκός-Ολυμπιακός Βόλου: Τα γκολ και οι καλύτερες φάσεις (video)</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/sto-schimatari-i-niki-stin-karditsa-o-olympiakos-voloy.html" rel="bookmark" class="td-image-wrap" title="Στο Σχηματάρι η Νίκη, στην Καρδίτσα ο Ολυμπιακός Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/ΝΙΚΗ-ΜΠΑΣΚΕΤ-1-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/ΝΙΚΗ-ΜΠΑΣΚΕΤ-1-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/ΝΙΚΗ-ΜΠΑΣΚΕΤ-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στο Σχηματάρι η Νίκη, στην Καρδίτσα ο Ολυμπιακός Βόλου" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/sto-schimatari-i-niki-stin-karditsa-o-olympiakos-voloy.html" rel="bookmark" title="Στο Σχηματάρι η Νίκη, στην Καρδίτσα ο Ολυμπιακός Βόλου">Στο Σχηματάρι η Νίκη, στην Καρδίτσα ο Ολυμπιακός Βόλου</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_6187c3f9d9a41" data-td_block_id="td_uid_32_6187c3f9d9a41" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_6187c3f9d9a41" data-td_block_id="td_uid_32_6187c3f9d9a41" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_6187c3f9db8f2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_64_6187c3f9db8f2" ><script>var block_td_uid_64_6187c3f9db8f2 = new tdBlock();
block_td_uid_64_6187c3f9db8f2.id = "td_uid_64_6187c3f9db8f2";
block_td_uid_64_6187c3f9db8f2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_6187c3f9db8f2_rand","tdc_css_class":"td_uid_64_6187c3f9db8f2_rand","tdc_css_class_style":"td_uid_64_6187c3f9db8f2_rand_style"}';
block_td_uid_64_6187c3f9db8f2.td_column_number = "3";
block_td_uid_64_6187c3f9db8f2.block_type = "td_block_mega_menu";
block_td_uid_64_6187c3f9db8f2.post_count = "4";
block_td_uid_64_6187c3f9db8f2.found_posts = "71714";
block_td_uid_64_6187c3f9db8f2.header_color = "";
block_td_uid_64_6187c3f9db8f2.ajax_pagination_infinite_stop = "";
block_td_uid_64_6187c3f9db8f2.max_num_pages = "17929";
tdBlocksArray.push(block_td_uid_64_6187c3f9db8f2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_65_6187c3f9dc031" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_66_6187c3f9dc050" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_67_6187c3f9dc06c" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_68_6187c3f9dc086" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_69_6187c3f9dc09d" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_70_6187c3f9dc0bd" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_71_6187c3f9dc0dc" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_72_6187c3f9dc0fb" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_73_6187c3f9dc111" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_74_6187c3f9dc128" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_75_6187c3f9dc13f" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_76_6187c3f9dc156" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_77_6187c3f9dc16c" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_78_6187c3f9dc18a" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_79_6187c3f9dc1a8" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_80_6187c3f9dc1c6" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_81_6187c3f9dc1ec" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_82_6187c3f9dc212" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_6187c3f9db8f2" id="td_uid_83_6187c3f9dc22c" data-td_block_id="td_uid_64_6187c3f9db8f2" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_6187c3f9db8f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/moro-gennithike-proora-me-oyra-12-ekatoston-ti-synevi.html" rel="bookmark" class="td-image-wrap" title="Μωρό γεννήθηκε πρόωρα με&#8230; ουρά 12 εκατοστών &#8211; Τι συνέβη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/moro_nosokomeio-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/02/moro_nosokomeio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/moro_nosokomeio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μωρό γεννήθηκε πρόωρα με&#8230; ουρά 12 εκατοστών &#8211; Τι συνέβη" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/moro-gennithike-proora-me-oyra-12-ekatoston-ti-synevi.html" rel="bookmark" title="Μωρό γεννήθηκε πρόωρα με&#8230; ουρά 12 εκατοστών &#8211; Τι συνέβη">Μωρό γεννήθηκε πρόωρα με&#8230; ουρά 12 εκατοστών &#8211; Τι συνέβη</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/nekro-3chrono-koritsaki.html" rel="bookmark" class="td-image-wrap" title="Νεκρό 3χρονο κοριτσάκι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/moro-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/11/moro-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/moro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νεκρό 3χρονο κοριτσάκι" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/nekro-3chrono-koritsaki.html" rel="bookmark" title="Νεκρό 3χρονο κοριτσάκι">Νεκρό 3χρονο κοριτσάκι</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/i-masa-kai-o-arkoydos-3-sti-mesi-toy-poythena-periodeyoyn-ston-volo-3.html" rel="bookmark" class="td-image-wrap" title="«Η Μάσα και ο Αρκούδος 3 “Στη μέση του πουθενά”» περιοδεύουν στον Βόλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/μασα-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/μασα-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/μασα-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Η Μάσα και ο Αρκούδος 3 “Στη μέση του πουθενά”» περιοδεύουν στον Βόλο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/i-masa-kai-o-arkoydos-3-sti-mesi-toy-poythena-periodeyoyn-ston-volo-3.html" rel="bookmark" title="«Η Μάσα και ο Αρκούδος 3 “Στη μέση του πουθενά”» περιοδεύουν στον Βόλο">«Η Μάσα και ο Αρκούδος 3 “Στη μέση του πουθενά”» περιοδεύουν&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/tragodia-sto-texas-toylachiston-okto-nekroi-se-synaylia-toy-travis-skot.html" rel="bookmark" class="td-image-wrap" title="Τραγωδία στο Τέξας: Τουλάχιστον οκτώ νεκροί σε συναυλία του Τράβις Σκοτ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/AP21310134920674-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/AP21310134920674-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/AP21310134920674-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τραγωδία στο Τέξας: Τουλάχιστον οκτώ νεκροί σε συναυλία του Τράβις Σκοτ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/tragodia-sto-texas-toylachiston-okto-nekroi-se-synaylia-toy-travis-skot.html" rel="bookmark" title="Τραγωδία στο Τέξας: Τουλάχιστον οκτώ νεκροί σε συναυλία του Τράβις Σκοτ">Τραγωδία στο Τέξας: Τουλάχιστον οκτώ νεκροί σε συναυλία του Τράβις Σκοτ</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_6187c3f9db8f2" data-td_block_id="td_uid_64_6187c3f9db8f2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_64_6187c3f9db8f2" data-td_block_id="td_uid_64_6187c3f9db8f2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> </div> </div> <div class="below-menu-ad hidden-o767"> <ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div class="below-menu-ad"> <div> <ins data-revive-zoneid="29" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div> <ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default "> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΕΛΛΑΔΑ" class="entry-crumb" href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown</span></div></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-978181" class="post-978181 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada" itemscope itemtype="https://schema.org/Article"47> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-07T12:25:53+00:00" >07/11/2021 12:25</time></span> </div> </header> </div> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055.jpg" data-caption=""><img width="696" height="478" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-696x478.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-696x478.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-768x528.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-1024x703.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-1068x734.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055-611x420.jpg 611w, https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055.jpg 1536w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pleuris_ygeias-1536x1055"/></a></div> <div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-11-07T12:25:53+00:00">07/11/2021 12:25</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="978181"> <div class="fsb-shares"> <div class="fsb-shares-counter"> <span>6</span> </div> <div class="fsb-shares-subtitle"> <span>Shares</span> </div> </div> <div class="fsb-buttons"> <div class="fsb-button-container"> <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fpleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html"> <span class="fsb-button-title">Share</span> </a> </div> <div class="fsb-button-container"> <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A0%CE%BB%CE%B5%CF%8D%CF%81%CE%B7%CF%82%3A+%CE%94%CE%B5%CE%BD+%CF%85%CF%80%CE%AC%CF%81%CF%87%CE%B5%CE%B9+%CF%83%CE%BA%CE%AD%CF%88%CE%B7+%CE%B3%CE%B9%CE%B1+%CE%B3%CE%B5%CE%BD%CE%B9%CE%BA%CF%8C+%CE%AE+%CF%84%CE%BF%CF%80%CE%B9%CE%BA%CF%8C+lockdown&url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fpleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html&via=magnesianews"> <span class="fsb-button-title">Tweet</span> </a> </div> </div> </div><p>Ο υπουργός Υγείας Θάνος Πλεύρης ξεκαθάρισε και πάλι προς δεν πρόκειται να υπάρξει κανένα lockdown, ούτε γενικό ούτε τοπικό.</p> <p>«Στην δική μου εμπειρία, σε ηλικία 39 ετών, ήμουν διασωληνωμένος για 9 ημέρες, με γνωστό μικρόβιο και γνωστή θεραπεία και όχι με κορονοϊό και όσα επιφέρει. Για να επανέλθει η κατάσταση των πνευμόνων μου, χρειάστηκαν 4 μήνες. Να μην ρισκάρει κανείς για την υγεία του. Πάμε εμβολιαζόμαστε, για να προστατευθούμε πρώτα εμείς και μετά οι γύρω μας», είπε ο Θάνος Πλεύρης, μιλώντας στον ΑΝΤ1.</p> <p>Στην εκπομπή «Πρωινοί Τύποι», ο Θάνος Πλεύρης είπε ότι «τα νούμερα έχουν βελτιωθεί. Τα ραντεβού για την πρώτη δόση του εμβολίου έχουν αυξηθεί σε περίπου 20.000 ημερησίως, ενώ είχαν πέσει στα 5.000 ημερησίως, επί συνόλου 9.000 εμβολίων πρώτης και δεύτερης δόσης που γίνονταν κάθε ημέρα».</p> <p>Αναφορικά με τα αίτια της αύξησης των εμβολιασμών ο υπουργός Υγείας εκτίμησε πως είναι τόσο τα μέτρα που επιβλήθηκαν, όσο κυρίως η εικόνα που βλέπουν οι ανεμβολίαστοι πολίτες ότι υπάρχει γύρω τους, με την κατάσταση στις ΜΕΘ και το γεγονός ότι σε αυτές η συντριπτική πλειοψηφία είναι ανεμβολίαστοι.</p> <p>Μάλιστα τόνισε πως υπάρχει άνοδος τεσσάρων μονάδων στο ποσοστό του πληθυσμού που έχει κάνει την πρώτη δόση του εμβολίου, τονίζοντας «δεν ξύπνησαν ένα πρωί και είπαν ξαφνικά θα πάω να την κάνω. Σημαίνει ότι έγινε κάποια δουλειά για αυτό. Συνολικά είμαστε 7-8 μονάδες κάτω από τον ευρωπαϊκό μέσο όρο, πιστεύω όμως ότι θα τον φτάσουμε».</p> <p>Για τα νέα περιοριστικά μέτρα, που έχουν τεθεί σε ισχύ από το πρωί του Σαββάτου, ο Θάνος Πλεύρης είπε πως «βασική αρχή μας είναι ότι ο εμβολιασμένος όχι δεν νοσεί, αλλά νοσεί πιο δύσκολα ή νοσεί πιο ελαφρά. Αν αυτή την στιγμή είχαν εμβολιαστεί όλοι, θα θέλαμε όσες κλίνες ΜΕΘ για ασθενείς με κορονοϊό, όσες θέλουμε για την γρίπη».</p> <p>Προσέθεσε πως «άλλες χώρες ακολουθούν πιο σκληρά μέτρα. Αυτό που επιλέγουμε είναι να έχουμε πολύ περισσότερα τεστ και να μπορέσουμε να βρούμε νωρίς όσους έχουν νοσήσει, γιατί αυτοί θα αναπαράγουν τον ιό στους γύρω τους».</p> <p>Για τις εκκλησίες<br /> Αναφορικά με τις εκκλησίες και τις εξαιρέσεις για τα rapid test, ο κ. Πλεύρης είπε ότι «υπάρχουν κάποιοι χώροι που θεωρούνται χώροι αναγκαιότητας – και στο πλαίσιο συνταγματικότητας – που δεν μπορεί να ζητείται τεστ, όπως τα καταστήματα προμήθειας τροφίμων. Για τις εκκλησίες έχει γίνει ένα θέμα πολιτικής αντιπαράθεσης που εγώ δεν μπορώ να το παρακολουθήσω».</p> <p>«Ο ΣΥΡΙΖΑ έχει φέρει μόνο μια τροπολογία για την πανδημία και αυτή αφορά τις εκκλησίες. Εμείς όταν χρειάστηκε τις κλείσαμε. Εμείς τώρα βάζουμε τα διπλά τεστ σε όσους λειτουργούν μέσα στον ναό: ιερείς, ψάλτες και νεωκόρους, ενώ οι πιστοί υποχρεούνται να τηρούν τα μέτρα ατομικής προστασίας, όπως οι μάσκες και οι αποστάσεις. Πουθενά στην Ευρώπη δεν υπάρχουν μέτρα σε χώρους λατρείας», ενώ ανέφερε ακόμη «μιλάτε για ανοχή μας για τις εκκλησίες. Προφανώς θα εννοείτε ότι έχουμε ανοχή και στις ομάδες στα γήπεδα, το λέω γιατί αυτό δεν το είπατε. Τα τεστ μπήκαν πριν μια εβδομάδα. Δεν θυμάμαι κάποιος να είπε ότι θέλουμε να μπουν τεστ», ανέφερε χαρακτηριστικά.</p> <p>Δεν θα γίνει πάλι lockdown<br /> Ο Θάνος Πλεύρης ξεκαθάρισε ότι επιβολή γενικού ή τοπικών lockdown δεν θα υπάρξει καθώς «δεν υπάρχει επιλογή να τιμωρηθεί το 73% που έχει εμβολιαστεί, λόγω μιας νοοτροπίας που λέει ότι “κάποιος που έχει δικαίωμα να μην εμβολιαστεί, θα περιορίσει τις ελευθερίες των υπόλοιπων”».</p> <p>«Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown. Αυτήν την στιγμή, το μοντέλο που ακολουθούμε και εμείς και οι άλλες ευρωπαϊκές χώρες, στηρίζεται στο ότι υπάρχει το εμβόλιο και η προστασία του. Εάν χρειαστεί θα αναπτύξουμε και άλλες κλίνες ΜΕΘ, καθώς υπάρχει υλικοτεχνική υποδομή, αλλά δεν υπάρχει το προσωπικό, καθώς δεν υπάρχει συνολικά ιατρικό προσωπικό διαθέσιμο. Έτσι, θα κάνουμε μεταφορά ιατρικού προσωπικού όπου χρειαστεί, είμαστε σε συνεχή επαφή με τους ιδιώτες ιατρούς και το ξαναλέω εάν χρειαστεί θα προχωρήσουμε σε κάθε απαιτούμενο μέτρο», είπε ο κ. Πλεύρης.</p> <p>Επεσήμανε ακόμη πως «Ο ΣΥΡΙΖΑ μιλά για επίταξη. Να τους θυμίσω ότι το σύνολο των ΜΕΘ του ιδιωτικού τομέα διαχειρίζεται από το ΕΚΑΒ και αν υπάρχει ανάγκη, νοσηλεύεται περιστατικό από το Δημόσιο. Οι δυνατότητες έχουν συγκεκριμένη αντοχή, αλλά θα την εξαντλήσουμε και κάθε συμπολίτης μας θα έχει την φροντίδα που πρέπει, αλλά λέω ξανά προς όλους να εμβολιαστούν για να προστατευθούν. Τα μέτρα που λαμβάνουμε είναι κυρίως για να προστατευθούν οι μη εμβολιασμένοι». Ακόμη, είπε ότι υπάρχει ενίσχυση σε προσωπικό των δομών υγείας και ότι προκηρύσσονται προσλήψεις, όμως υπάρχουν ειδικότητες, όπως αναισθησιολόγοι και πνευμονολόγοι, που υπάρχουν τεράστιες ελλείψεις στην προσφορά εργασίας.</p> <p>Μονοκλωνικά αντισώματα και χάπια<br /> «Επειδή αναμένεται η έγκριση συγκεκριμένου μονοκλωνικού στα μέσα Νοεμβρίου, έχουν γίνει όλες οι απαραίτητες ενέργειες για να έρθει στην Ελλάδα, τώρα που θα πάρει άδεια. Ο κ. Πολάκης μας εγκαλούσε για ένα μονοκλωνικό, το οποίο μία φορά είχε ανακληθεί και πλέον έχει αποσυρθεί».</p> <p>«Για τα χάπια, έχουν γίνει ενέργειες και μέσω της ΕΕ και διμερώς για να έρθουν παρτίδες άμεσα και στην Ελλάδα. Ωστόσο, πρέπει να τονίσουμε ότι αυτές οι θεραπείες δεν είναι για όλους και δεν θα πρέπει να είναι αποτρεπτικές για κάποιον να κάνει το εμβόλιο», κατέληξε ο κ. Πλεύρης.</p> <div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft td_uid_84_6187c3f9de8bf_rand td_block_template_1"> <style> /* custom css */ .td_uid_84_6187c3f9de8bf_rand.td-a-rec-img { text-align: left; } .td_uid_84_6187c3f9de8bf_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style> <ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/kareklidou">NEWSROOM 2</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 2"></span><meta itemprop="datePublished" content="2021-11-07T12:25:53+00:00"><meta itemprop="dateModified" content="2021-11-07T12:25:53+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/ellada/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Πλεύρης: Δεν υπάρχει σκέψη για γενικό ή τοπικό lockdown"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2021/09/pleuris_ygeias-1536x1055.jpg"><meta itemprop="width" content="1536"><meta itemprop="height" content="1055"></span> </footer> </article> <div class="td_block_wrap td_block_related_posts td_uid_85_6187c3f9deb88_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_85_6187c3f9deb88" ><script>var block_td_uid_85_6187c3f9deb88 = new tdBlock();
block_td_uid_85_6187c3f9deb88.id = "td_uid_85_6187c3f9deb88";
block_td_uid_85_6187c3f9deb88.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_6187c3f9deb88_rand","td_column_number":3,"live_filter_cur_post_id":978181,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_6187c3f9deb88_rand","tdc_css_class_style":"td_uid_85_6187c3f9deb88_rand_style"}';
block_td_uid_85_6187c3f9deb88.td_column_number = "3";
block_td_uid_85_6187c3f9deb88.block_type = "td_block_related_posts";
block_td_uid_85_6187c3f9deb88.post_count = "6";
block_td_uid_85_6187c3f9deb88.found_posts = "132112";
block_td_uid_85_6187c3f9deb88.header_color = "";
block_td_uid_85_6187c3f9deb88.ajax_pagination_infinite_stop = "";
block_td_uid_85_6187c3f9deb88.max_num_pages = "22019";
tdBlocksArray.push(block_td_uid_85_6187c3f9deb88);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_6187c3fb525c9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_6187c3f9deb88" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_6187c3fb525cf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_6187c3f9deb88" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_6187c3f9deb88 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/sygklonizei-i-mitera-thymatos-toy-pseytogiatroy-i-teleytaia-lexi-toy-paidioy-moy-itan-syggnomi.html" rel="bookmark" class="td-image-wrap" title="Συγκλονίζει η μητέρα θύματος του ψευτογιατρού – Η τελευταία λέξη του παιδιού μου ήταν «συγγνώμη»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/psftogiatros-600x258-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/psftogiatros-600x258-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/psftogiatros-600x258-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συγκλονίζει η μητέρα θύματος του ψευτογιατρού – Η τελευταία λέξη του παιδιού μου ήταν «συγγνώμη»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/sygklonizei-i-mitera-thymatos-toy-pseytogiatroy-i-teleytaia-lexi-toy-paidioy-moy-itan-syggnomi.html" rel="bookmark" title="Συγκλονίζει η μητέρα θύματος του ψευτογιατρού – Η τελευταία λέξη του παιδιού μου ήταν «συγγνώμη»">Συγκλονίζει η μητέρα θύματος του ψευτογιατρού – Η τελευταία λέξη του παιδιού μου ήταν «συγγνώμη»</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ti-pisteyoyn-oi-ellines-gia-ton-emvoliasmo-paidion-tin-triti-dosi-kai-tis-synepeies-tis-pandimias.html" rel="bookmark" class="td-image-wrap" title="Τι πιστεύουν οι Έλληνες για τον εμβολιασμό παιδιών, την τρίτη δόση και τις συνέπειες της πανδημίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-768x527.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-1024x703.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-696x478.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-1068x733.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-612x420.jpg 612w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-1-e1625215841877.jpg 640w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τι πιστεύουν οι Έλληνες για τον εμβολιασμό παιδιών, την τρίτη δόση και τις συνέπειες της πανδημίας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ti-pisteyoyn-oi-ellines-gia-ton-emvoliasmo-paidion-tin-triti-dosi-kai-tis-synepeies-tis-pandimias.html" rel="bookmark" title="Τι πιστεύουν οι Έλληνες για τον εμβολιασμό παιδιών, την τρίτη δόση και τις συνέπειες της πανδημίας">Τι πιστεύουν οι Έλληνες για τον εμβολιασμό παιδιών, την τρίτη δόση και τις συνέπειες της πανδημίας</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/pethane-apo-koronoio-59chronos-monachos.html" rel="bookmark" class="td-image-wrap" title="Πέθανε από κορωνοϊό 59χρονος μοναχός"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/monaxos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/monaxos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/monaxos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πέθανε από κορωνοϊό 59χρονος μοναχός" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/pethane-apo-koronoio-59chronos-monachos.html" rel="bookmark" title="Πέθανε από κορωνοϊό 59χρονος μοναχός">Πέθανε από κορωνοϊό 59χρονος μοναχός</a></h3> </div> </div> </div> </div> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/echase-42-kila-meta-apo-2-mines-stin-meth.html" rel="bookmark" class="td-image-wrap" title="Έχασε 42 κιλά μετά από 2 μήνες στην ΜΕΘ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/mointinis_koronoios-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/11/mointinis_koronoios-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/mointinis_koronoios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έχασε 42 κιλά μετά από 2 μήνες στην ΜΕΘ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/echase-42-kila-meta-apo-2-mines-stin-meth.html" rel="bookmark" title="Έχασε 42 κιλά μετά από 2 μήνες στην ΜΕΘ">Έχασε 42 κιλά μετά από 2 μήνες στην ΜΕΘ</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/mia-egkyos-echei-30-perissoteres-pithanotites-na-diasolinothei-kataggelies-gia-gynaikologoys-poy-frenaroyn-toys-emvoliasmoys.html" rel="bookmark" class="td-image-wrap" title="«Μια έγκυος έχει 30% περισσότερες πιθανότητες να διασωληνωθεί» – Καταγγελίες για γυναικολόγους που φρενάρουν τους εμβολιασμούς"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/03/egkuos-giatros-egkumosuni-eksetasi-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/03/egkuos-giatros-egkumosuni-eksetasi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/03/egkuos-giatros-egkumosuni-eksetasi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Μια έγκυος έχει 30% περισσότερες πιθανότητες να διασωληνωθεί» – Καταγγελίες για γυναικολόγους που φρενάρουν τους εμβολιασμούς" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/mia-egkyos-echei-30-perissoteres-pithanotites-na-diasolinothei-kataggelies-gia-gynaikologoys-poy-frenaroyn-toys-emvoliasmoys.html" rel="bookmark" title="«Μια έγκυος έχει 30% περισσότερες πιθανότητες να διασωληνωθεί» – Καταγγελίες για γυναικολόγους που φρενάρουν τους εμβολιασμούς">«Μια έγκυος έχει 30% περισσότερες πιθανότητες να διασωληνωθεί» – Καταγγελίες για γυναικολόγους που φρενάρουν τους εμβολιασμούς</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/i-areti-irthe-sta-40-les-kai-paei-sta-mpoyzoykia-ti-theoro-ithiko-aytoyrgo.html" rel="bookmark" class="td-image-wrap" title="«Η Αρετή ήρθε στα “40” λες και πάει στα μπουζούκια, τη θεωρώ ηθικό αυτουργό»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/αρετη-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/09/αρετη-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/αρετη-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Η Αρετή ήρθε στα “40” λες και πάει στα μπουζούκια, τη θεωρώ ηθικό αυτουργό»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/i-areti-irthe-sta-40-les-kai-paei-sta-mpoyzoykia-ti-theoro-ithiko-aytoyrgo.html" rel="bookmark" title="«Η Αρετή ήρθε στα “40” λες και πάει στα μπουζούκια, τη θεωρώ ηθικό αυτουργό»">«Η Αρετή ήρθε στα “40” λες και πάει στα μπουζούκια, τη θεωρώ ηθικό αυτουργό»</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_6187c3f9deb88" data-td_block_id="td_uid_85_6187c3f9deb88"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_85_6187c3f9deb88" data-td_block_id="td_uid_85_6187c3f9deb88"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div id="disqus_thread"></div> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center"> <a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer"> <script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script> </a> </div> <style> #div-gpt-ad-1430836503561-2 > * { pointer-events:none; } </style> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div> </div> </div> </div> </div> <div class="td-footer-wrapper td-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg"> <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg"> </a> <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg"> </a></div> </aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4> <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg"> <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg"> </a> <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg"> </a></div> </aside> </div> </div> </div> <div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br> Ιάσονος 77, Βόλος, 382 21 <br> Τηλ.: 24210 85531 | Φαξ: 24210 65008<br> Εmail: info@magnesianews.gr <br> <br> Διαχείριση - Λογιστήριο <br> Τηλ.: 24210 85531 - εσωτερικό #501<br> Email: admin@magnesianews.gr <br> <br> <a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div> </div> </div> </div> </div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR </div> </div> </div> </div> </div> <div class="get-app-notification" style="display:none"> <div class="inner"> <div class="cell message"> Κατέβασε την εφαρμογή<br> <span>magnesianews.gr</span> </div> <div class="cell arrow"> <svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999"> <path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40 c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20 c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" /> </svg> </div> <div class="cell cta"> <a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank"> <img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/> </a> </div> </div> </div> <style type="text/css" media="screen"> /* custom css theme panel */ /* VERY IMPORTANT */ /* If omitted, then a background may be displayed for 1 second */ .td-search-background { display: none; } /* custom responsive css from theme panel (Advanced CSS) */ @media (min-width: 1141px) { /* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */ /* html .td-boxed-layout #td-outer-wrap { width: 1110px; } @media (min-width: 768px) { html body .td-header-row { width: 100% } html body .td-header-sp-logo img { margin-left: 5px; } } */ } </style> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"978181 https:\/\/magnesianews.gr\/?p=978181","disqusShortname":"magnesianewsgr","disqusTitle":"\u03a0\u03bb\u03b5\u03cd\u03c1\u03b7\u03c2: \u0394\u03b5\u03bd \u03c5\u03c0\u03ac\u03c1\u03c7\u03b5\u03b9 \u03c3\u03ba\u03ad\u03c8\u03b7 \u03b3\u03b9\u03b1 \u03b3\u03b5\u03bd\u03b9\u03ba\u03cc \u03ae \u03c4\u03bf\u03c0\u03b9\u03ba\u03cc lockdown","disqusUrl":"https:\/\/magnesianews.gr\/ellada\/pleyris-den-yparchei-skepsi-gia-geniko-i-topiko-lockdown.html","postId":"978181"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202144'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <div class="raw-code" style="height:0; overflow:hidden"> <ins class="55fe3eb4" data-key="d9da34ff4b2bad708f144aeee925bf6a"></ins> <script async src="https://asrv.dalecta.com/0e697b03.js"></script> </div> <script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[978181]");
                });
            
</script> <script type='text/javascript' src='https://stats.wp.com/e-202144.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'978181',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '978181' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Εντάξει</a> </div> </div> </body> </html>

<!-- Cache Enabler by KeyCDN @ 07.11.2021 14:18:03 (html gzip) -->