<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
    <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης - Magnesia News</title>
<meta name="description" content="Στην ανάγκη η Ελλάδα να οδηγηθεί σε μια διαπυλωνική στήριξη του ασφαλιστικού συστήματος, ώστε αυτό να προσαρμοστεί στις δημογραφικές τάσεις,"/>
<link rel="canonical" href="https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης - Magnesia News" />
<meta property="og:description" content="Στην ανάγκη η Ελλάδα να οδηγηθεί σε μια διαπυλωνική στήριξη του ασφαλιστικού συστήματος, ώστε αυτό να προσαρμοστεί στις δημογραφικές τάσεις," />
<meta property="og:url" content="https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΟΙΚΟΝΟΜΙΑ" />
<meta property="article:published_time" content="2022-02-22T10:00:49+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045.jpg" />
<meta property="og:image:width" content="1536" />
<meta property="og:image:height" content="1045" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Στην ανάγκη η Ελλάδα να οδηγηθεί σε μια διαπυλωνική στήριξη του ασφαλιστικού συστήματος, ώστε αυτό να προσαρμοστεί στις δημογραφικές τάσεις," />
<meta name="twitter:title" content="Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045.jpg","width":1536,"height":1045},{"@type":"WebPage","@id":"https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html#webpage","url":"https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html","inLanguage":"el","name":"\u03a3\u03c4\u03b1\u03ca\u03ba\u03bf\u03cd\u03c1\u03b1\u03c2: \u03a4\u03b1 \u03bc\u03b5\u03bb\u03bb\u03bf\u03bd\u03c4\u03b9\u03ba\u03ac \u03bf\u03c6\u03ad\u03bb\u03b7 \u03c4\u03b7\u03c2 \u0395\u03c0\u03b1\u03b3\u03b3\u03b5\u03bb\u03bc\u03b1\u03c4\u03b9\u03ba\u03ae\u03c2 \u0391\u03c3\u03c6\u03ac\u03bb\u03b9\u03c3\u03b7\u03c2 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html#primaryimage"},"datePublished":"2022-02-22T10:00:49+00:00","dateModified":"2022-02-22T10:00:49+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/6294ebd7567a0918921aea6a63bee758"},"description":"\u03a3\u03c4\u03b7\u03bd \u03b1\u03bd\u03ac\u03b3\u03ba\u03b7 \u03b7 \u0395\u03bb\u03bb\u03ac\u03b4\u03b1 \u03bd\u03b1 \u03bf\u03b4\u03b7\u03b3\u03b7\u03b8\u03b5\u03af \u03c3\u03b5 \u03bc\u03b9\u03b1 \u03b4\u03b9\u03b1\u03c0\u03c5\u03bb\u03c9\u03bd\u03b9\u03ba\u03ae \u03c3\u03c4\u03ae\u03c1\u03b9\u03be\u03b7 \u03c4\u03bf\u03c5 \u03b1\u03c3\u03c6\u03b1\u03bb\u03b9\u03c3\u03c4\u03b9\u03ba\u03bf\u03cd \u03c3\u03c5\u03c3\u03c4\u03ae\u03bc\u03b1\u03c4\u03bf\u03c2, \u03ce\u03c3\u03c4\u03b5 \u03b1\u03c5\u03c4\u03cc \u03bd\u03b1 \u03c0\u03c1\u03bf\u03c3\u03b1\u03c1\u03bc\u03bf\u03c3\u03c4\u03b5\u03af \u03c3\u03c4\u03b9\u03c2 \u03b4\u03b7\u03bc\u03bf\u03b3\u03c1\u03b1\u03c6\u03b9\u03ba\u03ad\u03c2 \u03c4\u03ac\u03c3\u03b5\u03b9\u03c2,"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/6294ebd7567a0918921aea6a63bee758","name":"NEWSROOM 2","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/608507954325a7ffec0b8d23db6e4b79?s=96&d=mm&r=g","caption":"NEWSROOM 2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης &raquo; Magnesia News" href="https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1645530559c' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='type-staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1645530559'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://magnesianews.gr/?p=1035990' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fstaikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fstaikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="188859244471489" />
			<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"ebb55c8b3a","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #d6d6d6 !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #0090ca !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #359cef;
        background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
        background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
    }
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./oikonomia",
                    "name": "ΟΙΚΟΝΟΜΙΑ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html",
                    "name": "Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1035990 single-format-standard cookies-not-set user-0 staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://magnesianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->



<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Τρίτη, Φεβρουάριος 22, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://magnesianews.gr/">
                <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
                <span class="td-visual-hidden">Magnesia News</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_6214cdbfa61df_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_6214cdbfa61df_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6214cdbfa61df_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="float:left">

<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>

<div style="display: block; margin-top: 10px">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="30" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>

</div>


<!-- radio -->
<div style="float:right">
			<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
				<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
			</a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://magnesianews.gr/">
            <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6214cdbfa6cf2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6214cdbfa6cf2" ><script>var block_td_uid_2_6214cdbfa6cf2 = new tdBlock();
block_td_uid_2_6214cdbfa6cf2.id = "td_uid_2_6214cdbfa6cf2";
block_td_uid_2_6214cdbfa6cf2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6214cdbfa6cf2_rand","tdc_css_class":"td_uid_2_6214cdbfa6cf2_rand","tdc_css_class_style":"td_uid_2_6214cdbfa6cf2_rand_style"}';
block_td_uid_2_6214cdbfa6cf2.td_column_number = "3";
block_td_uid_2_6214cdbfa6cf2.block_type = "td_block_mega_menu";
block_td_uid_2_6214cdbfa6cf2.post_count = "4";
block_td_uid_2_6214cdbfa6cf2.found_posts = "46080";
block_td_uid_2_6214cdbfa6cf2.header_color = "";
block_td_uid_2_6214cdbfa6cf2.ajax_pagination_infinite_stop = "";
block_td_uid_2_6214cdbfa6cf2.max_num_pages = "11520";
tdBlocksArray.push(block_td_uid_2_6214cdbfa6cf2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6214cdbfa6cf2" id="td_uid_3_6214cdbfa73c8" data-td_block_id="td_uid_2_6214cdbfa6cf2" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_6214cdbfa6cf2"  id="td_uid_4_6214cdbfa73df" data-td_block_id="td_uid_2_6214cdbfa6cf2" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6214cdbfa6cf2"  id="td_uid_5_6214cdbfa73f9" data-td_block_id="td_uid_2_6214cdbfa6cf2" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6214cdbfa6cf2"  id="td_uid_6_6214cdbfa7411" data-td_block_id="td_uid_2_6214cdbfa6cf2" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6214cdbfa6cf2"  id="td_uid_7_6214cdbfa7429" data-td_block_id="td_uid_2_6214cdbfa6cf2" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_6214cdbfa6cf2"  id="td_uid_8_6214cdbfa7440" data-td_block_id="td_uid_2_6214cdbfa6cf2" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6214cdbfa6cf2"  id="td_uid_9_6214cdbfa7456" data-td_block_id="td_uid_2_6214cdbfa6cf2" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_6214cdbfa6cf2"  id="td_uid_10_6214cdbfa746d" data-td_block_id="td_uid_2_6214cdbfa6cf2" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6214cdbfa6cf2"  id="td_uid_11_6214cdbfa7483" data-td_block_id="td_uid_2_6214cdbfa6cf2" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_6214cdbfa6cf2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/diktyosi-toy-k-i-f-i-voloy-me-to-kentro-fysikis-iatrikis-kai-apokatastasis-kentayro.html" rel="bookmark" class="td-image-wrap" title="Δικτύωση του Κ.Η.Φ.Η.  ΒΟΛΟΥ με  το Κέντρο Φυσικής Ιατρικής και αποκατάστασης «Κένταυρο»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/KHFH-VOLOU-ΚΗΦΗ--218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/11/KHFH-VOLOU-ΚΗΦΗ--218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/KHFH-VOLOU-ΚΗΦΗ--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Δικτύωση του Κ.Η.Φ.Η.  ΒΟΛΟΥ με  το Κέντρο Φυσικής Ιατρικής και αποκατάστασης «Κένταυρο»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/diktyosi-toy-k-i-f-i-voloy-me-to-kentro-fysikis-iatrikis-kai-apokatastasis-kentayro.html" rel="bookmark" title="Δικτύωση του Κ.Η.Φ.Η.  ΒΟΛΟΥ με  το Κέντρο Φυσικής Ιατρικής και αποκατάστασης «Κένταυρο»">Δικτύωση του Κ.Η.Φ.Η.  ΒΟΛΟΥ με  το Κέντρο Φυσικής Ιατρικής&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/ekopse-tin-pita-toy-o-syllogos-oxyoton-n-agchialoy.html" rel="bookmark" class="td-image-wrap" title="Έκοψε την πίτα του ο Σύλλογος Οξυωτών Ν. Αγχιάλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/ΠΙΤΑ-2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/ΠΙΤΑ-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/ΠΙΤΑ-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Έκοψε την πίτα του ο Σύλλογος Οξυωτών Ν. Αγχιάλου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/ekopse-tin-pita-toy-o-syllogos-oxyoton-n-agchialoy.html" rel="bookmark" title="Έκοψε την πίτα του ο Σύλλογος Οξυωτών Ν. Αγχιάλου">Έκοψε την πίτα του ο Σύλλογος Οξυωτών Ν. Αγχιάλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/enantion-apofasis-poy-dikaionei-tin-oikogeneia-thanoysis-strefetai-o-dimos-voloy.html" rel="bookmark" class="td-image-wrap" title="Εναντίον απόφασης που δικαιώνει την οικογένεια θανούσης στρέφεται ο Δήμος Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/μπεοσ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/10/μπεοσ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/μπεοσ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Εναντίον απόφασης που δικαιώνει την οικογένεια θανούσης στρέφεται ο Δήμος Βόλου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/enantion-apofasis-poy-dikaionei-tin-oikogeneia-thanoysis-strefetai-o-dimos-voloy.html" rel="bookmark" title="Εναντίον απόφασης που δικαιώνει την οικογένεια θανούσης στρέφεται ο Δήμος Βόλου">Εναντίον απόφασης που δικαιώνει την οικογένεια θανούσης στρέφεται ο Δήμος Βόλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/molis-tria-atoma-dioikitiko-prosopiko-sto-kepa-voloy.html" rel="bookmark" class="td-image-wrap" title="Μόλις τρία άτομα διοικητικό προσωπικό στο ΚΕΠΑ Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/ΜΕΙΚΟΠΟΥΛΟΣ-218x150.jpeg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/ΜΕΙΚΟΠΟΥΛΟΣ-218x150.jpeg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/ΜΕΙΚΟΠΟΥΛΟΣ-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μόλις τρία άτομα διοικητικό προσωπικό στο ΚΕΠΑ Βόλου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/molis-tria-atoma-dioikitiko-prosopiko-sto-kepa-voloy.html" rel="bookmark" title="Μόλις τρία άτομα διοικητικό προσωπικό στο ΚΕΠΑ Βόλου">Μόλις τρία άτομα διοικητικό προσωπικό στο ΚΕΠΑ Βόλου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6214cdbfa6cf2" data-td_block_id="td_uid_2_6214cdbfa6cf2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6214cdbfa6cf2" data-td_block_id="td_uid_2_6214cdbfa6cf2" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6214cdbfa8053_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_6214cdbfa8053" ><script>var block_td_uid_12_6214cdbfa8053 = new tdBlock();
block_td_uid_12_6214cdbfa8053.id = "td_uid_12_6214cdbfa8053";
block_td_uid_12_6214cdbfa8053.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_6214cdbfa8053_rand","tdc_css_class":"td_uid_12_6214cdbfa8053_rand","tdc_css_class_style":"td_uid_12_6214cdbfa8053_rand_style"}';
block_td_uid_12_6214cdbfa8053.td_column_number = "3";
block_td_uid_12_6214cdbfa8053.block_type = "td_block_mega_menu";
block_td_uid_12_6214cdbfa8053.post_count = "4";
block_td_uid_12_6214cdbfa8053.found_posts = "42810";
block_td_uid_12_6214cdbfa8053.header_color = "";
block_td_uid_12_6214cdbfa8053.ajax_pagination_infinite_stop = "";
block_td_uid_12_6214cdbfa8053.max_num_pages = "10703";
tdBlocksArray.push(block_td_uid_12_6214cdbfa8053);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_6214cdbfa8053" id="td_uid_13_6214cdbfa8653" data-td_block_id="td_uid_12_6214cdbfa8053" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_6214cdbfa8053"  id="td_uid_14_6214cdbfa8669" data-td_block_id="td_uid_12_6214cdbfa8053" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6214cdbfa8053"  id="td_uid_15_6214cdbfa8683" data-td_block_id="td_uid_12_6214cdbfa8053" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6214cdbfa8053"  id="td_uid_16_6214cdbfa869b" data-td_block_id="td_uid_12_6214cdbfa8053" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_6214cdbfa8053"  id="td_uid_17_6214cdbfa86ba" data-td_block_id="td_uid_12_6214cdbfa8053" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_6214cdbfa8053"  id="td_uid_18_6214cdbfa86d2" data-td_block_id="td_uid_12_6214cdbfa8053" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_6214cdbfa8053"  id="td_uid_19_6214cdbfa86e8" data-td_block_id="td_uid_12_6214cdbfa8053" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6214cdbfa8053"  id="td_uid_20_6214cdbfa86ff" data-td_block_id="td_uid_12_6214cdbfa8053" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6214cdbfa8053"  id="td_uid_21_6214cdbfa8715" data-td_block_id="td_uid_12_6214cdbfa8053" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_6214cdbfa8053 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/se-anastoli-leitoyrgias-eos-ayrio-to-nipiagogeio-promyrioy-logo-kroysmaton-koronoioy.html" rel="bookmark" class="td-image-wrap" title="Σε αναστολή λειτουργίας έως αύριο το Νηπιαγωγείο Προμυρίου λόγω κρουσμάτων κορωνοϊού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/νηπιαγωγείο-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/νηπιαγωγείο-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/νηπιαγωγείο-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σε αναστολή λειτουργίας έως αύριο το Νηπιαγωγείο Προμυρίου λόγω κρουσμάτων κορωνοϊού" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/se-anastoli-leitoyrgias-eos-ayrio-to-nipiagogeio-promyrioy-logo-kroysmaton-koronoioy.html" rel="bookmark" title="Σε αναστολή λειτουργίας έως αύριο το Νηπιαγωγείο Προμυρίου λόγω κρουσμάτων κορωνοϊού">Σε αναστολή λειτουργίας έως αύριο το Νηπιαγωγείο Προμυρίου λόγω κρουσμάτων κορωνοϊού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/timatai-i-mnimi-agioy-riginoy.html" rel="bookmark" class="td-image-wrap" title="Τιμάται η Μνήμη Αγίου Ρηγίνου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/04/εκκλησια-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2018/04/εκκλησια-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/04/εκκλησια-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τιμάται η Μνήμη Αγίου Ρηγίνου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/timatai-i-mnimi-agioy-riginoy.html" rel="bookmark" title="Τιμάται η Μνήμη Αγίου Ρηγίνου">Τιμάται η Μνήμη Αγίου Ρηγίνου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/deyterovathmia-60-nea-kroysmata-se-gymnasia-kai-lykeia-tis-magnisias.html" rel="bookmark" class="td-image-wrap" title="Δευτεροβάθμια: 60 νέα κρούσματα σε Γυμνάσια και Λύκεια της Μαγνησίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/ΣΧΟΛΙΚΗ-ΑΙΘΟΥΣΑ-696x377-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/11/ΣΧΟΛΙΚΗ-ΑΙΘΟΥΣΑ-696x377-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/ΣΧΟΛΙΚΗ-ΑΙΘΟΥΣΑ-696x377-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Δευτεροβάθμια: 60 νέα κρούσματα σε Γυμνάσια και Λύκεια της Μαγνησίας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/deyterovathmia-60-nea-kroysmata-se-gymnasia-kai-lykeia-tis-magnisias.html" rel="bookmark" title="Δευτεροβάθμια: 60 νέα κρούσματα σε Γυμνάσια και Λύκεια της Μαγνησίας">Δευτεροβάθμια: 60 νέα κρούσματα σε Γυμνάσια και Λύκεια της Μαγνησίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/katerina-papanatsioy-sto-radio-ena-egine-gioyroysi-sto-dimosio-chrima-me-ti-sfragida-mitsotaki.html" rel="bookmark" class="td-image-wrap" title="Κατερίνα Παπανάτσιου στο Ράδιο ΕΝΑ: “Έγινε γιουρούσι στο δημόσιο χρήμα με τη σφραγίδα Μητσοτάκη”"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/ΠΑΠΑΝΑΤΣΙΟΥ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/ΠΑΠΑΝΑΤΣΙΟΥ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/ΠΑΠΑΝΑΤΣΙΟΥ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κατερίνα Παπανάτσιου στο Ράδιο ΕΝΑ: “Έγινε γιουρούσι στο δημόσιο χρήμα με τη σφραγίδα Μητσοτάκη”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/katerina-papanatsioy-sto-radio-ena-egine-gioyroysi-sto-dimosio-chrima-me-ti-sfragida-mitsotaki.html" rel="bookmark" title="Κατερίνα Παπανάτσιου στο Ράδιο ΕΝΑ: “Έγινε γιουρούσι στο δημόσιο χρήμα με τη σφραγίδα Μητσοτάκη”">Κατερίνα Παπανάτσιου στο Ράδιο ΕΝΑ: “Έγινε γιουρούσι στο δημόσιο χρήμα με&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6214cdbfa8053" data-td_block_id="td_uid_12_6214cdbfa8053" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_6214cdbfa8053" data-td_block_id="td_uid_12_6214cdbfa8053" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_6214cdbfa91e3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_6214cdbfa91e3" ><script>var block_td_uid_22_6214cdbfa91e3 = new tdBlock();
block_td_uid_22_6214cdbfa91e3.id = "td_uid_22_6214cdbfa91e3";
block_td_uid_22_6214cdbfa91e3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_6214cdbfa91e3_rand","tdc_css_class":"td_uid_22_6214cdbfa91e3_rand","tdc_css_class_style":"td_uid_22_6214cdbfa91e3_rand_style"}';
block_td_uid_22_6214cdbfa91e3.td_column_number = "3";
block_td_uid_22_6214cdbfa91e3.block_type = "td_block_mega_menu";
block_td_uid_22_6214cdbfa91e3.post_count = "4";
block_td_uid_22_6214cdbfa91e3.found_posts = "28441";
block_td_uid_22_6214cdbfa91e3.header_color = "";
block_td_uid_22_6214cdbfa91e3.ajax_pagination_infinite_stop = "";
block_td_uid_22_6214cdbfa91e3.max_num_pages = "7111";
tdBlocksArray.push(block_td_uid_22_6214cdbfa91e3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_6214cdbfa91e3" id="td_uid_23_6214cdbfa9803" data-td_block_id="td_uid_22_6214cdbfa91e3" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_6214cdbfa91e3"  id="td_uid_24_6214cdbfa9819" data-td_block_id="td_uid_22_6214cdbfa91e3" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6214cdbfa91e3"  id="td_uid_25_6214cdbfa9833" data-td_block_id="td_uid_22_6214cdbfa91e3" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6214cdbfa91e3"  id="td_uid_26_6214cdbfa984b" data-td_block_id="td_uid_22_6214cdbfa91e3" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_6214cdbfa91e3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/58chronos-vrethike-nekros-sto-spiti-toy.html" rel="bookmark" class="td-image-wrap" title="58χρονος βρέθηκε νεκρός στο σπίτι του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/10/ekab-3-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/10/ekab-3-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/10/ekab-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="58χρονος βρέθηκε νεκρός στο σπίτι του" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/58chronos-vrethike-nekros-sto-spiti-toy.html" rel="bookmark" title="58χρονος βρέθηκε νεκρός στο σπίτι του">58χρονος βρέθηκε νεκρός στο σπίτι του</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/tin-pempti-i-synantisi-ton-agroton-me-klimakio-tis-kyvernisis.html" rel="bookmark" class="td-image-wrap" title="Την Πέμπτη η συνάντηση των αγροτών με κλιμάκιο της Κυβέρνησης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/nikaia-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/nikaia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/nikaia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Την Πέμπτη η συνάντηση των αγροτών με κλιμάκιο της Κυβέρνησης" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/tin-pempti-i-synantisi-ton-agroton-me-klimakio-tis-kyvernisis.html" rel="bookmark" title="Την Πέμπτη η συνάντηση των αγροτών με κλιμάκιο της Κυβέρνησης">Την Πέμπτη η συνάντηση των αγροτών με κλιμάκιο της Κυβέρνησης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/trisagio-gia-ton-22chrono-niko-sto-moiraio-simeio-poy-echase-tin-zoi-toy.html" rel="bookmark" class="td-image-wrap" title="Τρισάγιο για τον 22χρονο Νίκο στο μοιραίο σημείο που έχασε την ζωή του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/1-trisagio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/1-trisagio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/1-trisagio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τρισάγιο για τον 22χρονο Νίκο στο μοιραίο σημείο που έχασε την ζωή του" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/trisagio-gia-ton-22chrono-niko-sto-moiraio-simeio-poy-echase-tin-zoi-toy.html" rel="bookmark" title="Τρισάγιο για τον 22χρονο Νίκο στο μοιραίο σημείο που έχασε την ζωή του">Τρισάγιο για τον 22χρονο Νίκο στο μοιραίο σημείο που έχασε την&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/kalo-taxidi-niko-sygkinitikoi-apochairetismoi-ston-22chrono-foititi.html" rel="bookmark" class="td-image-wrap" title="«Καλό ταξίδι Νίκο»-Συγκινητικοί «αποχαιρετισμοί» στον 22χρονο φοιτητή"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/202202220617224434-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/202202220617224434-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/202202220617224434-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Καλό ταξίδι Νίκο»-Συγκινητικοί «αποχαιρετισμοί» στον 22χρονο φοιτητή" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/kalo-taxidi-niko-sygkinitikoi-apochairetismoi-ston-22chrono-foititi.html" rel="bookmark" title="«Καλό ταξίδι Νίκο»-Συγκινητικοί «αποχαιρετισμοί» στον 22χρονο φοιτητή">«Καλό ταξίδι Νίκο»-Συγκινητικοί «αποχαιρετισμοί» στον 22χρονο φοιτητή</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6214cdbfa91e3" data-td_block_id="td_uid_22_6214cdbfa91e3" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_6214cdbfa91e3" data-td_block_id="td_uid_22_6214cdbfa91e3" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_6214cdbfaa232_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_6214cdbfaa232" ><script>var block_td_uid_27_6214cdbfaa232 = new tdBlock();
block_td_uid_27_6214cdbfaa232.id = "td_uid_27_6214cdbfaa232";
block_td_uid_27_6214cdbfaa232.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_6214cdbfaa232_rand","tdc_css_class":"td_uid_27_6214cdbfaa232_rand","tdc_css_class_style":"td_uid_27_6214cdbfaa232_rand_style"}';
block_td_uid_27_6214cdbfaa232.td_column_number = "3";
block_td_uid_27_6214cdbfaa232.block_type = "td_block_mega_menu";
block_td_uid_27_6214cdbfaa232.post_count = "5";
block_td_uid_27_6214cdbfaa232.found_posts = "141171";
block_td_uid_27_6214cdbfaa232.header_color = "";
block_td_uid_27_6214cdbfaa232.ajax_pagination_infinite_stop = "";
block_td_uid_27_6214cdbfaa232.max_num_pages = "28235";
tdBlocksArray.push(block_td_uid_27_6214cdbfaa232);
</script><div id=td_uid_27_6214cdbfaa232 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ti-simainei-i-eispnoi-toxikoy-aerioy-kai-ti-symptomata-mporei-na-prokalesei.html" rel="bookmark" class="td-image-wrap" title="Τι σημαίνει η εισπνοή τοξικού αερίου και τι συμπτώματα μπορεί να προκαλέσει"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/AZ1-12-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/AZ1-12-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/AZ1-12-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τι σημαίνει η εισπνοή τοξικού αερίου και τι συμπτώματα μπορεί να προκαλέσει" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ti-simainei-i-eispnoi-toxikoy-aerioy-kai-ti-symptomata-mporei-na-prokalesei.html" rel="bookmark" title="Τι σημαίνει η εισπνοή τοξικού αερίου και τι συμπτώματα μπορεί να προκαλέσει">Τι σημαίνει η εισπνοή τοξικού αερίου και τι συμπτώματα μπορεί να&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/20chronos-espeysmena-sto-cheiroyrgeio-meta-apo-trochaio.html" rel="bookmark" class="td-image-wrap" title="20χρονος εσπευσμένα στο χειρουργείο μετά από τροχαίο"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/12/egxeirisi-xeirourgeio-metamosxeusi.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/12/egxeirisi-xeirourgeio-metamosxeusi.jpg 638w, https://magnesianews.gr/wp-content/uploads/2014/12/egxeirisi-xeirourgeio-metamosxeusi-300x187.jpg 300w, https://magnesianews.gr/wp-content/uploads/2014/12/egxeirisi-xeirourgeio-metamosxeusi-600x375.jpg 600w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="20χρονος εσπευσμένα στο χειρουργείο μετά από τροχαίο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/20chronos-espeysmena-sto-cheiroyrgeio-meta-apo-trochaio.html" rel="bookmark" title="20χρονος εσπευσμένα στο χειρουργείο μετά από τροχαίο">20χρονος εσπευσμένα στο χειρουργείο μετά από τροχαίο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/pithano-kapoioi-na-dieisdysan-ston-thalamo-kai-ekanan-ayto-poy-ekanan.html" rel="bookmark" class="td-image-wrap" title="«Πιθανό κάποιοι να διείσδυσαν στον θάλαμο και έκαναν αυτό που έκαναν»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/05/κατερινοπουλος-218x150.png"  srcset="https://magnesianews.gr/wp-content/uploads/2021/05/κατερινοπουλος-218x150.png 218w, https://magnesianews.gr/wp-content/uploads/2021/05/κατερινοπουλος-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Πιθανό κάποιοι να διείσδυσαν στον θάλαμο και έκαναν αυτό που έκαναν»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/pithano-kapoioi-na-dieisdysan-ston-thalamo-kai-ekanan-ayto-poy-ekanan.html" rel="bookmark" title="«Πιθανό κάποιοι να διείσδυσαν στον θάλαμο και έκαναν αυτό που έκαναν»">«Πιθανό κάποιοι να διείσδυσαν στον θάλαμο και έκαναν αυτό που έκαναν»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/tha-kinithei-nomika.html" rel="bookmark" class="td-image-wrap" title="«Θα κινηθεί νομικά»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/05/glykanera_zeugari_instagram1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/05/glykanera_zeugari_instagram1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/05/glykanera_zeugari_instagram1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Θα κινηθεί νομικά»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/tha-kinithei-nomika.html" rel="bookmark" title="«Θα κινηθεί νομικά»">«Θα κινηθεί νομικά»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ekane-minysi-ston-patera-tis-anilikis-poy-katigoreitai-oti-prospathise-na-viasei.html" rel="bookmark" class="td-image-wrap" title="Έκανε μήνυση στον πατέρα της ανήλικης που κατηγορείται ότι προσπάθησε να βιάσει"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/06/VIASMOS-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/06/VIASMOS-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/06/VIASMOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Έκανε μήνυση στον πατέρα της ανήλικης που κατηγορείται ότι προσπάθησε να βιάσει" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ekane-minysi-ston-patera-tis-anilikis-poy-katigoreitai-oti-prospathise-na-viasei.html" rel="bookmark" title="Έκανε μήνυση στον πατέρα της ανήλικης που κατηγορείται ότι προσπάθησε να βιάσει">Έκανε μήνυση στον πατέρα της ανήλικης που κατηγορείται ότι προσπάθησε να&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_6214cdbfaa232" data-td_block_id="td_uid_27_6214cdbfaa232" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_6214cdbfaa232" data-td_block_id="td_uid_27_6214cdbfaa232" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_6214cdbfab42c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_6214cdbfab42c" ><script>var block_td_uid_28_6214cdbfab42c = new tdBlock();
block_td_uid_28_6214cdbfab42c.id = "td_uid_28_6214cdbfab42c";
block_td_uid_28_6214cdbfab42c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_6214cdbfab42c_rand","tdc_css_class":"td_uid_28_6214cdbfab42c_rand","tdc_css_class_style":"td_uid_28_6214cdbfab42c_rand_style"}';
block_td_uid_28_6214cdbfab42c.td_column_number = "3";
block_td_uid_28_6214cdbfab42c.block_type = "td_block_mega_menu";
block_td_uid_28_6214cdbfab42c.post_count = "4";
block_td_uid_28_6214cdbfab42c.found_posts = "52314";
block_td_uid_28_6214cdbfab42c.header_color = "";
block_td_uid_28_6214cdbfab42c.ajax_pagination_infinite_stop = "";
block_td_uid_28_6214cdbfab42c.max_num_pages = "13079";
tdBlocksArray.push(block_td_uid_28_6214cdbfab42c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_6214cdbfab42c" id="td_uid_29_6214cdbfabb58" data-td_block_id="td_uid_28_6214cdbfab42c" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_6214cdbfab42c"  id="td_uid_30_6214cdbfabb6f" data-td_block_id="td_uid_28_6214cdbfab42c" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_6214cdbfab42c"  id="td_uid_31_6214cdbfabb8a" data-td_block_id="td_uid_28_6214cdbfab42c" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_6214cdbfab42c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/oikonomoy-gia-ektakto-epidoma-pascha-tha-exantlisoyme-kathe-dynatotita-toy-proypologismoy.html" rel="bookmark" class="td-image-wrap" title="Οικονόμου για έκτακτο επίδομα Πάσχα: Θα εξαντλήσουμε κάθε δυνατότητα του προϋπολογισμού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Οικονόμου για έκτακτο επίδομα Πάσχα: Θα εξαντλήσουμε κάθε δυνατότητα του προϋπολογισμού" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/oikonomoy-gia-ektakto-epidoma-pascha-tha-exantlisoyme-kathe-dynatotita-toy-proypologismoy.html" rel="bookmark" title="Οικονόμου για έκτακτο επίδομα Πάσχα: Θα εξαντλήσουμε κάθε δυνατότητα του προϋπολογισμού">Οικονόμου για έκτακτο επίδομα Πάσχα: Θα εξαντλήσουμε κάθε δυνατότητα του προϋπολογισμού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html" rel="bookmark" class="td-image-wrap" title="Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html" rel="bookmark" title="Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης">Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/rosia-tha-synechisoyme-na-parechoyme-choris-diakopi-fysiko-aerio.html" rel="bookmark" class="td-image-wrap" title="Ρωσία: Θα συνεχίσουμε να παρέχουμε χωρίς διακοπή φυσικό αέριο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/08/kina-ipa-emporikos-polemos-dasmoi-fusiko-aerio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2018/08/kina-ipa-emporikos-polemos-dasmoi-fusiko-aerio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/08/kina-ipa-emporikos-polemos-dasmoi-fusiko-aerio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ρωσία: Θα συνεχίσουμε να παρέχουμε χωρίς διακοπή φυσικό αέριο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/rosia-tha-synechisoyme-na-parechoyme-choris-diakopi-fysiko-aerio.html" rel="bookmark" title="Ρωσία: Θα συνεχίσουμε να παρέχουμε χωρίς διακοπή φυσικό αέριο">Ρωσία: Θα συνεχίσουμε να παρέχουμε χωρίς διακοπή φυσικό αέριο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/epistreptea-prokatavoli-den-tha-yparxei-neo-koyrema-i-kyvernisi-prosdoka-2-3-dis-eyro.html" rel="bookmark" class="td-image-wrap" title="Επιστρεπτέα προκαταβολή: Δεν θα υπάρξει νέο «κούρεμα» &#8211; Η κυβέρνηση προσδοκά 2,3 δισ. ευρώ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/lefta-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/lefta-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/lefta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επιστρεπτέα προκαταβολή: Δεν θα υπάρξει νέο «κούρεμα» &#8211; Η κυβέρνηση προσδοκά 2,3 δισ. ευρώ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/epistreptea-prokatavoli-den-tha-yparxei-neo-koyrema-i-kyvernisi-prosdoka-2-3-dis-eyro.html" rel="bookmark" title="Επιστρεπτέα προκαταβολή: Δεν θα υπάρξει νέο «κούρεμα» &#8211; Η κυβέρνηση προσδοκά 2,3 δισ. ευρώ">Επιστρεπτέα προκαταβολή: Δεν θα υπάρξει νέο «κούρεμα» &#8211; Η κυβέρνηση προσδοκά&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_6214cdbfab42c" data-td_block_id="td_uid_28_6214cdbfab42c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_6214cdbfab42c" data-td_block_id="td_uid_28_6214cdbfab42c" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_6214cdbfac62a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_6214cdbfac62a" ><script>var block_td_uid_32_6214cdbfac62a = new tdBlock();
block_td_uid_32_6214cdbfac62a.id = "td_uid_32_6214cdbfac62a";
block_td_uid_32_6214cdbfac62a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_6214cdbfac62a_rand","tdc_css_class":"td_uid_32_6214cdbfac62a_rand","tdc_css_class_style":"td_uid_32_6214cdbfac62a_rand_style"}';
block_td_uid_32_6214cdbfac62a.td_column_number = "3";
block_td_uid_32_6214cdbfac62a.block_type = "td_block_mega_menu";
block_td_uid_32_6214cdbfac62a.post_count = "4";
block_td_uid_32_6214cdbfac62a.found_posts = "37742";
block_td_uid_32_6214cdbfac62a.header_color = "";
block_td_uid_32_6214cdbfac62a.ajax_pagination_infinite_stop = "";
block_td_uid_32_6214cdbfac62a.max_num_pages = "9436";
tdBlocksArray.push(block_td_uid_32_6214cdbfac62a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_6214cdbfac62a" id="td_uid_33_6214cdbfacdbd" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_34_6214cdbfacdd3" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_35_6214cdbfacdf0" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_36_6214cdbface11" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_37_6214cdbface30" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_38_6214cdbface4e" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_39_6214cdbface6c" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_40_6214cdbface8a" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_41_6214cdbfacea9" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_42_6214cdbfacec7" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_43_6214cdbfacee5" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_44_6214cdbfacf0a" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_45_6214cdbfacf2f" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_46_6214cdbfacf54" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_47_6214cdbfacf7a" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3817" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_48_6214cdbfacf9f" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_49_6214cdbfacfbc" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_50_6214cdbfacfda" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_51_6214cdbfacff8" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_52_6214cdbfad016" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_53_6214cdbfad033" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_54_6214cdbfad051" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_55_6214cdbfad06e" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_56_6214cdbfad08c" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_57_6214cdbfad0aa" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_58_6214cdbfad0c7" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_59_6214cdbfad0e9" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_60_6214cdbfad109" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_61_6214cdbfad120" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="4267" href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_62_6214cdbfad137" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_6214cdbfac62a"  id="td_uid_63_6214cdbfad14d" data-td_block_id="td_uid_32_6214cdbfac62a" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></div></div><div id=td_uid_32_6214cdbfac62a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/oi-imerominies-gia-tis-eggrafes-sto-mitroo-athlitikon-somateion.html" rel="bookmark" class="td-image-wrap" title="Οι ημερομηνίες για τις εγγραφές στο Μητρώο Αθλητικών Σωματείων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/mitroo_photo-e1606137051154-218x150.jpeg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/mitroo_photo-e1606137051154-218x150.jpeg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/mitroo_photo-e1606137051154-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Οι ημερομηνίες για τις εγγραφές στο Μητρώο Αθλητικών Σωματείων" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/oi-imerominies-gia-tis-eggrafes-sto-mitroo-athlitikon-somateion.html" rel="bookmark" title="Οι ημερομηνίες για τις εγγραφές στο Μητρώο Αθλητικών Σωματείων">Οι ημερομηνίες για τις εγγραφές στο Μητρώο Αθλητικών Σωματείων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/volos-2004-thetika-symperasmata-apo-to-toyrnoya-sti-lamia-fotografies.html" rel="bookmark" class="td-image-wrap" title="Βόλος 2004: Θετικά συμπεράσματα από το τουρνουά στη Λαμία (φωτογραφίες)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/βολοσ20046-e1645525224840-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/βολοσ20046-e1645525224840-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/βολοσ20046-e1645525224840-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Βόλος 2004: Θετικά συμπεράσματα από το τουρνουά στη Λαμία (φωτογραφίες)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/volos-2004-thetika-symperasmata-apo-to-toyrnoya-sti-lamia-fotografies.html" rel="bookmark" title="Βόλος 2004: Θετικά συμπεράσματα από το τουρνουά στη Λαμία (φωτογραφίες)">Βόλος 2004: Θετικά συμπεράσματα από το τουρνουά στη Λαμία (φωτογραφίες)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/sti-fokida-i-epomeni-dokimasia-gia-tis-miktes-epsth.html" rel="bookmark" class="td-image-wrap" title="Στη Φωκίδα η επόμενη δοκιμασία για τις Μικτές ΕΠΣΘ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/ΕΠΣΘ-e1645524344995-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/ΕΠΣΘ-e1645524344995-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/ΕΠΣΘ-e1645524344995-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στη Φωκίδα η επόμενη δοκιμασία για τις Μικτές ΕΠΣΘ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/sti-fokida-i-epomeni-dokimasia-gia-tis-miktes-epsth.html" rel="bookmark" title="Στη Φωκίδα η επόμενη δοκιμασία για τις Μικτές ΕΠΣΘ">Στη Φωκίδα η επόμενη δοκιμασία για τις Μικτές ΕΠΣΘ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/to-antio-toy-olympiakoy-voloy-ston-tommi-koykoyletso.html" rel="bookmark" class="td-image-wrap" title="Το «αντίο» του Ολυμπιακού Βόλου στον Τόμμη Κουκουλέτσο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/Olympiacos_Volou_logo.svg_-218x150.png"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/Olympiacos_Volou_logo.svg_-218x150.png 218w, https://magnesianews.gr/wp-content/uploads/2022/02/Olympiacos_Volou_logo.svg_-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το «αντίο» του Ολυμπιακού Βόλου στον Τόμμη Κουκουλέτσο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/to-antio-toy-olympiakoy-voloy-ston-tommi-koykoyletso.html" rel="bookmark" title="Το «αντίο» του Ολυμπιακού Βόλου στον Τόμμη Κουκουλέτσο">Το «αντίο» του Ολυμπιακού Βόλου στον Τόμμη Κουκουλέτσο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_6214cdbfac62a" data-td_block_id="td_uid_32_6214cdbfac62a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_6214cdbfac62a" data-td_block_id="td_uid_32_6214cdbfac62a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_6214cdbfadc15_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_6214cdbfadc15" ><script>var block_td_uid_64_6214cdbfadc15 = new tdBlock();
block_td_uid_64_6214cdbfadc15.id = "td_uid_64_6214cdbfadc15";
block_td_uid_64_6214cdbfadc15.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_6214cdbfadc15_rand","tdc_css_class":"td_uid_64_6214cdbfadc15_rand","tdc_css_class_style":"td_uid_64_6214cdbfadc15_rand_style"}';
block_td_uid_64_6214cdbfadc15.td_column_number = "3";
block_td_uid_64_6214cdbfadc15.block_type = "td_block_mega_menu";
block_td_uid_64_6214cdbfadc15.post_count = "4";
block_td_uid_64_6214cdbfadc15.found_posts = "73113";
block_td_uid_64_6214cdbfadc15.header_color = "";
block_td_uid_64_6214cdbfadc15.ajax_pagination_infinite_stop = "";
block_td_uid_64_6214cdbfadc15.max_num_pages = "18279";
tdBlocksArray.push(block_td_uid_64_6214cdbfadc15);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_6214cdbfadc15" id="td_uid_65_6214cdbfae2cc" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_66_6214cdbfae2e3" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_67_6214cdbfae2fd" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_68_6214cdbfae316" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_69_6214cdbfae32e" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_70_6214cdbfae34d" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_71_6214cdbfae36b" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_72_6214cdbfae38a" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_73_6214cdbfae3a2" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_74_6214cdbfae3bc" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_75_6214cdbfae3d5" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_76_6214cdbfae3ec" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_77_6214cdbfae402" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_78_6214cdbfae421" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_79_6214cdbfae43f" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_80_6214cdbfae45d" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_81_6214cdbfae482" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_82_6214cdbfae49a" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_6214cdbfadc15"  id="td_uid_83_6214cdbfae4b1" data-td_block_id="td_uid_64_6214cdbfadc15" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_6214cdbfadc15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/oykrania-viral-o-reporter-metadidei-tis-exelixeis-se-exi-glosses.html" rel="bookmark" class="td-image-wrap" title="Ουκρανία: Viral ο ρεπόρτερ μεταδίδει τις εξελίξεις σε έξι γλώσσες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/Philip-Crowther-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/Philip-Crowther-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/Philip-Crowther-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ουκρανία: Viral ο ρεπόρτερ μεταδίδει τις εξελίξεις σε έξι γλώσσες" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/oykrania-viral-o-reporter-metadidei-tis-exelixeis-se-exi-glosses.html" rel="bookmark" title="Ουκρανία: Viral ο ρεπόρτερ μεταδίδει τις εξελίξεις σε έξι γλώσσες">Ουκρανία: Viral ο ρεπόρτερ μεταδίδει τις εξελίξεις σε έξι γλώσσες</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/oykrania-i-rosia-anagnorizei-tin-anexartisia-ntonetsk-kai-loygkansk-entos-ton-synoron-toys.html" rel="bookmark" class="td-image-wrap" title="Ουκρανία: Η Ρωσία αναγνωρίζει την ανεξαρτησία Ντόνετσκ και Λουγκάνσκ «εντός των συνόρων τους»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/poutin-ipografi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/poutin-ipografi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/poutin-ipografi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ουκρανία: Η Ρωσία αναγνωρίζει την ανεξαρτησία Ντόνετσκ και Λουγκάνσκ «εντός των συνόρων τους»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/oykrania-i-rosia-anagnorizei-tin-anexartisia-ntonetsk-kai-loygkansk-entos-ton-synoron-toys.html" rel="bookmark" title="Ουκρανία: Η Ρωσία αναγνωρίζει την ανεξαρτησία Ντόνετσκ και Λουγκάνσκ «εντός των συνόρων τους»">Ουκρανία: Η Ρωσία αναγνωρίζει την ανεξαρτησία Ντόνετσκ και Λουγκάνσκ «εντός των&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/i-germania-vazei-pago-ston-nord-stream-2-meta-tis-exelixeis-stin-oykrania.html" rel="bookmark" class="td-image-wrap" title="Η Γερμανία βάζει «πάγο» στον Nord Stream 2 μετά τις εξελίξεις στην Ουκρανία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/03/nord-stream-2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/03/nord-stream-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/03/nord-stream-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η Γερμανία βάζει «πάγο» στον Nord Stream 2 μετά τις εξελίξεις στην Ουκρανία" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/i-germania-vazei-pago-ston-nord-stream-2-meta-tis-exelixeis-stin-oykrania.html" rel="bookmark" title="Η Γερμανία βάζει «πάγο» στον Nord Stream 2 μετά τις εξελίξεις στην Ουκρανία">Η Γερμανία βάζει «πάγο» στον Nord Stream 2 μετά τις εξελίξεις&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/proedros-oykranias-den-pisteyo-oti-tha-ginei-polemos.html" rel="bookmark" class="td-image-wrap" title="Πρόεδρος Ουκρανίας: «Δεν πιστεύω ότι θα γίνει πόλεμος»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/zelenski-2-1536x1024-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/zelenski-2-1536x1024-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/zelenski-2-1536x1024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πρόεδρος Ουκρανίας: «Δεν πιστεύω ότι θα γίνει πόλεμος»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/proedros-oykranias-den-pisteyo-oti-tha-ginei-polemos.html" rel="bookmark" title="Πρόεδρος Ουκρανίας: «Δεν πιστεύω ότι θα γίνει πόλεμος»">Πρόεδρος Ουκρανίας: «Δεν πιστεύω ότι θα γίνει πόλεμος»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_6214cdbfadc15" data-td_block_id="td_uid_64_6214cdbfadc15" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_6214cdbfadc15" data-td_block_id="td_uid_64_6214cdbfadc15" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://magnesianews.gr/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
	(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
      a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
      a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
  })(document, window);
</script>
-->
<!-- end advertising -->



<div class="below-menu-ad hidden-o767">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>

  <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
  <ins data-revive-zoneid="31" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
  <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>

<div class="below-menu-ad">
  <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
  <div>
    <ins data-revive-zoneid="29" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
    <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
  </div>
  <div>
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
  </div>
</div>    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΟΙΚΟΝΟΜΙΑ" class="entry-crumb" href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1035990" class="post-1035990 post type-post status-publish format-standard has-post-thumbnail hentry category-oikonomia" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-02-22T12:00:49+00:00" >22/02/2022 12:00</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045.jpg" data-caption=""><img width="696" height="474" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-696x474.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-696x474.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-300x204.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-768x523.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-1024x697.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-1068x727.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045-617x420.jpg 617w, https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045.jpg 1536w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="staikouras_metra-1536x1045"/></a></div>
            <!-- content --><div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-02-22T12:00:49+00:00">22/02/2022 12:00</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="1035990">
  <div class="fsb-shares">
    <div class="fsb-shares-counter">
      <span>22</span>
    </div>
    <div class="fsb-shares-subtitle">
      <span>Shares</span>
    </div>
  </div>
  <div class="fsb-buttons">
        <div class="fsb-button-container">
      <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fstaikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html">
        <span class="fsb-button-title">Share</span>
      </a>
    </div>
    <div class="fsb-button-container">
      <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%84%CE%B1%CF%8A%CE%BA%CE%BF%CF%8D%CF%81%CE%B1%CF%82%3A+%CE%A4%CE%B1+%CE%BC%CE%B5%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%B9%CE%BA%CE%AC+%CE%BF%CF%86%CE%AD%CE%BB%CE%B7+%CF%84%CE%B7%CF%82+%CE%95%CF%80%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%CF%82+%CE%91%CF%83%CF%86%CE%AC%CE%BB%CE%B9%CF%83%CE%B7%CF%82&url=https%3A%2F%2Fmagnesianews.gr%2Foikonomia%2Fstaikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html&via=magnesianews">
        <span class="fsb-button-title">Tweet</span>
      </a>
    </div>
  </div>
</div><p>Στην ανάγκη η Ελλάδα να οδηγηθεί σε μια διαπυλωνική στήριξη του ασφαλιστικού συστήματος, ώστε αυτό να προσαρμοστεί στις δημογραφικές τάσεις, διασφαλίζοντας ταυτόχρονα την επάρκεια των συντάξεων, τη βιωσιμότητα και τη δημοσιονομική ισορροπία, αναφέρθηκε ο υπουργός Οικονομικών Χρήστος Σταϊκούρας μιλώντας στο 3ο Συνέδριο Επαγγελματικής Ασφάλισης.</p>
<p>Ο υπουργός τόνισε πως το ασφαλιστικό αποτελεί ένα πολυπαραγοντικό ζήτημα, με πτυχές που άπτονται σχεδόν σε όλα τα πεδία του οικονομικού και κοινωνικού γίγνεσθαι, καθώς η γήρανση του πληθυσμού έχει σημαντική αρνητική επίδραση στα διανεμητικά συστήματα κοινωνικής ασφάλισης, όπως αυτό της Ελλάδας, στο οποίο όλο και λιγότεροι εργαζόμενοι καλούνται να χρηματοδοτούν όλο και περισσότερους συνταξιούχους.</p><div data-id='_mwayss-48da0e634a97318649dba8b9ed164615'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=7227&height=405&width=720&tld=magnesianews.gr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-48da0e634a97318649dba8b9ed164615]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>
<p>Στη βάση αυτή ο υπουργός τόνισε πως διεθνώς έχει αποδειχθεί ότι η διαπυλωνική στήριξη του ασφαλιστικού συστήματος έχει πολλαπλές θετικές συνέπειες για την κοινωνία, την εργασία και την οικονομία, καθώς συμβάλλει, μεταξύ άλλων:</p>
<div class="inread-banner">
<div class="ad-unit-block"></div>
</div>
<ul>
<li>στην αντιμετώπιση και τον επιμερισμό του δημογραφικού κινδύνου,</li>
<li>στην εισαγωγή ισχυρών κινήτρων αποτροπής της αδήλωτης εργασίας,</li>
<li>στη μεγαλύτερη διασπορά ρίσκου, και, επομένως στη διαχρονικά μεγαλύτερη ασφάλεια για τις συντάξεις,</li>
<li>στην ενίσχυση της οικονομικής ανάπτυξης,</li>
<li>στην εμπέδωση του αισθήματος κοινωνικής δικαιοσύνης.</li>
</ul>
<p>Επικαλούμενος στοιχεία της Ευρωπαϊκής Κεντρικής Τράπεζας, ο υπουργός είπε πως το ύψος των στοιχείων ενεργητικού που κατέχουν τα Επαγγελματικά Ταμεία στην ευρωζώνη, ανέρχεται περίπου στο 25% του ΑΕΠ της περιοχής, αλλά τόνισε πως «αντιθέτως, <strong>στον τομέα αυτό, η Ελλάδα υπολείπεται</strong>», καθώς παρότι η Επαγγελματική Ασφάλιση έχει θεσμοθετηθεί από το 2002, δεν έχει καταφέρει να καθιερωθεί στη συνείδηση των ασφαλισμένων ως λύση για συμπληρωματική συνταξιοδοτική παροχή.</p>
<p>Τέλος, ανέφερε πως μια περαιτέρω ανάπτυξη του θεσμού εκτιμάται ότι θα έχει σημαντικά μακροοικονομικά οφέλη, οδηγώντας σε αύξηση της παραγωγικότητας και του ΑΕΠ. Ενδεικτικά, είπε πως θα προκύψουν νέα κεφαλαιακά αποθέματαπου μπορεί να ξεπεράσουν το 10% του ΑΕΠ μακροχρόνια και αντίστοιχα, εκτιμάται ότι το ΑΕΠ μπορεί να είναι υψηλότερο κατά έως και <strong>2,7 δισ. ευρώ ετησίως</strong>, σε πραγματικούς όρους.</p>
<div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_84_6214cdbfb07c7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_84_6214cdbfb07c7_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_84_6214cdbfb07c7_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/kareklidou">NEWSROOM 2</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 2"></span><meta itemprop="datePublished" content="2022-02-22T12:00:49+00:00"><meta itemprop="dateModified" content="2022-02-22T12:00:49+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/oikonomia/staikoyras-ta-mellontika-ofeli-tis-epaggelmatikis-asfalisis.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Σταϊκούρας: Τα μελλοντικά οφέλη της Επαγγελματικής Ασφάλισης"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2021/10/staikouras_metra-1536x1045.jpg"><meta itemprop="width" content="1536"><meta itemprop="height" content="1045"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_85_6214cdbfb0a44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_6214cdbfb0a44" ><script>var block_td_uid_85_6214cdbfb0a44 = new tdBlock();
block_td_uid_85_6214cdbfb0a44.id = "td_uid_85_6214cdbfb0a44";
block_td_uid_85_6214cdbfb0a44.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_6214cdbfb0a44_rand","td_column_number":3,"live_filter_cur_post_id":1035990,"live_filter_cur_post_author":"6","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_6214cdbfb0a44_rand","tdc_css_class_style":"td_uid_85_6214cdbfb0a44_rand_style"}';
block_td_uid_85_6214cdbfb0a44.td_column_number = "3";
block_td_uid_85_6214cdbfb0a44.block_type = "td_block_related_posts";
block_td_uid_85_6214cdbfb0a44.post_count = "6";
block_td_uid_85_6214cdbfb0a44.found_posts = "52042";
block_td_uid_85_6214cdbfb0a44.header_color = "";
block_td_uid_85_6214cdbfb0a44.ajax_pagination_infinite_stop = "";
block_td_uid_85_6214cdbfb0a44.max_num_pages = "8674";
tdBlocksArray.push(block_td_uid_85_6214cdbfb0a44);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_6214cdbfc97e1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_6214cdbfb0a44" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_6214cdbfc97e4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_6214cdbfb0a44" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_6214cdbfb0a44 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/oikonomoy-gia-ektakto-epidoma-pascha-tha-exantlisoyme-kathe-dynatotita-toy-proypologismoy.html" rel="bookmark" class="td-image-wrap" title="Οικονόμου για έκτακτο επίδομα Πάσχα: Θα εξαντλήσουμε κάθε δυνατότητα του προϋπολογισμού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/09/portofoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Οικονόμου για έκτακτο επίδομα Πάσχα: Θα εξαντλήσουμε κάθε δυνατότητα του προϋπολογισμού" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/oikonomoy-gia-ektakto-epidoma-pascha-tha-exantlisoyme-kathe-dynatotita-toy-proypologismoy.html" rel="bookmark" title="Οικονόμου για έκτακτο επίδομα Πάσχα: Θα εξαντλήσουμε κάθε δυνατότητα του προϋπολογισμού">Οικονόμου για έκτακτο επίδομα Πάσχα: Θα εξαντλήσουμε κάθε δυνατότητα του προϋπολογισμού</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/rosia-tha-synechisoyme-na-parechoyme-choris-diakopi-fysiko-aerio.html" rel="bookmark" class="td-image-wrap" title="Ρωσία: Θα συνεχίσουμε να παρέχουμε χωρίς διακοπή φυσικό αέριο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/08/kina-ipa-emporikos-polemos-dasmoi-fusiko-aerio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2018/08/kina-ipa-emporikos-polemos-dasmoi-fusiko-aerio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/08/kina-ipa-emporikos-polemos-dasmoi-fusiko-aerio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ρωσία: Θα συνεχίσουμε να παρέχουμε χωρίς διακοπή φυσικό αέριο" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/rosia-tha-synechisoyme-na-parechoyme-choris-diakopi-fysiko-aerio.html" rel="bookmark" title="Ρωσία: Θα συνεχίσουμε να παρέχουμε χωρίς διακοπή φυσικό αέριο">Ρωσία: Θα συνεχίσουμε να παρέχουμε χωρίς διακοπή φυσικό αέριο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/epistreptea-prokatavoli-den-tha-yparxei-neo-koyrema-i-kyvernisi-prosdoka-2-3-dis-eyro.html" rel="bookmark" class="td-image-wrap" title="Επιστρεπτέα προκαταβολή: Δεν θα υπάρξει νέο «κούρεμα» &#8211; Η κυβέρνηση προσδοκά 2,3 δισ. ευρώ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/lefta-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/11/lefta-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/lefta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επιστρεπτέα προκαταβολή: Δεν θα υπάρξει νέο «κούρεμα» &#8211; Η κυβέρνηση προσδοκά 2,3 δισ. ευρώ" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/epistreptea-prokatavoli-den-tha-yparxei-neo-koyrema-i-kyvernisi-prosdoka-2-3-dis-eyro.html" rel="bookmark" title="Επιστρεπτέα προκαταβολή: Δεν θα υπάρξει νέο «κούρεμα» &#8211; Η κυβέρνηση προσδοκά 2,3 δισ. ευρώ">Επιστρεπτέα προκαταβολή: Δεν θα υπάρξει νέο «κούρεμα» &#8211; Η κυβέρνηση προσδοκά 2,3 δισ. ευρώ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/charitsis-oi-misthoi-einai-kathilomenoi-kai-o-katotatos-misthos-einai-chamiloteros-apo-to-2010.html" rel="bookmark" class="td-image-wrap" title="Χαρίτσης: «Oι μισθοί είναι καθηλωμένοι και ο κατώτατος μισθός είναι χαμηλότερος από το 2010»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/12/xaritsis-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2018/12/xaritsis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/12/xaritsis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Χαρίτσης: «Oι μισθοί είναι καθηλωμένοι και ο κατώτατος μισθός είναι χαμηλότερος από το 2010»" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/charitsis-oi-misthoi-einai-kathilomenoi-kai-o-katotatos-misthos-einai-chamiloteros-apo-to-2010.html" rel="bookmark" title="Χαρίτσης: «Oι μισθοί είναι καθηλωμένοι και ο κατώτατος μισθός είναι χαμηλότερος από το 2010»">Χαρίτσης: «Oι μισθοί είναι καθηλωμένοι και ο κατώτατος μισθός είναι χαμηλότερος από το 2010»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/georgiadis-gia-ftino-reyma-kapoioi-moyrloi-trechoyn-sto-ste-kai-stamatoyn-ta-erga.html" rel="bookmark" class="td-image-wrap" title="Γεωργιάδης για φτηνό ρεύμα: Κάποιοι μουρλοί τρέχουν στο ΣτΕ και σταματούν τα έργα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/georgiadis-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/11/georgiadis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/georgiadis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Γεωργιάδης για φτηνό ρεύμα: Κάποιοι μουρλοί τρέχουν στο ΣτΕ και σταματούν τα έργα" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/georgiadis-gia-ftino-reyma-kapoioi-moyrloi-trechoyn-sto-ste-kai-stamatoyn-ta-erga.html" rel="bookmark" title="Γεωργιάδης για φτηνό ρεύμα: Κάποιοι μουρλοί τρέχουν στο ΣτΕ και σταματούν τα έργα">Γεωργιάδης για φτηνό ρεύμα: Κάποιοι μουρλοί τρέχουν στο ΣτΕ και σταματούν τα έργα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/ti-allazei-stin-ilektroniki-epikoinonia-ton-forologoymenon-me-tin-aade.html" rel="bookmark" class="td-image-wrap" title="Τι αλλάζει στην ηλεκτρονική επικοινωνία των φορολογουμένων με την ΑΑΔΕ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/10/aade-ypologistis-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/10/aade-ypologistis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/10/aade-ypologistis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τι αλλάζει στην ηλεκτρονική επικοινωνία των φορολογουμένων με την ΑΑΔΕ" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/ti-allazei-stin-ilektroniki-epikoinonia-ton-forologoymenon-me-tin-aade.html" rel="bookmark" title="Τι αλλάζει στην ηλεκτρονική επικοινωνία των φορολογουμένων με την ΑΑΔΕ">Τι αλλάζει στην ηλεκτρονική επικοινωνία των φορολογουμένων με την ΑΑΔΕ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_6214cdbfb0a44" data-td_block_id="td_uid_85_6214cdbfb0a44"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_6214cdbfb0a44" data-td_block_id="td_uid_85_6214cdbfb0a44"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>









</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">

<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>

</div>

<style>

#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}

</style>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
        <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
        </a>
        <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
        </a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
        <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
        <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
        </a>
        <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
        </a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


  <div class="get-app-notification" style="display:none">
    <div class="inner">
      <div class="cell message">
        Κατέβασε την εφαρμογή<br>
        <span>magnesianews.gr</span>
      </div>
      <div class="cell arrow">
        <svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
          <path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
            c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
            c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
        </svg>
      </div>
      <div class="cell cta">
        <a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
          <img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
        </a>
      </div>
    </div>
  </div>
  

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 6214cdbfcb2df
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
    width: 1110px;
}

@media (min-width: 768px) {
    html body .td-header-row {
        width: 100%
    }
    
    html body .td-header-sp-logo img {
        margin-left: 5px;
    }
} */

}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202208'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<div class="raw-code" style="height:0; overflow:hidden">
    <ins class="55fe3eb4" data-key="d9da34ff4b2bad708f144aeee925bf6a"></ins>
    <script async src="https://asrv.dalecta.com/0e697b03.js"></script>
</div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1035990]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202208.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'1035990',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '1035990' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Εντάξει</a>
				</div>
				
			</div>
</body>
</html>