<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
    <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και Αϊβαλιώτικα - Magnesia News</title>
<meta name="description" content="Πρόκειται για την τρίτη βλάβη που ανακοινώνει σήμερα η ΔΕΥΑΜΒ με αποτέλεσμα Νεάπολη και Αϊβαλιώτικα να μείνουν χωρίς νερό. Σύμφωνα με την ανακοίνωση της"/>
<link rel="canonical" href="https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και Αϊβαλιώτικα - Magnesia News" />
<meta property="og:description" content="Πρόκειται για την τρίτη βλάβη που ανακοινώνει σήμερα η ΔΕΥΑΜΒ με αποτέλεσμα Νεάπολη και Αϊβαλιώτικα να μείνουν χωρίς νερό. Σύμφωνα με την ανακοίνωση της" />
<meta property="og:url" content="https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΒΟΛΟΣ" />
<meta property="article:published_time" content="2022-01-31T14:39:16+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ.jpg" />
<meta property="og:image:width" content="1002" />
<meta property="og:image:height" content="584" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Πρόκειται για την τρίτη βλάβη που ανακοινώνει σήμερα η ΔΕΥΑΜΒ με αποτέλεσμα Νεάπολη και Αϊβαλιώτικα να μείνουν χωρίς νερό. Σύμφωνα με την ανακοίνωση της" />
<meta name="twitter:title" content="Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και Αϊβαλιώτικα - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2018/06/\u0392\u039b\u0391\u0392\u0397-\u0391\u0393\u03a9\u0393\u039f\u03a3.jpg","width":1002,"height":584},{"@type":"WebPage","@id":"https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html#webpage","url":"https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html","inLanguage":"el","name":"\u039a\u03b9 \u03ac\u03bb\u03bb\u03b7 \u03b2\u03bb\u03ac\u03b2\u03b7 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03bf \u03b4\u03af\u03ba\u03c4\u03c5\u03bf \u03cd\u03b4\u03c1\u03b5\u03c5\u03c3\u03b7\u03c2- \u03a7\u03c9\u03c1\u03af\u03c2 \u03bd\u03b5\u03c1\u03cc \u039d\u03b5\u03ac\u03c0\u03bf\u03bb\u03b7 \u03ba\u03b1\u03b9 \u0391\u03ca\u03b2\u03b1\u03bb\u03b9\u03ce\u03c4\u03b9\u03ba\u03b1 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html#primaryimage"},"datePublished":"2022-01-31T14:39:16+00:00","dateModified":"2022-01-31T14:39:16+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/33de9725ab6ae5d05339203c3f7e509b"},"description":"\u03a0\u03c1\u03cc\u03ba\u03b5\u03b9\u03c4\u03b1\u03b9 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c4\u03c1\u03af\u03c4\u03b7 \u03b2\u03bb\u03ac\u03b2\u03b7 \u03c0\u03bf\u03c5 \u03b1\u03bd\u03b1\u03ba\u03bf\u03b9\u03bd\u03ce\u03bd\u03b5\u03b9 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03b7 \u0394\u0395\u03a5\u0391\u039c\u0392 \u03bc\u03b5 \u03b1\u03c0\u03bf\u03c4\u03ad\u03bb\u03b5\u03c3\u03bc\u03b1 \u039d\u03b5\u03ac\u03c0\u03bf\u03bb\u03b7 \u03ba\u03b1\u03b9 \u0391\u03ca\u03b2\u03b1\u03bb\u03b9\u03ce\u03c4\u03b9\u03ba\u03b1 \u03bd\u03b1 \u03bc\u03b5\u03af\u03bd\u03bf\u03c5\u03bd \u03c7\u03c9\u03c1\u03af\u03c2 \u03bd\u03b5\u03c1\u03cc. \u03a3\u03cd\u03bc\u03c6\u03c9\u03bd\u03b1 \u03bc\u03b5 \u03c4\u03b7\u03bd \u03b1\u03bd\u03b1\u03ba\u03bf\u03af\u03bd\u03c9\u03c3\u03b7 \u03c4\u03b7\u03c2"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/33de9725ab6ae5d05339203c3f7e509b","name":"\u0394\u03ae\u03bc\u03b7\u03c4\u03c1\u03b1 \u03a0\u03b1\u03bb\u03b1\u03b9\u03bf\u03b4\u03b7\u03bc\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/dbc7cbf9a98f7c4d9dfa68dc2e773d89?s=96&d=mm&r=g","caption":"\u0394\u03ae\u03bc\u03b7\u03c4\u03c1\u03b1 \u03a0\u03b1\u03bb\u03b1\u03b9\u03bf\u03b4\u03b7\u03bc\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και Αϊβαλιώτικα &raquo; Magnesia News" href="https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1643646665c' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='type-ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1643646665'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://magnesianews.gr/?p=1023682' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="188859244471489" />
			<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"8c76799731","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #d6d6d6 !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #0090ca !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #359cef;
        background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
        background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
    }
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./volos",
                    "name": "ΒΟΛΟΣ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html",
                    "name": "Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και Αϊβαλιώτικα"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1023682 single-format-standard cookies-not-set user-0 ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://magnesianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->



<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Δευτέρα, Ιανουάριος 31, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://magnesianews.gr/">
                <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
                <span class="td-visual-hidden">Magnesia News</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_61f80ec9bb4b1_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_61f80ec9bb4b1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61f80ec9bb4b1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="float:left">

<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>

<div style="display: block; margin-top: 10px">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="30" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>

</div>


<!-- radio -->
<div style="float:right">
			<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
				<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
			</a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://magnesianews.gr/">
            <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_61f80ec9bc148_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_61f80ec9bc148" ><script>var block_td_uid_2_61f80ec9bc148 = new tdBlock();
block_td_uid_2_61f80ec9bc148.id = "td_uid_2_61f80ec9bc148";
block_td_uid_2_61f80ec9bc148.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_61f80ec9bc148_rand","tdc_css_class":"td_uid_2_61f80ec9bc148_rand","tdc_css_class_style":"td_uid_2_61f80ec9bc148_rand_style"}';
block_td_uid_2_61f80ec9bc148.td_column_number = "3";
block_td_uid_2_61f80ec9bc148.block_type = "td_block_mega_menu";
block_td_uid_2_61f80ec9bc148.post_count = "4";
block_td_uid_2_61f80ec9bc148.found_posts = "45622";
block_td_uid_2_61f80ec9bc148.header_color = "";
block_td_uid_2_61f80ec9bc148.ajax_pagination_infinite_stop = "";
block_td_uid_2_61f80ec9bc148.max_num_pages = "11406";
tdBlocksArray.push(block_td_uid_2_61f80ec9bc148);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_61f80ec9bc148" id="td_uid_3_61f80ec9bcb27" data-td_block_id="td_uid_2_61f80ec9bc148" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_61f80ec9bc148"  id="td_uid_4_61f80ec9bcb45" data-td_block_id="td_uid_2_61f80ec9bc148" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_61f80ec9bc148"  id="td_uid_5_61f80ec9bcb61" data-td_block_id="td_uid_2_61f80ec9bc148" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_61f80ec9bc148"  id="td_uid_6_61f80ec9bcb7a" data-td_block_id="td_uid_2_61f80ec9bc148" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_61f80ec9bc148"  id="td_uid_7_61f80ec9bcb92" data-td_block_id="td_uid_2_61f80ec9bc148" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_61f80ec9bc148"  id="td_uid_8_61f80ec9bcbaa" data-td_block_id="td_uid_2_61f80ec9bc148" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_61f80ec9bc148"  id="td_uid_9_61f80ec9bcbc2" data-td_block_id="td_uid_2_61f80ec9bc148" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_61f80ec9bc148"  id="td_uid_10_61f80ec9bcbd9" data-td_block_id="td_uid_2_61f80ec9bc148" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_61f80ec9bc148"  id="td_uid_11_61f80ec9bcbf1" data-td_block_id="td_uid_2_61f80ec9bc148" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_61f80ec9bc148 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/adelfos-toy-volioti-themi-polyzoi-eno-mpike-se-kalyteri-katastasi-ypotropiase.html" rel="bookmark" class="td-image-wrap" title="Αδελφός του Βολιώτη Θέμη Πολυζώη: Ενώ μπήκε σε καλύτερη κατάσταση, υποτροπίασε"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/1toAyjVB-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/1toAyjVB-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/1toAyjVB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αδελφός του Βολιώτη Θέμη Πολυζώη: Ενώ μπήκε σε καλύτερη κατάσταση, υποτροπίασε" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/adelfos-toy-volioti-themi-polyzoi-eno-mpike-se-kalyteri-katastasi-ypotropiase.html" rel="bookmark" title="Αδελφός του Βολιώτη Θέμη Πολυζώη: Ενώ μπήκε σε καλύτερη κατάσταση, υποτροπίασε">Αδελφός του Βολιώτη Θέμη Πολυζώη: Ενώ μπήκε σε καλύτερη κατάσταση, υποτροπίασε</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/syllypitiria-gia-ton-thanato-toy-valanti-kapitsa.html" rel="bookmark" class="td-image-wrap" title="Συλλυπητήρια για τον θάνατο  του Βαλάντη Καπίτσα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/ΚΚΕ-ΒΟΛΟΥ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/ΚΚΕ-ΒΟΛΟΥ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/ΚΚΕ-ΒΟΛΟΥ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συλλυπητήρια για τον θάνατο  του Βαλάντη Καπίτσα" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/syllypitiria-gia-ton-thanato-toy-valanti-kapitsa.html" rel="bookmark" title="Συλλυπητήρια για τον θάνατο  του Βαλάντη Καπίτσα">Συλλυπητήρια για τον θάνατο  του Βαλάντη Καπίτσα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/oi-filoi-apochairetoyn-ton-diko-toys-valanti-poy-pas-re-file.html" rel="bookmark" class="td-image-wrap" title="Οι φίλοι αποχαιρετούν τον δικό τους Βαλάντη- «Που πας ρε φίλε;»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-300x208.jpg 300w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-768x532.jpg 768w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-1024x709.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-696x482.jpg 696w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-606x420.jpg 606w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n.jpg 1035w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Οι φίλοι αποχαιρετούν τον δικό τους Βαλάντη- «Που πας ρε φίλε;»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/oi-filoi-apochairetoyn-ton-diko-toys-valanti-poy-pas-re-file.html" rel="bookmark" title="Οι φίλοι αποχαιρετούν τον δικό τους Βαλάντη- «Που πας ρε φίλε;»">Οι φίλοι αποχαιρετούν τον δικό τους Βαλάντη- «Που πας ρε φίλε;»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html" rel="bookmark" class="td-image-wrap" title="Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και Αϊβαλιώτικα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και Αϊβαλιώτικα" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html" rel="bookmark" title="Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και Αϊβαλιώτικα">Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_61f80ec9bc148" data-td_block_id="td_uid_2_61f80ec9bc148" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_61f80ec9bc148" data-td_block_id="td_uid_2_61f80ec9bc148" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_61f80ec9bd79f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_61f80ec9bd79f" ><script>var block_td_uid_12_61f80ec9bd79f = new tdBlock();
block_td_uid_12_61f80ec9bd79f.id = "td_uid_12_61f80ec9bd79f";
block_td_uid_12_61f80ec9bd79f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_61f80ec9bd79f_rand","tdc_css_class":"td_uid_12_61f80ec9bd79f_rand","tdc_css_class_style":"td_uid_12_61f80ec9bd79f_rand_style"}';
block_td_uid_12_61f80ec9bd79f.td_column_number = "3";
block_td_uid_12_61f80ec9bd79f.block_type = "td_block_mega_menu";
block_td_uid_12_61f80ec9bd79f.post_count = "4";
block_td_uid_12_61f80ec9bd79f.found_posts = "42385";
block_td_uid_12_61f80ec9bd79f.header_color = "";
block_td_uid_12_61f80ec9bd79f.ajax_pagination_infinite_stop = "";
block_td_uid_12_61f80ec9bd79f.max_num_pages = "10597";
tdBlocksArray.push(block_td_uid_12_61f80ec9bd79f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_61f80ec9bd79f" id="td_uid_13_61f80ec9bde21" data-td_block_id="td_uid_12_61f80ec9bd79f" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_61f80ec9bd79f"  id="td_uid_14_61f80ec9bde3d" data-td_block_id="td_uid_12_61f80ec9bd79f" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_61f80ec9bd79f"  id="td_uid_15_61f80ec9bde59" data-td_block_id="td_uid_12_61f80ec9bd79f" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_61f80ec9bd79f"  id="td_uid_16_61f80ec9bde7b" data-td_block_id="td_uid_12_61f80ec9bd79f" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_61f80ec9bd79f"  id="td_uid_17_61f80ec9bde94" data-td_block_id="td_uid_12_61f80ec9bd79f" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_61f80ec9bd79f"  id="td_uid_18_61f80ec9bdeac" data-td_block_id="td_uid_12_61f80ec9bd79f" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_61f80ec9bd79f"  id="td_uid_19_61f80ec9bdec4" data-td_block_id="td_uid_12_61f80ec9bd79f" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_61f80ec9bd79f"  id="td_uid_20_61f80ec9bdedb" data-td_block_id="td_uid_12_61f80ec9bd79f" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_61f80ec9bd79f"  id="td_uid_21_61f80ec9bdef2" data-td_block_id="td_uid_12_61f80ec9bd79f" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_61f80ec9bd79f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/syllypitirio-k-papanatsioy-gia-ton-thanato-toy-v-kapitsa.html" rel="bookmark" class="td-image-wrap" title="Συλλυπητήριο Κ. Παπανάτσιου για τον θάνατο του Β. Καπίτσα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/ΠΑΠΑΝΑΤΣΙΟΥ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/ΠΑΠΑΝΑΤΣΙΟΥ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/ΠΑΠΑΝΑΤΣΙΟΥ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συλλυπητήριο Κ. Παπανάτσιου για τον θάνατο του Β. Καπίτσα" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/syllypitirio-k-papanatsioy-gia-ton-thanato-toy-v-kapitsa.html" rel="bookmark" title="Συλλυπητήριο Κ. Παπανάτσιου για τον θάνατο του Β. Καπίτσα">Συλλυπητήριο Κ. Παπανάτσιου για τον θάνατο του Β. Καπίτσα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/deite-posa-nea-kroysmata-entopistikan-sti-magnisia-123.html" rel="bookmark" class="td-image-wrap" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία"><img width="218" height="109" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/04/volos.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/04/volos.jpg 910w, https://magnesianews.gr/wp-content/uploads/2014/04/volos-300x150.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/deite-posa-nea-kroysmata-entopistikan-sti-magnisia-123.html" rel="bookmark" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία">Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/diethneis-emporikoi-oroi-incoterms-2020.html" rel="bookmark" class="td-image-wrap" title="«Διεθνείς Εμπορικοί Όροι INCOTERMS 2020»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/sbthse-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/sbthse-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/sbthse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Διεθνείς Εμπορικοί Όροι INCOTERMS 2020»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/diethneis-emporikoi-oroi-incoterms-2020.html" rel="bookmark" title="«Διεθνείς Εμπορικοί Όροι INCOTERMS 2020»">«Διεθνείς Εμπορικοί Όροι INCOTERMS 2020»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/i-poimantiki-ston-kairo-tis-pandimias.html" rel="bookmark" class="td-image-wrap" title="Η Ποιμαντική στον καιρό της πανδημίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/d_ieratikh_synaxh_01-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/d_ieratikh_synaxh_01-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/d_ieratikh_synaxh_01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η Ποιμαντική στον καιρό της πανδημίας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/i-poimantiki-ston-kairo-tis-pandimias.html" rel="bookmark" title="Η Ποιμαντική στον καιρό της πανδημίας">Η Ποιμαντική στον καιρό της πανδημίας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_61f80ec9bd79f" data-td_block_id="td_uid_12_61f80ec9bd79f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_61f80ec9bd79f" data-td_block_id="td_uid_12_61f80ec9bd79f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_61f80ec9bea6a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_61f80ec9bea6a" ><script>var block_td_uid_22_61f80ec9bea6a = new tdBlock();
block_td_uid_22_61f80ec9bea6a.id = "td_uid_22_61f80ec9bea6a";
block_td_uid_22_61f80ec9bea6a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_61f80ec9bea6a_rand","tdc_css_class":"td_uid_22_61f80ec9bea6a_rand","tdc_css_class_style":"td_uid_22_61f80ec9bea6a_rand_style"}';
block_td_uid_22_61f80ec9bea6a.td_column_number = "3";
block_td_uid_22_61f80ec9bea6a.block_type = "td_block_mega_menu";
block_td_uid_22_61f80ec9bea6a.post_count = "4";
block_td_uid_22_61f80ec9bea6a.found_posts = "28150";
block_td_uid_22_61f80ec9bea6a.header_color = "";
block_td_uid_22_61f80ec9bea6a.ajax_pagination_infinite_stop = "";
block_td_uid_22_61f80ec9bea6a.max_num_pages = "7038";
tdBlocksArray.push(block_td_uid_22_61f80ec9bea6a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_61f80ec9bea6a" id="td_uid_23_61f80ec9bf127" data-td_block_id="td_uid_22_61f80ec9bea6a" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_61f80ec9bea6a"  id="td_uid_24_61f80ec9bf146" data-td_block_id="td_uid_22_61f80ec9bea6a" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_61f80ec9bea6a"  id="td_uid_25_61f80ec9bf163" data-td_block_id="td_uid_22_61f80ec9bea6a" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_61f80ec9bea6a"  id="td_uid_26_61f80ec9bf17c" data-td_block_id="td_uid_22_61f80ec9bea6a" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_61f80ec9bea6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/vinteo-ntokoymento-apo-listeia-sta-trikala-me-koykoyles-full-face-kai-machairia-mpoykaran-se-mini-market.html" rel="bookmark" class="td-image-wrap" title="Βίντεο ντοκουμέντο από ληστεία στα Τρίκαλα – Με κουκούλες full face και μαχαίρια μπούκαραν σε μίνι μάρκετ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/listeia_video_Trikala_31_01_2022-1536x978-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/listeia_video_Trikala_31_01_2022-1536x978-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/listeia_video_Trikala_31_01_2022-1536x978-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Βίντεο ντοκουμέντο από ληστεία στα Τρίκαλα – Με κουκούλες full face και μαχαίρια μπούκαραν σε μίνι μάρκετ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/vinteo-ntokoymento-apo-listeia-sta-trikala-me-koykoyles-full-face-kai-machairia-mpoykaran-se-mini-market.html" rel="bookmark" title="Βίντεο ντοκουμέντο από ληστεία στα Τρίκαλα – Με κουκούλες full face και μαχαίρια μπούκαραν σε μίνι μάρκετ">Βίντεο ντοκουμέντο από ληστεία στα Τρίκαλα – Με κουκούλες full face&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/koykoyloforoi-listepsan-idioktiti-pantopoleioy.html" rel="bookmark" class="td-image-wrap" title="Κουκουλοφόροι λήστεψαν ιδιοκτήτη παντοπωλείου"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/01/maxairi.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/01/maxairi.jpg 800w, https://magnesianews.gr/wp-content/uploads/2014/01/maxairi-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κουκουλοφόροι λήστεψαν ιδιοκτήτη παντοπωλείου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/koykoyloforoi-listepsan-idioktiti-pantopoleioy.html" rel="bookmark" title="Κουκουλοφόροι λήστεψαν ιδιοκτήτη παντοπωλείου">Κουκουλοφόροι λήστεψαν ιδιοκτήτη παντοπωλείου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/erchontai-kataigides-se-thessalia-kai-sporades-ektakto-deltio-epideinosis-toy-kairoy.html" rel="bookmark" class="td-image-wrap" title="Έρχονται καταιγίδες σε Θεσσαλία και Σποράδες- Έκτακτο δελτίο επιδείνωσης του καιρού"><img width="218" height="108" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/06/ΒΡΟΧΗ-ΚΑΤΑΙΓΙΔΑ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2016/06/ΒΡΟΧΗ-ΚΑΤΑΙΓΙΔΑ.jpg 910w, https://magnesianews.gr/wp-content/uploads/2016/06/ΒΡΟΧΗ-ΚΑΤΑΙΓΙΔΑ-300x148.jpg 300w, https://magnesianews.gr/wp-content/uploads/2016/06/ΒΡΟΧΗ-ΚΑΤΑΙΓΙΔΑ-768x380.jpg 768w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Έρχονται καταιγίδες σε Θεσσαλία και Σποράδες- Έκτακτο δελτίο επιδείνωσης του καιρού" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/erchontai-kataigides-se-thessalia-kai-sporades-ektakto-deltio-epideinosis-toy-kairoy.html" rel="bookmark" title="Έρχονται καταιγίδες σε Θεσσαλία και Σποράδες- Έκτακτο δελτίο επιδείνωσης του καιρού">Έρχονται καταιγίδες σε Θεσσαλία και Σποράδες- Έκτακτο δελτίο επιδείνωσης του καιρού</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/oi-solines-potismatos-poy-pigan-na-poylisoyn-itan-klemmenoi.html" rel="bookmark" class="td-image-wrap" title="Οι σωλήνες ποτίσματος που πήγαν να πουλήσουν ήταν… κλεμμένοι!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/solines-potismatosw-780x405-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/solines-potismatosw-780x405-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/solines-potismatosw-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Οι σωλήνες ποτίσματος που πήγαν να πουλήσουν ήταν… κλεμμένοι!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/oi-solines-potismatos-poy-pigan-na-poylisoyn-itan-klemmenoi.html" rel="bookmark" title="Οι σωλήνες ποτίσματος που πήγαν να πουλήσουν ήταν… κλεμμένοι!">Οι σωλήνες ποτίσματος που πήγαν να πουλήσουν ήταν… κλεμμένοι!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_61f80ec9bea6a" data-td_block_id="td_uid_22_61f80ec9bea6a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_61f80ec9bea6a" data-td_block_id="td_uid_22_61f80ec9bea6a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_61f80ec9bfd25_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_61f80ec9bfd25" ><script>var block_td_uid_27_61f80ec9bfd25 = new tdBlock();
block_td_uid_27_61f80ec9bfd25.id = "td_uid_27_61f80ec9bfd25";
block_td_uid_27_61f80ec9bfd25.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_61f80ec9bfd25_rand","tdc_css_class":"td_uid_27_61f80ec9bfd25_rand","tdc_css_class_style":"td_uid_27_61f80ec9bfd25_rand_style"}';
block_td_uid_27_61f80ec9bfd25.td_column_number = "3";
block_td_uid_27_61f80ec9bfd25.block_type = "td_block_mega_menu";
block_td_uid_27_61f80ec9bfd25.post_count = "5";
block_td_uid_27_61f80ec9bfd25.found_posts = "139448";
block_td_uid_27_61f80ec9bfd25.header_color = "";
block_td_uid_27_61f80ec9bfd25.ajax_pagination_infinite_stop = "";
block_td_uid_27_61f80ec9bfd25.max_num_pages = "27890";
tdBlocksArray.push(block_td_uid_27_61f80ec9bfd25);
</script><div id=td_uid_27_61f80ec9bfd25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/esvise-molis-sta-39-toy-chronia.html" rel="bookmark" class="td-image-wrap" title="«Έσβησε» μόλις στα 39 του χρόνια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/39χρονος-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/39χρονος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/39χρονος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Έσβησε» μόλις στα 39 του χρόνια" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/esvise-molis-sta-39-toy-chronia.html" rel="bookmark" title="«Έσβησε» μόλις στα 39 του χρόνια">«Έσβησε» μόλις στα 39 του χρόνια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/syrraxi-se-spiti-roma-mechri-kagkela-petoysan-stoys-astynomikoys-poy-pigan-gia-elegcho.html" rel="bookmark" class="td-image-wrap" title="«Σύρραξη» σε σπίτι Ρομά – Μέχρι κάγκελα πετούσαν στους αστυνομικούς που πήγαν για έλεγχο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/lamia3-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/lamia3-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/lamia3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Σύρραξη» σε σπίτι Ρομά – Μέχρι κάγκελα πετούσαν στους αστυνομικούς που πήγαν για έλεγχο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/syrraxi-se-spiti-roma-mechri-kagkela-petoysan-stoys-astynomikoys-poy-pigan-gia-elegcho.html" rel="bookmark" title="«Σύρραξη» σε σπίτι Ρομά – Μέχρι κάγκελα πετούσαν στους αστυνομικούς που πήγαν για έλεγχο">«Σύρραξη» σε σπίτι Ρομά – Μέχρι κάγκελα πετούσαν στους αστυνομικούς που&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/nipiagogos-kataggellei-oti-epese-thyma-omirias-kai-xylodarmoy-apo-andra-poy-gnorise-meso-diadiktyoy.html" rel="bookmark" class="td-image-wrap" title="Νηπιαγωγός καταγγέλλει ότι έπεσε θύμα ομηρίας και ξυλοδαρμού από άνδρα που γνώρισε μέσω διαδικτύου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/nipiagogos-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/nipiagogos-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/nipiagogos-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νηπιαγωγός καταγγέλλει ότι έπεσε θύμα ομηρίας και ξυλοδαρμού από άνδρα που γνώρισε μέσω διαδικτύου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/nipiagogos-kataggellei-oti-epese-thyma-omirias-kai-xylodarmoy-apo-andra-poy-gnorise-meso-diadiktyoy.html" rel="bookmark" title="Νηπιαγωγός καταγγέλλει ότι έπεσε θύμα ομηρίας και ξυλοδαρμού από άνδρα που γνώρισε μέσω διαδικτύου">Νηπιαγωγός καταγγέλλει ότι έπεσε θύμα ομηρίας και ξυλοδαρμού από άνδρα που&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/kathysterisan-ta-elikoptera-kataggellei-i-aderfi-toy-21chronoy-poy-skotothike.html" rel="bookmark" class="td-image-wrap" title="«Καθυστέρησαν τα ελικόπτερα» καταγγέλλει η αδερφή του 21χρονου που σκοτώθηκε"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/ermis1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/ermis1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/ermis1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Καθυστέρησαν τα ελικόπτερα» καταγγέλλει η αδερφή του 21χρονου που σκοτώθηκε" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/kathysterisan-ta-elikoptera-kataggellei-i-aderfi-toy-21chronoy-poy-skotothike.html" rel="bookmark" title="«Καθυστέρησαν τα ελικόπτερα» καταγγέλλει η αδερφή του 21χρονου που σκοτώθηκε">«Καθυστέρησαν τα ελικόπτερα» καταγγέλλει η αδερφή του 21χρονου που σκοτώθηκε</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/diasolinomeni-55chroni-monachi-poy-nosei.html" rel="bookmark" class="td-image-wrap" title="Διασωληνωμένη 55χρονη μοναχή που νοσεί"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/02/ΜΕΘ-ΚΡΕΒΑΤΙΑ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/02/ΜΕΘ-ΚΡΕΒΑΤΙΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/02/ΜΕΘ-ΚΡΕΒΑΤΙΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Διασωληνωμένη 55χρονη μοναχή που νοσεί" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/diasolinomeni-55chroni-monachi-poy-nosei.html" rel="bookmark" title="Διασωληνωμένη 55χρονη μοναχή που νοσεί">Διασωληνωμένη 55χρονη μοναχή που νοσεί</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_61f80ec9bfd25" data-td_block_id="td_uid_27_61f80ec9bfd25" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_61f80ec9bfd25" data-td_block_id="td_uid_27_61f80ec9bfd25" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_61f80ec9c14a6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_61f80ec9c14a6" ><script>var block_td_uid_28_61f80ec9c14a6 = new tdBlock();
block_td_uid_28_61f80ec9c14a6.id = "td_uid_28_61f80ec9c14a6";
block_td_uid_28_61f80ec9c14a6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_61f80ec9c14a6_rand","tdc_css_class":"td_uid_28_61f80ec9c14a6_rand","tdc_css_class_style":"td_uid_28_61f80ec9c14a6_rand_style"}';
block_td_uid_28_61f80ec9c14a6.td_column_number = "3";
block_td_uid_28_61f80ec9c14a6.block_type = "td_block_mega_menu";
block_td_uid_28_61f80ec9c14a6.post_count = "4";
block_td_uid_28_61f80ec9c14a6.found_posts = "52054";
block_td_uid_28_61f80ec9c14a6.header_color = "";
block_td_uid_28_61f80ec9c14a6.ajax_pagination_infinite_stop = "";
block_td_uid_28_61f80ec9c14a6.max_num_pages = "13014";
tdBlocksArray.push(block_td_uid_28_61f80ec9c14a6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_61f80ec9c14a6" id="td_uid_29_61f80ec9c1aea" data-td_block_id="td_uid_28_61f80ec9c14a6" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_61f80ec9c14a6"  id="td_uid_30_61f80ec9c1b07" data-td_block_id="td_uid_28_61f80ec9c14a6" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_61f80ec9c14a6"  id="td_uid_31_61f80ec9c1b23" data-td_block_id="td_uid_28_61f80ec9c14a6" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_61f80ec9c14a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/chatzitheodosioy-erchontai-anatimiseis-pano-apo-30-to-epomeno-chroniko-diastima.html" rel="bookmark" class="td-image-wrap" title="Χατζηθεοδοσίου: Έρχονται ανατιμήσεις πάνω από 30% το επόμενο χρονικό διάστημα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/20210118_092209-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/01/20210118_092209-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/20210118_092209-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Χατζηθεοδοσίου: Έρχονται ανατιμήσεις πάνω από 30% το επόμενο χρονικό διάστημα" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/chatzitheodosioy-erchontai-anatimiseis-pano-apo-30-to-epomeno-chroniko-diastima.html" rel="bookmark" title="Χατζηθεοδοσίου: Έρχονται ανατιμήσεις πάνω από 30% το επόμενο χρονικό διάστημα">Χατζηθεοδοσίου: Έρχονται ανατιμήσεις πάνω από 30% το επόμενο χρονικό διάστημα</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/me-apolyti-epitychia-i-nea-ekdosi-omologoy-toy-2022-tis-synetairistikis-trapezas-thessalias.html" rel="bookmark" class="td-image-wrap" title="Με απόλυτη επιτυχία η νέα έκδοση ομολόγου του 2022 της Συνεταιριστικής Τράπεζας Θεσσαλίας"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/07/ΣΥΝΕΤΑΙΡΙΣΤΙΚΗ-ΤΡΑΠΕΖΑ-ΘΕΣΣΑΛΙΑΣ-2.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/07/ΣΥΝΕΤΑΙΡΙΣΤΙΚΗ-ΤΡΑΠΕΖΑ-ΘΕΣΣΑΛΙΑΣ-2.jpg 800w, https://magnesianews.gr/wp-content/uploads/2014/07/ΣΥΝΕΤΑΙΡΙΣΤΙΚΗ-ΤΡΑΠΕΖΑ-ΘΕΣΣΑΛΙΑΣ-2-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Με απόλυτη επιτυχία η νέα έκδοση ομολόγου του 2022 της Συνεταιριστικής Τράπεζας Θεσσαλίας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/me-apolyti-epitychia-i-nea-ekdosi-omologoy-toy-2022-tis-synetairistikis-trapezas-thessalias.html" rel="bookmark" title="Με απόλυτη επιτυχία η νέα έκδοση ομολόγου του 2022 της Συνεταιριστικής Τράπεζας Θεσσαλίας">Με απόλυτη επιτυχία η νέα έκδοση ομολόγου του 2022 της Συνεταιριστικής&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/rythmo-anaptyxis-eos-5-anamenei-gia-to-2022-to-iove.html" rel="bookmark" class="td-image-wrap" title="Ρυθμό ανάπτυξης έως 5% αναμένει για το 2022 το ΙΟΒΕ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/ellada-oikonomia-krisi-simaia-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/ellada-oikonomia-krisi-simaia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/ellada-oikonomia-krisi-simaia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ρυθμό ανάπτυξης έως 5% αναμένει για το 2022 το ΙΟΒΕ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/rythmo-anaptyxis-eos-5-anamenei-gia-to-2022-to-iove.html" rel="bookmark" title="Ρυθμό ανάπτυξης έως 5% αναμένει για το 2022 το ΙΟΒΕ">Ρυθμό ανάπτυξης έως 5% αναμένει για το 2022 το ΙΟΒΕ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/achtsiogloy-i-kyvernisi-mitsotaki-epimenei-na-timorei-toys-syntaxioychoys.html" rel="bookmark" class="td-image-wrap" title="Αχτσιόγλου: Η κυβέρνηση Μητσοτάκη επιμένει να τιμωρεί τους συνταξιούχους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/12/axtsioglou-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/12/axtsioglou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/12/axtsioglou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αχτσιόγλου: Η κυβέρνηση Μητσοτάκη επιμένει να τιμωρεί τους συνταξιούχους" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/achtsiogloy-i-kyvernisi-mitsotaki-epimenei-na-timorei-toys-syntaxioychoys.html" rel="bookmark" title="Αχτσιόγλου: Η κυβέρνηση Μητσοτάκη επιμένει να τιμωρεί τους συνταξιούχους">Αχτσιόγλου: Η κυβέρνηση Μητσοτάκη επιμένει να τιμωρεί τους συνταξιούχους</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_61f80ec9c14a6" data-td_block_id="td_uid_28_61f80ec9c14a6" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_61f80ec9c14a6" data-td_block_id="td_uid_28_61f80ec9c14a6" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_61f80ec9c268e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_61f80ec9c268e" ><script>var block_td_uid_32_61f80ec9c268e = new tdBlock();
block_td_uid_32_61f80ec9c268e.id = "td_uid_32_61f80ec9c268e";
block_td_uid_32_61f80ec9c268e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_61f80ec9c268e_rand","tdc_css_class":"td_uid_32_61f80ec9c268e_rand","tdc_css_class_style":"td_uid_32_61f80ec9c268e_rand_style"}';
block_td_uid_32_61f80ec9c268e.td_column_number = "3";
block_td_uid_32_61f80ec9c268e.block_type = "td_block_mega_menu";
block_td_uid_32_61f80ec9c268e.post_count = "4";
block_td_uid_32_61f80ec9c268e.found_posts = "37117";
block_td_uid_32_61f80ec9c268e.header_color = "";
block_td_uid_32_61f80ec9c268e.ajax_pagination_infinite_stop = "";
block_td_uid_32_61f80ec9c268e.max_num_pages = "9280";
tdBlocksArray.push(block_td_uid_32_61f80ec9c268e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_61f80ec9c268e" id="td_uid_33_61f80ec9c2f18" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_34_61f80ec9c2f36" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_35_61f80ec9c2f51" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_36_61f80ec9c2f73" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_37_61f80ec9c2f93" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_38_61f80ec9c2fb3" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_39_61f80ec9c2fd2" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_40_61f80ec9c2ff1" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_41_61f80ec9c3010" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_42_61f80ec9c3030" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_43_61f80ec9c304f" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_44_61f80ec9c307b" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_45_61f80ec9c30a1" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_46_61f80ec9c30c7" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_47_61f80ec9c30ed" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3817" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_48_61f80ec9c3113" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_49_61f80ec9c3131" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_50_61f80ec9c3150" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_51_61f80ec9c316f" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_52_61f80ec9c318e" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_53_61f80ec9c31ac" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_54_61f80ec9c31cb" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_55_61f80ec9c31e9" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_56_61f80ec9c3208" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_57_61f80ec9c3226" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_58_61f80ec9c3244" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_59_61f80ec9c3263" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_60_61f80ec9c3281" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_61_61f80ec9c3299" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="4267" href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_62_61f80ec9c32b0" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_61f80ec9c268e"  id="td_uid_63_61f80ec9c32c7" data-td_block_id="td_uid_32_61f80ec9c268e" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></div></div><div id=td_uid_32_61f80ec9c268e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/enan-kalytero-olympiako-voloy-perimenei-o-vasilis-voyzas.html" rel="bookmark" class="td-image-wrap" title="Έναν καλύτερο Ολυμπιακό Βόλου περιμένει ο Βασίλης Βούζας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/3391394-e1643643943703-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/3391394-e1643643943703-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/3391394-e1643643943703-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Έναν καλύτερο Ολυμπιακό Βόλου περιμένει ο Βασίλης Βούζας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/enan-kalytero-olympiako-voloy-perimenei-o-vasilis-voyzas.html" rel="bookmark" title="Έναν καλύτερο Ολυμπιακό Βόλου περιμένει ο Βασίλης Βούζας">Έναν καλύτερο Ολυμπιακό Βόλου περιμένει ο Βασίλης Βούζας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/anoigei-kai-pali-to-mitroo-gia-ta-athlitika-somateia.html" rel="bookmark" class="td-image-wrap" title="Ανοίγει και πάλι το Μητρώο για τα αθλητικά σωματεία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/04/ΑΥΓΕΝΑΚΗΣ-e1617353086571-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/04/ΑΥΓΕΝΑΚΗΣ-e1617353086571-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/04/ΑΥΓΕΝΑΚΗΣ-e1617353086571-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ανοίγει και πάλι το Μητρώο για τα αθλητικά σωματεία" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/anoigei-kai-pali-to-mitroo-gia-ta-athlitika-somateia.html" rel="bookmark" title="Ανοίγει και πάλι το Μητρώο για τα αθλητικά σωματεία">Ανοίγει και πάλι το Μητρώο για τα αθλητικά σωματεία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/xekina-kai-pali-i-drasi-gia-tis-miktes-eps.html" rel="bookmark" class="td-image-wrap" title="Ξεκινά και πάλι η δράση για τις Μικτές ΕΠΣ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/f1-10-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/f1-10-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/f1-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ξεκινά και πάλι η δράση για τις Μικτές ΕΠΣ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/xekina-kai-pali-i-drasi-gia-tis-miktes-eps.html" rel="bookmark" title="Ξεκινά και πάλι η δράση για τις Μικτές ΕΠΣ">Ξεκινά και πάλι η δράση για τις Μικτές ΕΠΣ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/spyridoyla-karydi-ston-opap-thelo-na-diakritho-stoys-olympiakoys-agones.html" rel="bookmark" class="td-image-wrap" title="Σπυριδούλα Καρύδη στον ΟΠΑΠ: «Θέλω να διακριθώ στους Ολυμπιακούς Αγώνες»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/1--218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/1--218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/1--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σπυριδούλα Καρύδη στον ΟΠΑΠ: «Θέλω να διακριθώ στους Ολυμπιακούς Αγώνες»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/spyridoyla-karydi-ston-opap-thelo-na-diakritho-stoys-olympiakoys-agones.html" rel="bookmark" title="Σπυριδούλα Καρύδη στον ΟΠΑΠ: «Θέλω να διακριθώ στους Ολυμπιακούς Αγώνες»">Σπυριδούλα Καρύδη στον ΟΠΑΠ: «Θέλω να διακριθώ στους Ολυμπιακούς Αγώνες»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_61f80ec9c268e" data-td_block_id="td_uid_32_61f80ec9c268e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_61f80ec9c268e" data-td_block_id="td_uid_32_61f80ec9c268e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_61f80ec9c40f6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_61f80ec9c40f6" ><script>var block_td_uid_64_61f80ec9c40f6 = new tdBlock();
block_td_uid_64_61f80ec9c40f6.id = "td_uid_64_61f80ec9c40f6";
block_td_uid_64_61f80ec9c40f6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_61f80ec9c40f6_rand","tdc_css_class":"td_uid_64_61f80ec9c40f6_rand","tdc_css_class_style":"td_uid_64_61f80ec9c40f6_rand_style"}';
block_td_uid_64_61f80ec9c40f6.td_column_number = "3";
block_td_uid_64_61f80ec9c40f6.block_type = "td_block_mega_menu";
block_td_uid_64_61f80ec9c40f6.post_count = "4";
block_td_uid_64_61f80ec9c40f6.found_posts = "72786";
block_td_uid_64_61f80ec9c40f6.header_color = "";
block_td_uid_64_61f80ec9c40f6.ajax_pagination_infinite_stop = "";
block_td_uid_64_61f80ec9c40f6.max_num_pages = "18197";
tdBlocksArray.push(block_td_uid_64_61f80ec9c40f6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_61f80ec9c40f6" id="td_uid_65_61f80ec9c4af7" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_66_61f80ec9c4b25" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_67_61f80ec9c4b4c" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_68_61f80ec9c4b70" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_69_61f80ec9c4b94" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_70_61f80ec9c4bc4" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_71_61f80ec9c4bf9" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_72_61f80ec9c4c29" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_73_61f80ec9c4c4d" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_74_61f80ec9c4c71" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_75_61f80ec9c4c95" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_76_61f80ec9c4cb8" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_77_61f80ec9c4cdb" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_78_61f80ec9c4d09" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_79_61f80ec9c4d38" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_80_61f80ec9c4d66" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_81_61f80ec9c4d94" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_82_61f80ec9c4db7" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_61f80ec9c40f6"  id="td_uid_83_61f80ec9c4e3d" data-td_block_id="td_uid_64_61f80ec9c40f6" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_61f80ec9c40f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/evale-tin-kopela-toy-se-mpaniera-gemati-oxy.html" rel="bookmark" class="td-image-wrap" title="Έβαλε την κοπέλα του σε μπανιέρα γεμάτη οξύ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/peripoliko-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/09/peripoliko-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/peripoliko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Έβαλε την κοπέλα του σε μπανιέρα γεμάτη οξύ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/evale-tin-kopela-toy-se-mpaniera-gemati-oxy.html" rel="bookmark" title="Έβαλε την κοπέλα του σε μπανιέρα γεμάτη οξύ">Έβαλε την κοπέλα του σε μπανιέρα γεμάτη οξύ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/perase-20-chronia-sti-fylaki-gia-dolofonia-poy-ekane-o-didymos-adelfos-toy.html" rel="bookmark" class="td-image-wrap" title="Πέρασε 20 χρόνια στη φυλακή για δολοφονία που έκανε ο δίδυμος αδελφός του"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/fulaki-fulakes-keli-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/fulaki-fulakes-keli-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/fulaki-fulakes-keli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πέρασε 20 χρόνια στη φυλακή για δολοφονία που έκανε ο δίδυμος αδελφός του" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/perase-20-chronia-sti-fylaki-gia-dolofonia-poy-ekane-o-didymos-adelfos-toy.html" rel="bookmark" title="Πέρασε 20 χρόνια στη φυλακή για δολοφονία που έκανε ο δίδυμος αδελφός του">Πέρασε 20 χρόνια στη φυλακή για δολοφονία που έκανε ο δίδυμος&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/afonoi-oi-astynomikoi-odigoyse-gia-pano-apo-70-chronia-choris-na-echei-vgalei-diploma-odigisis.html" rel="bookmark" class="td-image-wrap" title="Άφωνοι οι αστυνομικοί- Οδηγούσε για πάνω από 70 χρόνια χωρίς να έχει βγάλει δίπλωμα οδήγησης!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/mini-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/mini-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/mini-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Άφωνοι οι αστυνομικοί- Οδηγούσε για πάνω από 70 χρόνια χωρίς να έχει βγάλει δίπλωμα οδήγησης!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/afonoi-oi-astynomikoi-odigoyse-gia-pano-apo-70-chronia-choris-na-echei-vgalei-diploma-odigisis.html" rel="bookmark" title="Άφωνοι οι αστυνομικοί- Οδηγούσε για πάνω από 70 χρόνια χωρίς να έχει βγάλει δίπλωμα οδήγησης!">Άφωνοι οι αστυνομικοί- Οδηγούσε για πάνω από 70 χρόνια χωρίς να&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/to-peugeot-9x8-kerdise-to-vraveio-gia-to-omorfotero-hypercar-tis-chronias-sto-festival-automobile-international.html" rel="bookmark" class="td-image-wrap" title="Το PEUGEOT 9X8 κερδισε το βραβείο για το ομορφότερο Hypercar της χρονιάς στο Festival Automobile International"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/Peugeot_Sport_0437-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/Peugeot_Sport_0437-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/Peugeot_Sport_0437-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το PEUGEOT 9X8 κερδισε το βραβείο για το ομορφότερο Hypercar της χρονιάς στο Festival Automobile International" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/to-peugeot-9x8-kerdise-to-vraveio-gia-to-omorfotero-hypercar-tis-chronias-sto-festival-automobile-international.html" rel="bookmark" title="Το PEUGEOT 9X8 κερδισε το βραβείο για το ομορφότερο Hypercar της χρονιάς στο Festival Automobile International">Το PEUGEOT 9X8 κερδισε το βραβείο για το ομορφότερο Hypercar της&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_61f80ec9c40f6" data-td_block_id="td_uid_64_61f80ec9c40f6" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_61f80ec9c40f6" data-td_block_id="td_uid_64_61f80ec9c40f6" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://magnesianews.gr/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
	(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
      a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
      a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
  })(document, window);
</script>
-->
<!-- end advertising -->



<div class="below-menu-ad hidden-o767">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>

  <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
  <ins data-revive-zoneid="31" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
  <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>

<div class="below-menu-ad">
  <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
  <div>
    <ins data-revive-zoneid="29" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
    <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
  </div>
  <div>
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
  </div>
</div>    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΒΟΛΟΣ" class="entry-crumb" href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και Αϊβαλιώτικα</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1023682" class="post-1023682 post type-post status-publish format-standard has-post-thumbnail hentry category-volos" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και Αϊβαλιώτικα</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-01-31T16:39:16+00:00" >31/01/2022 16:39</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ.jpg" data-caption="φωτο αρχείου"><img width="696" height="406" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ-696x406.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ-696x406.jpg 696w, https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ-300x175.jpg 300w, https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ-768x448.jpg 768w, https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ-721x420.jpg 721w, https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ.jpg 1002w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ΒΛΑΒΗ ΑΓΩΓΟΣ"/></a><figcaption class="wp-caption-text">φωτο αρχείου</figcaption></figure></div>
            <!-- content --><div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-01-31T16:39:16+00:00">31/01/2022 16:39</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="1023682">
  <div class="fsb-shares">
    <div class="fsb-shares-counter">
      <span>18</span>
    </div>
    <div class="fsb-shares-subtitle">
      <span>Shares</span>
    </div>
  </div>
  <div class="fsb-buttons">
        <div class="fsb-button-container">
      <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html">
        <span class="fsb-button-title">Share</span>
      </a>
    </div>
    <div class="fsb-button-container">
      <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9A%CE%B9+%CE%AC%CE%BB%CE%BB%CE%B7+%CE%B2%CE%BB%CE%AC%CE%B2%CE%B7+%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1+%CF%83%CF%84%CE%BF+%CE%B4%CE%AF%CE%BA%CF%84%CF%85%CE%BF+%CF%8D%CE%B4%CF%81%CE%B5%CF%85%CF%83%CE%B7%CF%82-+%CE%A7%CF%89%CF%81%CE%AF%CF%82+%CE%BD%CE%B5%CF%81%CF%8C+%CE%9D%CE%B5%CE%AC%CF%80%CE%BF%CE%BB%CE%B7+%CE%BA%CE%B1%CE%B9+%CE%91%CF%8A%CE%B2%CE%B1%CE%BB%CE%B9%CF%8E%CF%84%CE%B9%CE%BA%CE%B1&url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html&via=magnesianews">
        <span class="fsb-button-title">Tweet</span>
      </a>
    </div>
  </div>
</div><p>Πρόκειται για την τρίτη βλάβη που ανακοινώνει σήμερα η ΔΕΥΑΜΒ με αποτέλεσμα Νεάπολη και Αϊβαλιώτικα να μείνουν χωρίς νερό. Σύμφωνα με την ανακοίνωση της ΔΕΥΑΜΒ λόγω βλάβης που προκλήθηκε σε αγωγό του δικτύου ύδρευσης στη περιοχή της Μπουρμπούληθρας κατά την εκτέλεση έργων φυσικού αερίου, ενδέχεται να εμφανιστούν φαινόμενα διακοπής υδροδότησης σε τμήμα της Νεάπολης, στις καταναλώσεις οδού Λάζου και στα Αιβαλιωτικα.  Τα συνεργεία της ΔΕΥΑΜΒ εργάζονται ήδη για την αποκατάσταση της βλάβης και εκτιμούμε ότι τα οποία πρόβλημα τα θα αρθούν μετά τη πάροδο τεσσάρων ωρών.</p>
<div data-id='_mwayss-48da0e634a97318649dba8b9ed164615'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=7227&height=405&width=720&tld=magnesianews.gr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-48da0e634a97318649dba8b9ed164615]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script><div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_84_61f80ec9c86e5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_84_61f80ec9c86e5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_84_61f80ec9c86e5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/dimitra">Δήμητρα Παλαιοδημοπούλου</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Δήμητρα Παλαιοδημοπούλου"></span><meta itemprop="datePublished" content="2022-01-31T16:39:16+00:00"><meta itemprop="dateModified" content="2022-01-31T16:39:16+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/volos/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Κι άλλη βλάβη σήμερα στο δίκτυο ύδρευσης- Χωρίς νερό Νεάπολη και Αϊβαλιώτικα"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2018/06/ΒΛΑΒΗ-ΑΓΩΓΟΣ.jpg"><meta itemprop="width" content="1002"><meta itemprop="height" content="584"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_85_61f80ec9c8aa3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_61f80ec9c8aa3" ><script>var block_td_uid_85_61f80ec9c8aa3 = new tdBlock();
block_td_uid_85_61f80ec9c8aa3.id = "td_uid_85_61f80ec9c8aa3";
block_td_uid_85_61f80ec9c8aa3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_61f80ec9c8aa3_rand","td_column_number":3,"live_filter_cur_post_id":1023682,"live_filter_cur_post_author":"1984","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_61f80ec9c8aa3_rand","tdc_css_class_style":"td_uid_85_61f80ec9c8aa3_rand_style"}';
block_td_uid_85_61f80ec9c8aa3.td_column_number = "3";
block_td_uid_85_61f80ec9c8aa3.block_type = "td_block_related_posts";
block_td_uid_85_61f80ec9c8aa3.post_count = "6";
block_td_uid_85_61f80ec9c8aa3.found_posts = "45611";
block_td_uid_85_61f80ec9c8aa3.header_color = "";
block_td_uid_85_61f80ec9c8aa3.ajax_pagination_infinite_stop = "";
block_td_uid_85_61f80ec9c8aa3.max_num_pages = "7602";
tdBlocksArray.push(block_td_uid_85_61f80ec9c8aa3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_61f80ec9ea718" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_61f80ec9c8aa3" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_61f80ec9ea71c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_61f80ec9c8aa3" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_61f80ec9c8aa3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/adelfos-toy-volioti-themi-polyzoi-eno-mpike-se-kalyteri-katastasi-ypotropiase.html" rel="bookmark" class="td-image-wrap" title="Αδελφός του Βολιώτη Θέμη Πολυζώη: Ενώ μπήκε σε καλύτερη κατάσταση, υποτροπίασε"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/1toAyjVB-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/1toAyjVB-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/1toAyjVB-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αδελφός του Βολιώτη Θέμη Πολυζώη: Ενώ μπήκε σε καλύτερη κατάσταση, υποτροπίασε" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/adelfos-toy-volioti-themi-polyzoi-eno-mpike-se-kalyteri-katastasi-ypotropiase.html" rel="bookmark" title="Αδελφός του Βολιώτη Θέμη Πολυζώη: Ενώ μπήκε σε καλύτερη κατάσταση, υποτροπίασε">Αδελφός του Βολιώτη Θέμη Πολυζώη: Ενώ μπήκε σε καλύτερη κατάσταση, υποτροπίασε</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/syllypitiria-gia-ton-thanato-toy-valanti-kapitsa.html" rel="bookmark" class="td-image-wrap" title="Συλλυπητήρια για τον θάνατο  του Βαλάντη Καπίτσα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/ΚΚΕ-ΒΟΛΟΥ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/ΚΚΕ-ΒΟΛΟΥ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/ΚΚΕ-ΒΟΛΟΥ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συλλυπητήρια για τον θάνατο  του Βαλάντη Καπίτσα" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/syllypitiria-gia-ton-thanato-toy-valanti-kapitsa.html" rel="bookmark" title="Συλλυπητήρια για τον θάνατο  του Βαλάντη Καπίτσα">Συλλυπητήρια για τον θάνατο  του Βαλάντη Καπίτσα</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/oi-filoi-apochairetoyn-ton-diko-toys-valanti-poy-pas-re-file.html" rel="bookmark" class="td-image-wrap" title="Οι φίλοι αποχαιρετούν τον δικό τους Βαλάντη- «Που πας ρε φίλε;»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-300x208.jpg 300w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-768x532.jpg 768w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-1024x709.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-696x482.jpg 696w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n-606x420.jpg 606w, https://magnesianews.gr/wp-content/uploads/2022/01/38277407_1297132693750424_5870187255213064192_n.jpg 1035w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Οι φίλοι αποχαιρετούν τον δικό τους Βαλάντη- «Που πας ρε φίλε;»" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/oi-filoi-apochairetoyn-ton-diko-toys-valanti-poy-pas-re-file.html" rel="bookmark" title="Οι φίλοι αποχαιρετούν τον δικό τους Βαλάντη- «Που πας ρε φίλε;»">Οι φίλοι αποχαιρετούν τον δικό τους Βαλάντη- «Που πας ρε φίλε;»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/mera-25-magnisias-akoma-ena-peristatiko-astynomikis-aythairesias-kai-anaitiologitis-vias.html" rel="bookmark" class="td-image-wrap" title="ΜέΡΑ 25 Μαγνησίας: «Ακόμα ένα περιστατικό αστυνομικής αυθαιρεσίας και αναιτιολόγητης βίας»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/ΜέΡΑ25-ΜΑΓΝΗΣΙΑΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/ΜέΡΑ25-ΜΑΓΝΗΣΙΑΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/ΜέΡΑ25-ΜΑΓΝΗΣΙΑΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ΜέΡΑ 25 Μαγνησίας: «Ακόμα ένα περιστατικό αστυνομικής αυθαιρεσίας και αναιτιολόγητης βίας»" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/mera-25-magnisias-akoma-ena-peristatiko-astynomikis-aythairesias-kai-anaitiologitis-vias.html" rel="bookmark" title="ΜέΡΑ 25 Μαγνησίας: «Ακόμα ένα περιστατικό αστυνομικής αυθαιρεσίας και αναιτιολόγητης βίας»">ΜέΡΑ 25 Μαγνησίας: «Ακόμα ένα περιστατικό αστυνομικής αυθαιρεσίας και αναιτιολόγητης βίας»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/anoichto-kai-ayrio-to-chionodromiko-kentro-pilioy.html" rel="bookmark" class="td-image-wrap" title="Ανοιχτό και αύριο το Χιονοδρομικό Κέντρο Πηλίου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/01/χιονοδρομικό-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/01/χιονοδρομικό-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/01/χιονοδρομικό-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ανοιχτό και αύριο το Χιονοδρομικό Κέντρο Πηλίου" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/anoichto-kai-ayrio-to-chionodromiko-kentro-pilioy.html" rel="bookmark" title="Ανοιχτό και αύριο το Χιονοδρομικό Κέντρο Πηλίου">Ανοιχτό και αύριο το Χιονοδρομικό Κέντρο Πηλίου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/to-tmima-dikaiomaton-tis-neolaias-syriza-magnisias-gia-to-epeisodio-sto-aliveri.html" rel="bookmark" class="td-image-wrap" title="Το τμήμα Δικαιωμάτων της Νεολαίας ΣΥΡΙΖΑ Μαγνησίας για το επεισόδιο στο Αλιβέρι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/syriza-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/syriza-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/syriza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το τμήμα Δικαιωμάτων της Νεολαίας ΣΥΡΙΖΑ Μαγνησίας για το επεισόδιο στο Αλιβέρι" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/to-tmima-dikaiomaton-tis-neolaias-syriza-magnisias-gia-to-epeisodio-sto-aliveri.html" rel="bookmark" title="Το τμήμα Δικαιωμάτων της Νεολαίας ΣΥΡΙΖΑ Μαγνησίας για το επεισόδιο στο Αλιβέρι">Το τμήμα Δικαιωμάτων της Νεολαίας ΣΥΡΙΖΑ Μαγνησίας για το επεισόδιο στο Αλιβέρι</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_61f80ec9c8aa3" data-td_block_id="td_uid_85_61f80ec9c8aa3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_61f80ec9c8aa3" data-td_block_id="td_uid_85_61f80ec9c8aa3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>









</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">

<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>

</div>

<style>

#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}

</style>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
        <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
        </a>
        <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
        </a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
        <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
        <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
        </a>
        <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
        </a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


  <div class="get-app-notification" style="display:none">
    <div class="inner">
      <div class="cell message">
        Κατέβασε την εφαρμογή<br>
        <span>magnesianews.gr</span>
      </div>
      <div class="cell arrow">
        <svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
          <path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
            c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
            c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
        </svg>
      </div>
      <div class="cell cta">
        <a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
          <img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
        </a>
      </div>
    </div>
  </div>
  

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 61f80ec9ecf25
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
    width: 1110px;
}

@media (min-width: 768px) {
    html body .td-header-row {
        width: 100%
    }
    
    html body .td-header-sp-logo img {
        margin-left: 5px;
    }
} */

}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"1023682 https:\/\/magnesianews.gr\/?p=1023682","disqusShortname":"magnesianewsgr","disqusTitle":"\u039a\u03b9 \u03ac\u03bb\u03bb\u03b7 \u03b2\u03bb\u03ac\u03b2\u03b7 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03c3\u03c4\u03bf \u03b4\u03af\u03ba\u03c4\u03c5\u03bf \u03cd\u03b4\u03c1\u03b5\u03c5\u03c3\u03b7\u03c2- \u03a7\u03c9\u03c1\u03af\u03c2 \u03bd\u03b5\u03c1\u03cc \u039d\u03b5\u03ac\u03c0\u03bf\u03bb\u03b7 \u03ba\u03b1\u03b9 \u0391\u03ca\u03b2\u03b1\u03bb\u03b9\u03ce\u03c4\u03b9\u03ba\u03b1","disqusUrl":"https:\/\/magnesianews.gr\/volos\/ki-alli-vlavi-simera-sto-diktyo-ydreysis-choris-nero-neapoli-kai-aivaliotika.html","postId":"1023682"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202205'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<div class="raw-code" style="height:0; overflow:hidden">
    <ins class="55fe3eb4" data-key="d9da34ff4b2bad708f144aeee925bf6a"></ins>
    <script async src="https://asrv.dalecta.com/0e697b03.js"></script>
</div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1023682]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202205.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'1023682',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '1023682' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Εντάξει</a>
				</div>
				
			</div>
</body>
</html>