<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]--> <head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png"> <title>Η διαγραφή Μπογδάνου άνοιξε την κουβέντα στην ΝΔ για την ιδεολογική κατεύθυνση - Magnesia News</title> <meta name="description" content="Η διαγραφή Μπογδάνου άνοιξε την κουβέντα για την ιδεολογική κατεύθυνση της ΝΔ, με τα στρατόπεδα να είναι δύο. Ένα εικοσιτετράωρο μετά το εμφυλιοπολεμικό"/> <link rel="canonical" href="https://magnesianews.gr/ellada/i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html" /> <meta property="og:locale" content="el_GR" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Η διαγραφή Μπογδάνου άνοιξε την κουβέντα στην ΝΔ για την ιδεολογική κατεύθυνση - Magnesia News" /> <meta property="og:description" content="Η διαγραφή Μπογδάνου άνοιξε την κουβέντα για την ιδεολογική κατεύθυνση της ΝΔ, με τα στρατόπεδα να είναι δύο. Ένα εικοσιτετράωρο μετά το εμφυλιοπολεμικό" /> <meta property="og:url" content="https://magnesianews.gr/ellada/i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html" /> <meta property="og:site_name" content="Magnesia News" /> <meta property="article:publisher" content="https://www.facebook.com/magnesianews" /> <meta property="article:section" content="ΕΛΛΑΔΑ" /> <meta property="article:published_time" content="2021-10-07T04:43:31+00:00" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos.jpg" /> <meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos.jpg" /> <meta property="og:image:width" content="963" /> <meta property="og:image:height" content="541" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Η διαγραφή Μπογδάνου άνοιξε την κουβέντα για την ιδεολογική κατεύθυνση της ΝΔ, με τα στρατόπεδα να είναι δύο. Ένα εικοσιτετράωρο μετά το εμφυλιοπολεμικό" /> <meta name="twitter:title" content="Η διαγραφή Μπογδάνου άνοιξε την κουβέντα στην ΝΔ για την ιδεολογική κατεύθυνση - Magnesia News" /> <meta name="twitter:site" content="@magnesianews" /> <meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos.jpg" /> <meta name="twitter:creator" content="@magnesianews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/ellada/i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos.jpg","width":963,"height":541},{"@type":"WebPage","@id":"https://magnesianews.gr/ellada/i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html#webpage","url":"https://magnesianews.gr/ellada/i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html","inLanguage":"el","name":"\u0397 \u03b4\u03b9\u03b1\u03b3\u03c1\u03b1\u03c6\u03ae \u039c\u03c0\u03bf\u03b3\u03b4\u03ac\u03bd\u03bf\u03c5 \u03ac\u03bd\u03bf\u03b9\u03be\u03b5 \u03c4\u03b7\u03bd \u03ba\u03bf\u03c5\u03b2\u03ad\u03bd\u03c4\u03b1 \u03c3\u03c4\u03b7\u03bd \u039d\u0394 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b9\u03b4\u03b5\u03bf\u03bb\u03bf\u03b3\u03b9\u03ba\u03ae \u03ba\u03b1\u03c4\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/ellada/i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html#primaryimage"},"datePublished":"2021-10-07T04:43:31+00:00","dateModified":"2021-10-07T04:43:31+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168"},"description":"\u0397 \u03b4\u03b9\u03b1\u03b3\u03c1\u03b1\u03c6\u03ae \u039c\u03c0\u03bf\u03b3\u03b4\u03ac\u03bd\u03bf\u03c5 \u03ac\u03bd\u03bf\u03b9\u03be\u03b5 \u03c4\u03b7\u03bd \u03ba\u03bf\u03c5\u03b2\u03ad\u03bd\u03c4\u03b1 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b9\u03b4\u03b5\u03bf\u03bb\u03bf\u03b3\u03b9\u03ba\u03ae \u03ba\u03b1\u03c4\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 \u03c4\u03b7\u03c2 \u039d\u0394, \u03bc\u03b5 \u03c4\u03b1 \u03c3\u03c4\u03c1\u03b1\u03c4\u03cc\u03c0\u03b5\u03b4\u03b1 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03b4\u03cd\u03bf. \u0388\u03bd\u03b1 \u03b5\u03b9\u03ba\u03bf\u03c3\u03b9\u03c4\u03b5\u03c4\u03c1\u03ac\u03c9\u03c1\u03bf \u03bc\u03b5\u03c4\u03ac \u03c4\u03bf \u03b5\u03bc\u03c6\u03c5\u03bb\u03b9\u03bf\u03c0\u03bf\u03bb\u03b5\u03bc\u03b9\u03ba\u03cc"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168","name":"NEWSROOM 1","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/230ce31bbf50b1cdf6db5a2cae74acb5?s=96&d=mm&r=g","caption":"NEWSROOM 1"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://magnesianews.gr/ellada/i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//www.googletagservices.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Η διαγραφή Μπογδάνου άνοιξε την κουβέντα στην ΝΔ για την ιδεολογική κατεύθυνση &raquo; Magnesia News" href="https://magnesianews.gr/ellada/i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='pns-gdpr-glue-css' href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='wp-block-library-css' href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='cookie-notice-front-css' href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='frenzy-share-buttons-css' href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='Awesome-Font-css-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='OutoftheBox-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='rs-plugin-settings-css' href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> <style id='rs-plugin-settings-inline-css' type='text/css'> #rs-demo-id {} </style> <link rel='stylesheet' id='srzmpcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzytstyles-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzcustomcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-css' href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) { .td-header-desktop-wrap { display: none; } } @media (min-width: 767px) { .td-header-mobile-wrap { display: none; } } </style> <link rel='stylesheet' id='td-theme-child-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1633585743c' type='text/css' media='all' /> <link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /> <!--[if lt IE 9]> <link rel='stylesheet' id='vc_lte_ie9-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /> <![endif]--> <link rel='stylesheet' id='mailchimp-for-wp-form-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-footer-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-header-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='font-PFBagueSansPro-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='type-i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='js_composer_front-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> <link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> <script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1633585743'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://magnesianews.gr/?p=961209' /> <link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fi-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html" /> <link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fi-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html&#038;format=xml" /> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript> <meta property="fb:pages" content="188859244471489" /> <!--[if IE]> <link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' /> <![endif]--> <style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"ef00ef01f1","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style> @media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d6d6d6 !important; } } @media (max-width: 767px) { body #td-top-mobile-toggle i, .td-header-wrap .header-search-wrap .td-icon-search { color: #0090ca !important; } } .td-menu-background:before, .td-search-background:before { background: #359cef; background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%); background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef)); background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%); background: -o-linear-gradient(top, #359cef 0%, #359cef 100%); background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%); background: linear-gradient(to bottom, #359cef 0%, #359cef 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 ); } </style> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./ellada",
                    "name": "ΕΛΛΑΔΑ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/ellada/i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html",
                    "name": "Η διαγραφή Μπογδάνου άνοιξε την κουβέντα στην ΝΔ για την ιδεολογική κατεύθυνση"                                
                }
            }    
        ]
    }
</script> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style> </style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head> <body class="post-template-default single single-post postid-961209 single-format-standard cookies-not-set user-0 i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li> </ul> </li> <li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li> </ul> </li> <li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li> </ul> </li> <li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li> <li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li> </ul> </li> <li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li> </ul> </li> <li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li> </ul> </li> </ul></div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > Πέμπτη, Οκτώβριος 7, 2021 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> <span class="td-visual-hidden">Magnesia News</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_615e8a4f2c1a3_rand td_block_template_1"> <style> /* custom css */ .td_uid_1_615e8a4f2c1a3_rand.td-a-rec-img { text-align: left; } .td_uid_1_615e8a4f2c1a3_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style><div style="float:left"> <ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div style="float:right"> <a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false"> <img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/> </a> </div></div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> </a> </div> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_615e8a4f2d316_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_615e8a4f2d316" ><script>var block_td_uid_2_615e8a4f2d316 = new tdBlock();
block_td_uid_2_615e8a4f2d316.id = "td_uid_2_615e8a4f2d316";
block_td_uid_2_615e8a4f2d316.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_615e8a4f2d316_rand","tdc_css_class":"td_uid_2_615e8a4f2d316_rand","tdc_css_class_style":"td_uid_2_615e8a4f2d316_rand_style"}';
block_td_uid_2_615e8a4f2d316.td_column_number = "3";
block_td_uid_2_615e8a4f2d316.block_type = "td_block_mega_menu";
block_td_uid_2_615e8a4f2d316.post_count = "4";
block_td_uid_2_615e8a4f2d316.found_posts = "43108";
block_td_uid_2_615e8a4f2d316.header_color = "";
block_td_uid_2_615e8a4f2d316.ajax_pagination_infinite_stop = "";
block_td_uid_2_615e8a4f2d316.max_num_pages = "10777";
tdBlocksArray.push(block_td_uid_2_615e8a4f2d316);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_615e8a4f2d316" id="td_uid_3_615e8a4f2dc96" data-td_block_id="td_uid_2_615e8a4f2d316" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_615e8a4f2d316" id="td_uid_4_615e8a4f2dcba" data-td_block_id="td_uid_2_615e8a4f2d316" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_615e8a4f2d316" id="td_uid_5_615e8a4f2dce0" data-td_block_id="td_uid_2_615e8a4f2d316" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_615e8a4f2d316" id="td_uid_6_615e8a4f2dd04" data-td_block_id="td_uid_2_615e8a4f2d316" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_615e8a4f2d316" id="td_uid_7_615e8a4f2dd28" data-td_block_id="td_uid_2_615e8a4f2d316" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_615e8a4f2d316" id="td_uid_8_615e8a4f2dd4f" data-td_block_id="td_uid_2_615e8a4f2d316" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_615e8a4f2d316" id="td_uid_9_615e8a4f2dd76" data-td_block_id="td_uid_2_615e8a4f2d316" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_615e8a4f2d316" id="td_uid_10_615e8a4f2dd9d" data-td_block_id="td_uid_2_615e8a4f2d316" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_615e8a4f2d316" id="td_uid_11_615e8a4f2ddd2" data-td_block_id="td_uid_2_615e8a4f2d316" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_615e8a4f2d316 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/fylakisi-se-volioti-pratirioycho-gia-lathremporia-kaysimon.html" rel="bookmark" class="td-image-wrap" title="Φυλάκιση σε Βολιώτη πρατηριούχο για λαθρεμπορία καυσίμων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/petrelaio-thermansis-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/09/petrelaio-thermansis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/petrelaio-thermansis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φυλάκιση σε Βολιώτη πρατηριούχο για λαθρεμπορία καυσίμων" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/fylakisi-se-volioti-pratirioycho-gia-lathremporia-kaysimon.html" rel="bookmark" title="Φυλάκιση σε Βολιώτη πρατηριούχο για λαθρεμπορία καυσίμων">Φυλάκιση σε Βολιώτη πρατηριούχο για λαθρεμπορία καυσίμων</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/me-koronoio-nosileyontai-25-astheneis-sto-nosokomeio-oi-tesseris-sti-meth.html" rel="bookmark" class="td-image-wrap" title="Με κορωνοϊό νοσηλεύονται 25 ασθενείς στο Νοσοκομείο, οι τέσσερις στη ΜΕΘ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/08/νοσοκομείο-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/08/νοσοκομείο-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/08/νοσοκομείο-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Με κορωνοϊό νοσηλεύονται 25 ασθενείς στο Νοσοκομείο, οι τέσσερις στη ΜΕΘ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/me-koronoio-nosileyontai-25-astheneis-sto-nosokomeio-oi-tesseris-sti-meth.html" rel="bookmark" title="Με κορωνοϊό νοσηλεύονται 25 ασθενείς στο Νοσοκομείο, οι τέσσερις στη ΜΕΘ">Με κορωνοϊό νοσηλεύονται 25 ασθενείς στο Νοσοκομείο, οι τέσσερις στη&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/exapatise-volioti-me-aggelia-gia-kinito-tilefono.html" rel="bookmark" class="td-image-wrap" title="Εξαπάτησε Βολιώτη με αγγελία για κινητό τηλέφωνο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/ΑΠΑΤΗ-ΚΙΝΗΤΟ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/11/ΑΠΑΤΗ-ΚΙΝΗΤΟ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/ΑΠΑΤΗ-ΚΙΝΗΤΟ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εξαπάτησε Βολιώτη με αγγελία για κινητό τηλέφωνο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/exapatise-volioti-me-aggelia-gia-kinito-tilefono.html" rel="bookmark" title="Εξαπάτησε Βολιώτη με αγγελία για κινητό τηλέφωνο">Εξαπάτησε Βολιώτη με αγγελία για κινητό τηλέφωνο</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/15chroni-epine-kafe-stin-paralia-toy-voloy-kai-exafanistike.html" rel="bookmark" class="td-image-wrap" title="15χρονη έπινε καφέ στην παραλία του Βόλου και εξαφανίστηκε"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/02/Παραλια-βόλου-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/02/Παραλια-βόλου-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/02/Παραλια-βόλου-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="15χρονη έπινε καφέ στην παραλία του Βόλου και εξαφανίστηκε" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/15chroni-epine-kafe-stin-paralia-toy-voloy-kai-exafanistike.html" rel="bookmark" title="15χρονη έπινε καφέ στην παραλία του Βόλου και εξαφανίστηκε">15χρονη έπινε καφέ στην παραλία του Βόλου και εξαφανίστηκε</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_615e8a4f2d316" data-td_block_id="td_uid_2_615e8a4f2d316" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_615e8a4f2d316" data-td_block_id="td_uid_2_615e8a4f2d316" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_615e8a4f2ee88_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_615e8a4f2ee88" ><script>var block_td_uid_12_615e8a4f2ee88 = new tdBlock();
block_td_uid_12_615e8a4f2ee88.id = "td_uid_12_615e8a4f2ee88";
block_td_uid_12_615e8a4f2ee88.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_615e8a4f2ee88_rand","tdc_css_class":"td_uid_12_615e8a4f2ee88_rand","tdc_css_class_style":"td_uid_12_615e8a4f2ee88_rand_style"}';
block_td_uid_12_615e8a4f2ee88.td_column_number = "3";
block_td_uid_12_615e8a4f2ee88.block_type = "td_block_mega_menu";
block_td_uid_12_615e8a4f2ee88.post_count = "4";
block_td_uid_12_615e8a4f2ee88.found_posts = "40257";
block_td_uid_12_615e8a4f2ee88.header_color = "";
block_td_uid_12_615e8a4f2ee88.ajax_pagination_infinite_stop = "";
block_td_uid_12_615e8a4f2ee88.max_num_pages = "10065";
tdBlocksArray.push(block_td_uid_12_615e8a4f2ee88);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_615e8a4f2ee88" id="td_uid_13_615e8a4f2f727" data-td_block_id="td_uid_12_615e8a4f2ee88" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_615e8a4f2ee88" id="td_uid_14_615e8a4f2f747" data-td_block_id="td_uid_12_615e8a4f2ee88" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_615e8a4f2ee88" id="td_uid_15_615e8a4f2f76d" data-td_block_id="td_uid_12_615e8a4f2ee88" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_615e8a4f2ee88" id="td_uid_16_615e8a4f2f793" data-td_block_id="td_uid_12_615e8a4f2ee88" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_615e8a4f2ee88" id="td_uid_17_615e8a4f2f7b8" data-td_block_id="td_uid_12_615e8a4f2ee88" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_615e8a4f2ee88" id="td_uid_18_615e8a4f2f7db" data-td_block_id="td_uid_12_615e8a4f2ee88" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_615e8a4f2ee88" id="td_uid_19_615e8a4f2f7ff" data-td_block_id="td_uid_12_615e8a4f2ee88" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_615e8a4f2ee88" id="td_uid_20_615e8a4f2f822" data-td_block_id="td_uid_12_615e8a4f2ee88" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_615e8a4f2ee88" id="td_uid_21_615e8a4f2f849" data-td_block_id="td_uid_12_615e8a4f2ee88" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_615e8a4f2ee88 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/syllipsi-nearoy-stin-pathe-me-mikroposotita-iroinis.html" rel="bookmark" class="td-image-wrap" title="Σύλληψη νεαρού στην ΠΑΘΕ με μικροποσότητα ηρωίνης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/ΤΡΟΧΟΝΟΜΟΣ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/ΤΡΟΧΟΝΟΜΟΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/ΤΡΟΧΟΝΟΜΟΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Σύλληψη νεαρού στην ΠΑΘΕ με μικροποσότητα ηρωίνης" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/syllipsi-nearoy-stin-pathe-me-mikroposotita-iroinis.html" rel="bookmark" title="Σύλληψη νεαρού στην ΠΑΘΕ με μικροποσότητα ηρωίνης">Σύλληψη νεαρού στην ΠΑΘΕ με μικροποσότητα ηρωίνης</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/chiliades-episkeptes-sto-2o-gastronomiko-festival-pilioy.html" rel="bookmark" class="td-image-wrap" title="Χιλιάδες επισκέπτες στο 2ο Γαστρονομικό Φεστιβάλ Πηλίου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/7Cd3v2gw-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/7Cd3v2gw-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/7Cd3v2gw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Χιλιάδες επισκέπτες στο 2ο Γαστρονομικό Φεστιβάλ Πηλίου" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/chiliades-episkeptes-sto-2o-gastronomiko-festival-pilioy.html" rel="bookmark" title="Χιλιάδες επισκέπτες στο 2ο Γαστρονομικό Φεστιβάλ Πηλίου">Χιλιάδες επισκέπτες στο 2ο Γαστρονομικό Φεστιβάλ Πηλίου</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/pliros-kalymmenoi-ap-ton-koronoio-synolika-111-254-magnisiotes.html" rel="bookmark" class="td-image-wrap" title="Πλήρως καλυμμένοι απ΄ τον κορωνοϊό συνολικά 111.254 Μαγνησιώτες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/01/20210108_081023-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/01/20210108_081023-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/01/20210108_081023-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πλήρως καλυμμένοι απ΄ τον κορωνοϊό συνολικά 111.254 Μαγνησιώτες" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/pliros-kalymmenoi-ap-ton-koronoio-synolika-111-254-magnisiotes.html" rel="bookmark" title="Πλήρως καλυμμένοι απ΄ τον κορωνοϊό συνολικά 111.254 Μαγνησιώτες">Πλήρως καλυμμένοι απ΄ τον κορωνοϊό συνολικά 111.254 Μαγνησιώτες</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/k-genidoynias-megales-prooptikes-anaptyxis-toy-voloy-me-tin-eleysi-kai-tis-ilektrokinisis.html" rel="bookmark" class="td-image-wrap" title="Κ. Γενηδούνιας: Μεγάλες προοπτικές ανάπτυξης του Βόλου, με την έλευση και της ηλεκτροκίνησης"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/02/ΒΟΛΟΣ-ΛΙΜΑΝΙ-ΠΑΝΟΡΑΜΙΚΗ-ΓΟΡΙΤΣΑ.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2014/02/ΒΟΛΟΣ-ΛΙΜΑΝΙ-ΠΑΝΟΡΑΜΙΚΗ-ΓΟΡΙΤΣΑ.jpg 640w, https://magnesianews.gr/wp-content/uploads/2014/02/ΒΟΛΟΣ-ΛΙΜΑΝΙ-ΠΑΝΟΡΑΜΙΚΗ-ΓΟΡΙΤΣΑ-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κ. Γενηδούνιας: Μεγάλες προοπτικές ανάπτυξης του Βόλου, με την έλευση και της ηλεκτροκίνησης" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/k-genidoynias-megales-prooptikes-anaptyxis-toy-voloy-me-tin-eleysi-kai-tis-ilektrokinisis.html" rel="bookmark" title="Κ. Γενηδούνιας: Μεγάλες προοπτικές ανάπτυξης του Βόλου, με την έλευση και της ηλεκτροκίνησης">Κ. Γενηδούνιας: Μεγάλες προοπτικές ανάπτυξης του Βόλου, με την έλευση και&#8230;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_615e8a4f2ee88" data-td_block_id="td_uid_12_615e8a4f2ee88" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_615e8a4f2ee88" data-td_block_id="td_uid_12_615e8a4f2ee88" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_615e8a4f3076f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_615e8a4f3076f" ><script>var block_td_uid_22_615e8a4f3076f = new tdBlock();
block_td_uid_22_615e8a4f3076f.id = "td_uid_22_615e8a4f3076f";
block_td_uid_22_615e8a4f3076f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_615e8a4f3076f_rand","tdc_css_class":"td_uid_22_615e8a4f3076f_rand","tdc_css_class_style":"td_uid_22_615e8a4f3076f_rand_style"}';
block_td_uid_22_615e8a4f3076f.td_column_number = "3";
block_td_uid_22_615e8a4f3076f.block_type = "td_block_mega_menu";
block_td_uid_22_615e8a4f3076f.post_count = "4";
block_td_uid_22_615e8a4f3076f.found_posts = "26734";
block_td_uid_22_615e8a4f3076f.header_color = "";
block_td_uid_22_615e8a4f3076f.ajax_pagination_infinite_stop = "";
block_td_uid_22_615e8a4f3076f.max_num_pages = "6684";
tdBlocksArray.push(block_td_uid_22_615e8a4f3076f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_615e8a4f3076f" id="td_uid_23_615e8a4f31019" data-td_block_id="td_uid_22_615e8a4f3076f" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_615e8a4f3076f" id="td_uid_24_615e8a4f31039" data-td_block_id="td_uid_22_615e8a4f3076f" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_615e8a4f3076f" id="td_uid_25_615e8a4f3105d" data-td_block_id="td_uid_22_615e8a4f3076f" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_615e8a4f3076f" id="td_uid_26_615e8a4f3107d" data-td_block_id="td_uid_22_615e8a4f3076f" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_615e8a4f3076f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/ektos-fylakis-simera-meta-apo-16-chronia-o-nikos-palaiokostas.html" rel="bookmark" class="td-image-wrap" title="Εκτός φυλακής σήμερα μετά από 16 χρόνια ο Νίκος Παλαιοκώστας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/nikos-palaiokostas-apofilakisi-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/nikos-palaiokostas-apofilakisi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/nikos-palaiokostas-apofilakisi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εκτός φυλακής σήμερα μετά από 16 χρόνια ο Νίκος Παλαιοκώστας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/ektos-fylakis-simera-meta-apo-16-chronia-o-nikos-palaiokostas.html" rel="bookmark" title="Εκτός φυλακής σήμερα μετά από 16 χρόνια ο Νίκος Παλαιοκώστας">Εκτός φυλακής σήμερα μετά από 16 χρόνια ο Νίκος Παλαιοκώστας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/giati-den-apofylakizetai-apopse-o-nikos-palaiokostas.html" rel="bookmark" class="td-image-wrap" title="Γιατί δεν αποφυλακίζεται απόψε ο Νίκος Παλαιοκώστας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/05/nikos-palaiokostas-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/05/nikos-palaiokostas-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/05/nikos-palaiokostas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Γιατί δεν αποφυλακίζεται απόψε ο Νίκος Παλαιοκώστας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/giati-den-apofylakizetai-apopse-o-nikos-palaiokostas.html" rel="bookmark" title="Γιατί δεν αποφυλακίζεται απόψε ο Νίκος Παλαιοκώστας">Γιατί δεν αποφυλακίζεται απόψε ο Νίκος Παλαιοκώστας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/poy-tha-ginoyn-ayrio-dorean-rapid-tests-sti-thessalia-4.html" rel="bookmark" class="td-image-wrap" title="Που θα γίνουν αύριο δωρεάν rapid tests στη Θεσσαλία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/rapid-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/09/rapid-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/rapid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Που θα γίνουν αύριο δωρεάν rapid tests στη Θεσσαλία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/poy-tha-ginoyn-ayrio-dorean-rapid-tests-sti-thessalia-4.html" rel="bookmark" title="Που θα γίνουν αύριο δωρεάν rapid tests στη Θεσσαλία">Που θα γίνουν αύριο δωρεάν rapid tests στη Θεσσαλία</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/palaiokostas-i-megali-listeia-tis-kalampakas-i-apagogi-toy-cha-togloy-kai-i-apofylakisi.html" rel="bookmark" class="td-image-wrap" title="Παλαιοκώστας: Η μεγάλη ληστεία της Καλαμπάκας, η απαγωγή του Χαΐτογλου και η αποφυλάκιση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/palaiokostas-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/palaiokostas-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/palaiokostas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παλαιοκώστας: Η μεγάλη ληστεία της Καλαμπάκας, η απαγωγή του Χαΐτογλου και η αποφυλάκιση" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/palaiokostas-i-megali-listeia-tis-kalampakas-i-apagogi-toy-cha-togloy-kai-i-apofylakisi.html" rel="bookmark" title="Παλαιοκώστας: Η μεγάλη ληστεία της Καλαμπάκας, η απαγωγή του Χαΐτογλου και η αποφυλάκιση">Παλαιοκώστας: Η μεγάλη ληστεία της Καλαμπάκας, η απαγωγή του Χαΐτογλου και&#8230;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_615e8a4f3076f" data-td_block_id="td_uid_22_615e8a4f3076f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_615e8a4f3076f" data-td_block_id="td_uid_22_615e8a4f3076f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_615e8a4f31ebb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_27_615e8a4f31ebb" ><script>var block_td_uid_27_615e8a4f31ebb = new tdBlock();
block_td_uid_27_615e8a4f31ebb.id = "td_uid_27_615e8a4f31ebb";
block_td_uid_27_615e8a4f31ebb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_615e8a4f31ebb_rand","tdc_css_class":"td_uid_27_615e8a4f31ebb_rand","tdc_css_class_style":"td_uid_27_615e8a4f31ebb_rand_style"}';
block_td_uid_27_615e8a4f31ebb.td_column_number = "3";
block_td_uid_27_615e8a4f31ebb.block_type = "td_block_mega_menu";
block_td_uid_27_615e8a4f31ebb.post_count = "5";
block_td_uid_27_615e8a4f31ebb.found_posts = "129535";
block_td_uid_27_615e8a4f31ebb.header_color = "";
block_td_uid_27_615e8a4f31ebb.ajax_pagination_infinite_stop = "";
block_td_uid_27_615e8a4f31ebb.max_num_pages = "25907";
tdBlocksArray.push(block_td_uid_27_615e8a4f31ebb);
</script><div id=td_uid_27_615e8a4f31ebb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/mayros-mrb-yparchei-ypodomi-gia-komma-sta-dexia-tis-nd.html" rel="bookmark" class="td-image-wrap" title="Μαύρος (MRB): Υπάρχει υποδομή για κόμμα στα δεξιά της ΝΔ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/nea-dimokratia-grafeia-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/11/nea-dimokratia-grafeia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/nea-dimokratia-grafeia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μαύρος (MRB): Υπάρχει υποδομή για κόμμα στα δεξιά της ΝΔ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/mayros-mrb-yparchei-ypodomi-gia-komma-sta-dexia-tis-nd.html" rel="bookmark" title="Μαύρος (MRB): Υπάρχει υποδομή για κόμμα στα δεξιά της ΝΔ">Μαύρος (MRB): Υπάρχει υποδομή για κόμμα στα δεξιά της ΝΔ</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/den-echei-pei-oyte-ena-syggnomi-i-katigoroymeni-leei-o-dikigoros-tis-ioannas.html" rel="bookmark" class="td-image-wrap" title="«Δεν έχει πει ούτε ένα συγγνώμη η κατηγορούμενη», λέει ο δικηγόρος της Ιωάννας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/ioanna-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/09/ioanna-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/ioanna-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Δεν έχει πει ούτε ένα συγγνώμη η κατηγορούμενη», λέει ο δικηγόρος της Ιωάννας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/den-echei-pei-oyte-ena-syggnomi-i-katigoroymeni-leei-o-dikigoros-tis-ioannas.html" rel="bookmark" title="«Δεν έχει πει ούτε ένα συγγνώμη η κατηγορούμενη», λέει ο δικηγόρος της Ιωάννας">«Δεν έχει πει ούτε ένα συγγνώμη η κατηγορούμενη», λέει ο δικηγόρος&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ekdikazetai-i-ypothesi-oristikis-anathesis-epimeleias-tis-mikris-lydias.html" rel="bookmark" class="td-image-wrap" title="Εκδικάζεται η υπόθεση οριστικής ανάθεσης επιμέλειας της μικρής Λυδίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/06/karolain3-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/06/karolain3-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/06/karolain3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εκδικάζεται η υπόθεση οριστικής ανάθεσης επιμέλειας της μικρής Λυδίας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ekdikazetai-i-ypothesi-oristikis-anathesis-epimeleias-tis-mikris-lydias.html" rel="bookmark" title="Εκδικάζεται η υπόθεση οριστικής ανάθεσης επιμέλειας της μικρής Λυδίας">Εκδικάζεται η υπόθεση οριστικής ανάθεσης επιμέλειας της μικρής Λυδίας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/me-enstaseis-ton-eidikon-i-eleytheria-gia-toys-emvoliasmenoys-se-estiasi-kai-psychagogia.html" rel="bookmark" class="td-image-wrap" title="Με ενστάσεις των ειδικών η ελευθερία για τους εμβολιασμένους σε εστίαση και ψυχαγωγία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/10/kosmos-xorevei-se-club-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/10/kosmos-xorevei-se-club-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/10/kosmos-xorevei-se-club-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Με ενστάσεις των ειδικών η ελευθερία για τους εμβολιασμένους σε εστίαση και ψυχαγωγία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/me-enstaseis-ton-eidikon-i-eleytheria-gia-toys-emvoliasmenoys-se-estiasi-kai-psychagogia.html" rel="bookmark" title="Με ενστάσεις των ειδικών η ελευθερία για τους εμβολιασμένους σε εστίαση και ψυχαγωγία">Με ενστάσεις των ειδικών η ελευθερία για τους εμβολιασμένους σε εστίαση&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/fortigo-epese-se-kolona.html" rel="bookmark" class="td-image-wrap" title="Φορτηγό έπεσε σε κολώνα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/peripoliko-astunomia-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/09/peripoliko-astunomia-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/peripoliko-astunomia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φορτηγό έπεσε σε κολώνα" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/fortigo-epese-se-kolona.html" rel="bookmark" title="Φορτηγό έπεσε σε κολώνα">Φορτηγό έπεσε σε κολώνα</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_615e8a4f31ebb" data-td_block_id="td_uid_27_615e8a4f31ebb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_615e8a4f31ebb" data-td_block_id="td_uid_27_615e8a4f31ebb" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_615e8a4f3370b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_615e8a4f3370b" ><script>var block_td_uid_28_615e8a4f3370b = new tdBlock();
block_td_uid_28_615e8a4f3370b.id = "td_uid_28_615e8a4f3370b";
block_td_uid_28_615e8a4f3370b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_615e8a4f3370b_rand","tdc_css_class":"td_uid_28_615e8a4f3370b_rand","tdc_css_class_style":"td_uid_28_615e8a4f3370b_rand_style"}';
block_td_uid_28_615e8a4f3370b.td_column_number = "3";
block_td_uid_28_615e8a4f3370b.block_type = "td_block_mega_menu";
block_td_uid_28_615e8a4f3370b.post_count = "4";
block_td_uid_28_615e8a4f3370b.found_posts = "50876";
block_td_uid_28_615e8a4f3370b.header_color = "";
block_td_uid_28_615e8a4f3370b.ajax_pagination_infinite_stop = "";
block_td_uid_28_615e8a4f3370b.max_num_pages = "12719";
tdBlocksArray.push(block_td_uid_28_615e8a4f3370b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_615e8a4f3370b" id="td_uid_29_615e8a4f33d26" data-td_block_id="td_uid_28_615e8a4f3370b" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_615e8a4f3370b" id="td_uid_30_615e8a4f33d41" data-td_block_id="td_uid_28_615e8a4f3370b" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_615e8a4f3370b" id="td_uid_31_615e8a4f33d5d" data-td_block_id="td_uid_28_615e8a4f3370b" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_615e8a4f3370b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/times-energeias-sok-gia-noikokyria-kai-viomichania-kindynos-psychoys-gia-ta-scholeia.html" rel="bookmark" class="td-image-wrap" title="Τιμές ενέργειας: Σοκ για νοικοκυριά και βιομηχανία – Κίνδυνος «ψύχους» για τα σχολεία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/10/petrelaio-thermansis-arxeiou-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/10/petrelaio-thermansis-arxeiou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/10/petrelaio-thermansis-arxeiou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τιμές ενέργειας: Σοκ για νοικοκυριά και βιομηχανία – Κίνδυνος «ψύχους» για τα σχολεία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/times-energeias-sok-gia-noikokyria-kai-viomichania-kindynos-psychoys-gia-ta-scholeia.html" rel="bookmark" title="Τιμές ενέργειας: Σοκ για νοικοκυριά και βιομηχανία – Κίνδυνος «ψύχους» για τα σχολεία">Τιμές ενέργειας: Σοκ για νοικοκυριά και βιομηχανία – Κίνδυνος «ψύχους» για&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/deyteres-skepseis-stin-kyvernisi-gia-ayxisi-tis-epidotisis-toy-reymatos.html" rel="bookmark" class="td-image-wrap" title="«Δεύτερες σκέψεις» στην κυβέρνηση για αύξηση της επιδότησης του ρεύματος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/11/dei-logariasmos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2016/11/dei-logariasmos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2016/11/dei-logariasmos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Δεύτερες σκέψεις» στην κυβέρνηση για αύξηση της επιδότησης του ρεύματος" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/deyteres-skepseis-stin-kyvernisi-gia-ayxisi-tis-epidotisis-toy-reymatos.html" rel="bookmark" title="«Δεύτερες σκέψεις» στην κυβέρνηση για αύξηση της επιδότησης του ρεύματος">«Δεύτερες σκέψεις» στην κυβέρνηση για αύξηση της επιδότησης του ρεύματος</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/sima-kindynoy-ekpempei-i-oikodomi-to-kostos-kataskeyis-20-megalytero-apo-perysi.html" rel="bookmark" class="td-image-wrap" title="Σήμα κινδύνου εκπέμπει η οικοδομή &#8211; Το κόστος κατασκευής 20% μεγαλύτερο από πέρυσι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/10/ergotaksio-kataskeues-oikodomi-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/10/ergotaksio-kataskeues-oikodomi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/10/ergotaksio-kataskeues-oikodomi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Σήμα κινδύνου εκπέμπει η οικοδομή &#8211; Το κόστος κατασκευής 20% μεγαλύτερο από πέρυσι" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/sima-kindynoy-ekpempei-i-oikodomi-to-kostos-kataskeyis-20-megalytero-apo-perysi.html" rel="bookmark" title="Σήμα κινδύνου εκπέμπει η οικοδομή &#8211; Το κόστος κατασκευής 20% μεγαλύτερο από πέρυσι">Σήμα κινδύνου εκπέμπει η οικοδομή &#8211; Το κόστος κατασκευής 20% μεγαλύτερο&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/poioi-tha-lavoyn-christoygenniatiko-mponama-posa-chrimata-tha-paroyn.html" rel="bookmark" class="td-image-wrap" title="Ποιοι θα λάβουν χριστουγεννιάτικο «μποναμά» &#8211; Πόσα χρήματα θα πάρουν"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/12/xristougenna-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/12/xristougenna-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/12/xristougenna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ποιοι θα λάβουν χριστουγεννιάτικο «μποναμά» &#8211; Πόσα χρήματα θα πάρουν" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/poioi-tha-lavoyn-christoygenniatiko-mponama-posa-chrimata-tha-paroyn.html" rel="bookmark" title="Ποιοι θα λάβουν χριστουγεννιάτικο «μποναμά» &#8211; Πόσα χρήματα θα πάρουν">Ποιοι θα λάβουν χριστουγεννιάτικο «μποναμά» &#8211; Πόσα χρήματα θα πάρουν</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_615e8a4f3370b" data-td_block_id="td_uid_28_615e8a4f3370b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_615e8a4f3370b" data-td_block_id="td_uid_28_615e8a4f3370b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_615e8a4f34a03_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_32_615e8a4f34a03" ><script>var block_td_uid_32_615e8a4f34a03 = new tdBlock();
block_td_uid_32_615e8a4f34a03.id = "td_uid_32_615e8a4f34a03";
block_td_uid_32_615e8a4f34a03.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_615e8a4f34a03_rand","tdc_css_class":"td_uid_32_615e8a4f34a03_rand","tdc_css_class_style":"td_uid_32_615e8a4f34a03_rand_style"}';
block_td_uid_32_615e8a4f34a03.td_column_number = "3";
block_td_uid_32_615e8a4f34a03.block_type = "td_block_mega_menu";
block_td_uid_32_615e8a4f34a03.post_count = "4";
block_td_uid_32_615e8a4f34a03.found_posts = "35105";
block_td_uid_32_615e8a4f34a03.header_color = "";
block_td_uid_32_615e8a4f34a03.ajax_pagination_infinite_stop = "";
block_td_uid_32_615e8a4f34a03.max_num_pages = "8777";
tdBlocksArray.push(block_td_uid_32_615e8a4f34a03);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_33_615e8a4f35340" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_34_615e8a4f3536b" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_35_615e8a4f35391" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_36_615e8a4f353c0" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_37_615e8a4f353f5" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_38_615e8a4f35422" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_39_615e8a4f35451" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_40_615e8a4f3547e" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_41_615e8a4f354ad" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_42_615e8a4f354db" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_43_615e8a4f35508" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_44_615e8a4f35540" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_45_615e8a4f35574" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_46_615e8a4f355ab" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_47_615e8a4f355e3" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3817" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_48_615e8a4f3561c" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_49_615e8a4f3564a" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_50_615e8a4f35677" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_51_615e8a4f356a5" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_52_615e8a4f356d7" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_53_615e8a4f35705" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_54_615e8a4f35733" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_55_615e8a4f35760" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_56_615e8a4f3578e" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_57_615e8a4f357bb" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_58_615e8a4f357e7" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_59_615e8a4f35814" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_60_615e8a4f35841" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_61_615e8a4f35863" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="4267" href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_62_615e8a4f35886" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_615e8a4f34a03" id="td_uid_63_615e8a4f358a7" data-td_block_id="td_uid_32_615e8a4f34a03" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></div></div><div id=td_uid_32_615e8a4f34a03 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/filiko-me-olympiako-voloy-anakoinose-o-apollon-larisas.html" rel="bookmark" class="td-image-wrap" title="Φιλικό με Ολυμπιακό Βόλου ανακοίνωσε ο Απόλλων Λάρισας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/saas-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/saas-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/saas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φιλικό με Ολυμπιακό Βόλου ανακοίνωσε ο Απόλλων Λάρισας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/filiko-me-olympiako-voloy-anakoinose-o-apollon-larisas.html" rel="bookmark" title="Φιλικό με Ολυμπιακό Βόλου ανακοίνωσε ο Απόλλων Λάρισας">Φιλικό με Ολυμπιακό Βόλου ανακοίνωσε ο Απόλλων Λάρισας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/kypello-elladas-ta-apotelesmata-tis-d-fasis.html" rel="bookmark" class="td-image-wrap" title="Κύπελλο Ελλάδας: Τα αποτελέσματα της Δ’ Φάσης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/kypello-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/kypello-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/kypello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κύπελλο Ελλάδας: Τα αποτελέσματα της Δ’ Φάσης" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/kypello-elladas-ta-apotelesmata-tis-d-fasis.html" rel="bookmark" title="Κύπελλο Ελλάδας: Τα αποτελέσματα της Δ’ Φάσης">Κύπελλο Ελλάδας: Τα αποτελέσματα της Δ’ Φάσης</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/vosniadis-omada-kai-kosmos-tha-petychoyn-spoydaia-pragmata-fetos.html" rel="bookmark" class="td-image-wrap" title="Βοσνιάδης: «Ομάδα και κόσμος θα πετύχουν σπουδαία πράγματα φέτος»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/bosniadis-e1633537615918-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/bosniadis-e1633537615918-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/bosniadis-e1633537615918-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Βοσνιάδης: «Ομάδα και κόσμος θα πετύχουν σπουδαία πράγματα φέτος»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/vosniadis-omada-kai-kosmos-tha-petychoyn-spoydaia-pragmata-fetos.html" rel="bookmark" title="Βοσνιάδης: «Ομάδα και κόσμος θα πετύχουν σπουδαία πράγματα φέτος»">Βοσνιάδης: «Ομάδα και κόσμος θα πετύχουν σπουδαία πράγματα φέτος»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/kypello-elladas-traymatistike-o-charalampidis-meta-tin-krotida-sto-panachaiki-aigaleo.html" rel="bookmark" class="td-image-wrap" title="Κύπελλο Ελλάδας: Τραυματίστηκε ο Χαραλαμπίδης μετά την κροτίδα στο Παναχαϊκή-Αιγάλεω"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/3283074-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/3283074-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/3283074-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/10/3283074-768x527.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/10/3283074.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/10/3283074-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/10/3283074-696x478.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/10/3283074-612x420.jpg 612w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κύπελλο Ελλάδας: Τραυματίστηκε ο Χαραλαμπίδης μετά την κροτίδα στο Παναχαϊκή-Αιγάλεω" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/kypello-elladas-traymatistike-o-charalampidis-meta-tin-krotida-sto-panachaiki-aigaleo.html" rel="bookmark" title="Κύπελλο Ελλάδας: Τραυματίστηκε ο Χαραλαμπίδης μετά την κροτίδα στο Παναχαϊκή-Αιγάλεω">Κύπελλο Ελλάδας: Τραυματίστηκε ο Χαραλαμπίδης μετά την κροτίδα στο Παναχαϊκή-Αιγάλεω</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_615e8a4f34a03" data-td_block_id="td_uid_32_615e8a4f34a03" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_615e8a4f34a03" data-td_block_id="td_uid_32_615e8a4f34a03" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_615e8a4f3693b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_64_615e8a4f3693b" ><script>var block_td_uid_64_615e8a4f3693b = new tdBlock();
block_td_uid_64_615e8a4f3693b.id = "td_uid_64_615e8a4f3693b";
block_td_uid_64_615e8a4f3693b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_615e8a4f3693b_rand","tdc_css_class":"td_uid_64_615e8a4f3693b_rand","tdc_css_class_style":"td_uid_64_615e8a4f3693b_rand_style"}';
block_td_uid_64_615e8a4f3693b.td_column_number = "3";
block_td_uid_64_615e8a4f3693b.block_type = "td_block_mega_menu";
block_td_uid_64_615e8a4f3693b.post_count = "4";
block_td_uid_64_615e8a4f3693b.found_posts = "71294";
block_td_uid_64_615e8a4f3693b.header_color = "";
block_td_uid_64_615e8a4f3693b.ajax_pagination_infinite_stop = "";
block_td_uid_64_615e8a4f3693b.max_num_pages = "17824";
tdBlocksArray.push(block_td_uid_64_615e8a4f3693b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_65_615e8a4f37372" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_66_615e8a4f3739f" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_67_615e8a4f373c7" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_68_615e8a4f373eb" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_69_615e8a4f3740f" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_70_615e8a4f3743d" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_71_615e8a4f3746c" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_72_615e8a4f3749a" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_73_615e8a4f374bd" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_74_615e8a4f374e1" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_75_615e8a4f37504" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_76_615e8a4f3752b" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_77_615e8a4f3754f" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_78_615e8a4f3757e" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_79_615e8a4f375ac" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_80_615e8a4f375de" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_81_615e8a4f3760f" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_82_615e8a4f3763f" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_615e8a4f3693b" id="td_uid_83_615e8a4f37664" data-td_block_id="td_uid_64_615e8a4f3693b" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_615e8a4f3693b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/ereyna-mikri-diafora-sto-iiko-fortio-anemvoliaston-kai-emvoliasmenon-molysmenon-apo-ti-delta.html" rel="bookmark" class="td-image-wrap" title="Έρευνα: Μικρή διαφορά στο ιικό φορτίο ανεμβολίαστων και εμβολιασμένων μολυσμένων από τη Δέλτα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals7-1200x800-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals7-1200x800-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/11/greece_hospitals7-1200x800-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έρευνα: Μικρή διαφορά στο ιικό φορτίο ανεμβολίαστων και εμβολιασμένων μολυσμένων από τη Δέλτα" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/ereyna-mikri-diafora-sto-iiko-fortio-anemvoliaston-kai-emvoliasmenon-molysmenon-apo-ti-delta.html" rel="bookmark" title="Έρευνα: Μικρή διαφορά στο ιικό φορτίο ανεμβολίαστων και εμβολιασμένων μολυσμένων από τη Δέλτα">Έρευνα: Μικρή διαφορά στο ιικό φορτίο ανεμβολίαστων και εμβολιασμένων μολυσμένων από&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/o-kitharistas-ton-judas-priest-epathe-rixi-aneyrysmatos-aortis-sti-skini-video.html" rel="bookmark" class="td-image-wrap" title="Ο κιθαρίστας των Judas Priest έπαθε ρήξη ανευρύσματος αορτής στη σκηνή (video)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/RichieFaulkner-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/RichieFaulkner-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/RichieFaulkner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ο κιθαρίστας των Judas Priest έπαθε ρήξη ανευρύσματος αορτής στη σκηνή (video)" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/o-kitharistas-ton-judas-priest-epathe-rixi-aneyrysmatos-aortis-sti-skini-video.html" rel="bookmark" title="Ο κιθαρίστας των Judas Priest έπαθε ρήξη ανευρύσματος αορτής στη σκηνή (video)">Ο κιθαρίστας των Judas Priest έπαθε ρήξη ανευρύσματος αορτής στη σκηνή&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/i-toyrkia-stinei-skiniko-polemoy-anoikta-tis-kyproy-nea-parenochlisi-sto-nautical-geo.html" rel="bookmark" class="td-image-wrap" title="Η Τουρκία στήνει «σκηνικό πολέμου» ανοικτά της Κύπρου: Νέα παρενόχληση στο Nautical Geo"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/tourkika-ploia-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/tourkika-ploia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/tourkika-ploia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Η Τουρκία στήνει «σκηνικό πολέμου» ανοικτά της Κύπρου: Νέα παρενόχληση στο Nautical Geo" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/i-toyrkia-stinei-skiniko-polemoy-anoikta-tis-kyproy-nea-parenochlisi-sto-nautical-geo.html" rel="bookmark" title="Η Τουρκία στήνει «σκηνικό πολέμου» ανοικτά της Κύπρου: Νέα παρενόχληση στο Nautical Geo">Η Τουρκία στήνει «σκηνικό πολέμου» ανοικτά της Κύπρου: Νέα παρενόχληση στο&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/pakistan-seismos-5-7-richter-toylachiston-20-nekroi-katerreysan-ktiria.html" rel="bookmark" class="td-image-wrap" title="Πακιστάν: Σεισμός 5,7 Ρίχτερ – Τουλάχιστον 20 νεκροί – Κατέρρευσαν κτίρια"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/pakistan-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/pakistan-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/pakistan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Πακιστάν: Σεισμός 5,7 Ρίχτερ – Τουλάχιστον 20 νεκροί – Κατέρρευσαν κτίρια" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/pakistan-seismos-5-7-richter-toylachiston-20-nekroi-katerreysan-ktiria.html" rel="bookmark" title="Πακιστάν: Σεισμός 5,7 Ρίχτερ – Τουλάχιστον 20 νεκροί – Κατέρρευσαν κτίρια">Πακιστάν: Σεισμός 5,7 Ρίχτερ – Τουλάχιστον 20 νεκροί – Κατέρρευσαν κτίρια</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_615e8a4f3693b" data-td_block_id="td_uid_64_615e8a4f3693b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_64_615e8a4f3693b" data-td_block_id="td_uid_64_615e8a4f3693b" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> </div> </div> <div class="below-menu-ad hidden-o767"> <ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div class="below-menu-ad"> <ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default "> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΕΛΛΑΔΑ" class="entry-crumb" href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Η διαγραφή Μπογδάνου άνοιξε την κουβέντα στην ΝΔ για την ιδεολογική κατεύθυνση</span></div></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-961209" class="post-961209 post type-post status-publish format-standard has-post-thumbnail hentry category-ellada" itemscope itemtype="https://schema.org/Article"47> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Η διαγραφή Μπογδάνου άνοιξε την κουβέντα στην ΝΔ για την ιδεολογική κατεύθυνση</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-07T07:43:31+00:00" >07/10/2021 07:43</time></span> </div> </header> </div> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos-696x391.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos-696x391.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos-300x169.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos-768x431.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos-748x420.jpg 748w, https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos.jpg 963w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="mpogdanos"/></a></div> <div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-10-07T07:43:31+00:00">07/10/2021 07:43</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="961209"> <div class="fsb-shares"> <div class="fsb-shares-counter"> <span>1</span> </div> <div class="fsb-shares-subtitle"> <span>Shares</span> </div> </div> <div class="fsb-buttons"> <div class="fsb-button-container"> <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fi-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html"> <span class="fsb-button-title">Share</span> </a> </div> <div class="fsb-button-container"> <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%B4%CE%B9%CE%B1%CE%B3%CF%81%CE%B1%CF%86%CE%AE+%CE%9C%CF%80%CE%BF%CE%B3%CE%B4%CE%AC%CE%BD%CE%BF%CF%85+%CE%AC%CE%BD%CE%BF%CE%B9%CE%BE%CE%B5+%CF%84%CE%B7%CE%BD+%CE%BA%CE%BF%CF%85%CE%B2%CE%AD%CE%BD%CF%84%CE%B1+%CF%83%CF%84%CE%B7%CE%BD+%CE%9D%CE%94+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B9%CE%B4%CE%B5%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%BA%CE%AE+%CE%BA%CE%B1%CF%84%CE%B5%CF%8D%CE%B8%CF%85%CE%BD%CF%83%CE%B7&url=https%3A%2F%2Fmagnesianews.gr%2Fellada%2Fi-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html&via=magnesianews"> <span class="fsb-button-title">Tweet</span> </a> </div> </div> </div><p>Η διαγραφή Μπογδάνου άνοιξε την κουβέντα για την ιδεολογική κατεύθυνση της ΝΔ, με τα στρατόπεδα να είναι δύο.</p> <p>Ένα εικοσιτετράωρο μετά το εμφυλιοπολεμικό “παραλήρημα” στη Βουλή, ο ανεξάρτητος πλέον βουλευτής Κωνσταντίνος Μπογδάνος εμφανίστηκε να επιμένει σε όσα είπε κατά του ΚΚΕ.</p> <p>«Αλίμονο, αν η αναφορά βάσει ιστορικών πηγών στις αντεθνικές θέσεις του ΚΚΕ αντιβαίνει τις αρχές μας. Λέω δημόσια αυτά τα οποία οι πολίτες ή οι ψηφοφόροι μου λένε στα τραπέζια και στα καφενεία», υποστήριξε σε συνέντευξη του στον Ant1, τονίζοντας ότι αποστροφή του ότι «ο μεγαλύτερος πονοκέφαλός μας είναι οι κομουνιστές», ήταν δήλωση του Γρίβα.</p> <p>Ο Κωνσταντίνος Μπογδάνος από τα έδρανα των ανεξάρτητων βουλευτών θα ψηφίσει σήμερα υπέρ της Αμυντικής Συμφωνίας Ελλάδας – Γαλλίας, ωστόσο η κίνηση αυτή, σε αυτό το timing, δεν «αναγνωρίζεται» ούτε θετικά – ούτε αρνητικά από τη Ν.Δ..</p> <p>Το κλίμα είναι βαρύ<br /> Μπορεί ο Γιώργος Γεραπετρίτης να άφησε μια χαραμάδα ανοιχτή για επιστροφή του, σημειώνοντας ότι “στο πλαίσιο ενός δυναμικού πολιτικού παιχνιδιού, οτιδήποτε θα μπορούσε να συμβεί στο μέλλον”, όμως αυτή τη στιγμή θεωρείται… “αποδιοπομπαίος τράγος”.</p> <p>Σε μια στιγμή που ο Κυριάκος Μητσοτάκης και η ΝΔ επιχειρούν διεύρυνση προς τον κεντρώο χώρο, ακροδεξιές φωνές και συμπεριφορές “θολώνουν” το ιδεολογικό μήνυμα.</p> <p>Δεξιά ή κεντροδεξιά κατεύθυνση…;<br /> Το θέμα Μπογδάνου ανέδειξε ξεκάθαρα τα δύο “στρατόπεδα” εντός της Νέας Δημοκρατίας για την ιδεολογική ταυτότητα του κόμματος.</p> <p>Από τη μία, όσοι επιθυμούν τη κεντροδεξιά διεύρυνση, και από την άλλη, όσοι θέλουν το κόμμα να έχει καθαρά δεξιό ιδεολογικό πρόσημο, σύμφωνα με τις ιδρυτικές αρχές του.</p> <p>Μόλις πρόσφατα άλλωστε ο πρώην Πρόεδρος της ΝΔ και πρώην Πρωθυπουργός Αντώνης Σαμαράς είχε διαφωνήσει ανοιχτά με τη “στροφή” του κόμματος, ενώ έχει κάνει σαφή τη στάση του ενόψει της ψήφισης των συμφωνιών που απορρέουν από τη Συμφωνία των Πρεσπών, όταν θα έρθουν προς κύρωση στη Βουλή.</p> <p>Οι δηλώσεις που δείχνουν τα δύο «στρατόπεδα»<br /> Οι “γαλάζιες” αιχμές για τη στάση του Νίκου Δένδια στη Βουλή απέναντι στον Κωνσταντίνο Μπογδάνο, την οποία πολλοί “εκμεταλλεύτηκαν” για να πιστώσουν στον υπουργό Εξωτερικών τη διαγραφή του, είναι χαρακτηριστικές του κλίματος εντός της κυβερνητικής παράταξης.</p> <p>Είναι ενδεικτική η δήλωση του Άδωνι Γεωργιάδη «εγώ δεν είμαι Πρόεδρος της ΝΔ και δεν μου αρέσει ούτε εγώ, ούτε κανένας άλλος να υποδύεται τον Πρόεδρο της ΝΔ» δήλωσε με νόημα ο υπουργός Ανάπτυξης.</p> <p>“Η αντίδραση του κ. Δένδια ήταν η αντίδραση που έπρεπε να έχει ένας υπουργός τη κυβέρνησης Μητσοτάκη απέναντι σε τέτοιου είδους ακραία φαινόμενα” έσπευσε να δηλώσει ο Κυβερνητικός Εκπρόσωπος Γιάννης Οικονόμου, για να βάλει τέλος σε “αιχμηρές” τοποθετήσεις.</p> <p>‘Καθιστώ σαφές, άπαξ και διά παντός: Ως Υπουργός Εξωτερικών με επέλεξε ο Κυριάκος Μητσοτάκης. Την κυβέρνησή του εκπροσωπώ και στο εξωτερικό και στο εσωτερικό, όπως τονίζω σε κάθε ευκαιρία” το μήνυμα του Νίκου Δένδια μέσω ανάρτησης στο Twitter.</p> <p>Ένα μήνυμα που απευθυνόταν τόσο στο εσωτερικό του κόμματος του, όσο και προς τον ΣΥΡΙΖΑ που έσπευσε να δηλώσει με νόημα ότι… “ο κ. Μητσοτάκης διέγραψε τον Μπογδάνο μόνο αφού τον εξέθεσε ο κ. Δένδιας, μετά από κάλυψη 2 εβδομάδων”.</p> <p>Η διαγραφή Μπογδάνου «δίχασε»<br /> Από την άλλη πλευρά στο εσωτερικό του κόμματος άλλοι βουλευτές δεν έκρυβαν την ανησυχία τους για το τι κρύβεται πίσω από την κίνηση Μπογδάνου να “προκαλέσει τη διαγραφή του”, όπως πιστεύουν ότι έκανε, και αναρωτιούνται αν σχετίζεται με διεργασίες στον χώρο της ακροδεξιάς.</p> <p>Σε κάθε περίπτωση ένα είναι βέβαιο. Η επόμενη ημέρα της διαγραφής Μπογδάνου είναι η αφορμή για να τεθεί ανοιχτά το θέμα της ιδεολογικής κατεύθυνσης του κόμματος.</p> <p>Μαξίμου κατά ΣΥΡΙΖΑ<br /> Τους ισχυρισμούς του ΣΥΡΙΖΑ έσπευσε αμέσως να αποδομήσει το Μέγαρο Μαξίμου.</p> <p>«Ο Κυριάκος Μητσοτάκης έχει αποδείξει πολλές φορές ότι δεν γίνονται δεκτές απόψεις, που βρίσκονται εκτός του αξιακού και ιδεολογικού συστήματος της Ν.Δ. που παραπέμπουν σε εποχές διχασμού, που ξεπερνούν τα όρια. Χτίζει την Ελλάδα της επόμενης μέρας» δήλωναν κυβερνητικές πηγές.</p> <p>Στον αντίποδα κατηγορούσαν τον Αλέξη Τσίπρα ότι καλύπτει ακραίες, διχαστικές επιθέσεις εναντίον του κόσμου της Ν.Δ. και τοποθετήσεις στελεχών του “για το «ιδεώδες» της τρομοκρατίας”. “Σιωπούσε όταν ο Παύλος Πολάκης χαρακτήριζε την Νέα Δημοκρατία «παράταξη δοσιλόγων και μαυραγοριτών». Όπως σιωπούσε και όταν ο τότε βουλευτής του ΣΥΡΙΖΑ Μάκης Μπαλαούρας δήλωνε ότι οργανώσεις όπως η 17Ν «είχαν ένα ιδεώδες που ήταν υπέρ του ανθρώπου». Δεν είμαστε ίδιοι” προσέθεταν οι ίδιες πηγές.</p> <div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft td_uid_84_615e8a4f9696b_rand td_block_template_1"> <style> /* custom css */ .td_uid_84_615e8a4f9696b_rand.td-a-rec-img { text-align: left; } .td_uid_84_615e8a4f9696b_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style> <ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/makis">NEWSROOM 1</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 1"></span><meta itemprop="datePublished" content="2021-10-07T07:43:31+00:00"><meta itemprop="dateModified" content="2021-10-07T07:43:31+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/ellada/i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Η διαγραφή Μπογδάνου άνοιξε την κουβέντα στην ΝΔ για την ιδεολογική κατεύθυνση"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2021/09/mpogdanos.jpg"><meta itemprop="width" content="963"><meta itemprop="height" content="541"></span> </footer> </article> <div class="td_block_wrap td_block_related_posts td_uid_85_615e8a4f96c52_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_85_615e8a4f96c52" ><script>var block_td_uid_85_615e8a4f96c52 = new tdBlock();
block_td_uid_85_615e8a4f96c52.id = "td_uid_85_615e8a4f96c52";
block_td_uid_85_615e8a4f96c52.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_615e8a4f96c52_rand","td_column_number":3,"live_filter_cur_post_id":961209,"live_filter_cur_post_author":"1975","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_615e8a4f96c52_rand","tdc_css_class_style":"td_uid_85_615e8a4f96c52_rand_style"}';
block_td_uid_85_615e8a4f96c52.td_column_number = "3";
block_td_uid_85_615e8a4f96c52.block_type = "td_block_related_posts";
block_td_uid_85_615e8a4f96c52.post_count = "6";
block_td_uid_85_615e8a4f96c52.found_posts = "129534";
block_td_uid_85_615e8a4f96c52.header_color = "";
block_td_uid_85_615e8a4f96c52.ajax_pagination_infinite_stop = "";
block_td_uid_85_615e8a4f96c52.max_num_pages = "21589";
tdBlocksArray.push(block_td_uid_85_615e8a4f96c52);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_615e8a50e568a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_615e8a4f96c52" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_615e8a50e568e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_615e8a4f96c52" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_615e8a4f96c52 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/mayros-mrb-yparchei-ypodomi-gia-komma-sta-dexia-tis-nd.html" rel="bookmark" class="td-image-wrap" title="Μαύρος (MRB): Υπάρχει υποδομή για κόμμα στα δεξιά της ΝΔ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/nea-dimokratia-grafeia-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/11/nea-dimokratia-grafeia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/nea-dimokratia-grafeia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μαύρος (MRB): Υπάρχει υποδομή για κόμμα στα δεξιά της ΝΔ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/mayros-mrb-yparchei-ypodomi-gia-komma-sta-dexia-tis-nd.html" rel="bookmark" title="Μαύρος (MRB): Υπάρχει υποδομή για κόμμα στα δεξιά της ΝΔ">Μαύρος (MRB): Υπάρχει υποδομή για κόμμα στα δεξιά της ΝΔ</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/den-echei-pei-oyte-ena-syggnomi-i-katigoroymeni-leei-o-dikigoros-tis-ioannas.html" rel="bookmark" class="td-image-wrap" title="«Δεν έχει πει ούτε ένα συγγνώμη η κατηγορούμενη», λέει ο δικηγόρος της Ιωάννας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/09/ioanna-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/09/ioanna-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/09/ioanna-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Δεν έχει πει ούτε ένα συγγνώμη η κατηγορούμενη», λέει ο δικηγόρος της Ιωάννας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/den-echei-pei-oyte-ena-syggnomi-i-katigoroymeni-leei-o-dikigoros-tis-ioannas.html" rel="bookmark" title="«Δεν έχει πει ούτε ένα συγγνώμη η κατηγορούμενη», λέει ο δικηγόρος της Ιωάννας">«Δεν έχει πει ούτε ένα συγγνώμη η κατηγορούμενη», λέει ο δικηγόρος της Ιωάννας</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ekdikazetai-i-ypothesi-oristikis-anathesis-epimeleias-tis-mikris-lydias.html" rel="bookmark" class="td-image-wrap" title="Εκδικάζεται η υπόθεση οριστικής ανάθεσης επιμέλειας της μικρής Λυδίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/06/karolain3-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/06/karolain3-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/06/karolain3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εκδικάζεται η υπόθεση οριστικής ανάθεσης επιμέλειας της μικρής Λυδίας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ekdikazetai-i-ypothesi-oristikis-anathesis-epimeleias-tis-mikris-lydias.html" rel="bookmark" title="Εκδικάζεται η υπόθεση οριστικής ανάθεσης επιμέλειας της μικρής Λυδίας">Εκδικάζεται η υπόθεση οριστικής ανάθεσης επιμέλειας της μικρής Λυδίας</a></h3> </div> </div> </div> </div> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/me-enstaseis-ton-eidikon-i-eleytheria-gia-toys-emvoliasmenoys-se-estiasi-kai-psychagogia.html" rel="bookmark" class="td-image-wrap" title="Με ενστάσεις των ειδικών η ελευθερία για τους εμβολιασμένους σε εστίαση και ψυχαγωγία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/10/kosmos-xorevei-se-club-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/10/kosmos-xorevei-se-club-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/10/kosmos-xorevei-se-club-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Με ενστάσεις των ειδικών η ελευθερία για τους εμβολιασμένους σε εστίαση και ψυχαγωγία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/me-enstaseis-ton-eidikon-i-eleytheria-gia-toys-emvoliasmenoys-se-estiasi-kai-psychagogia.html" rel="bookmark" title="Με ενστάσεις των ειδικών η ελευθερία για τους εμβολιασμένους σε εστίαση και ψυχαγωγία">Με ενστάσεις των ειδικών η ελευθερία για τους εμβολιασμένους σε εστίαση και ψυχαγωγία</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/fortigo-epese-se-kolona.html" rel="bookmark" class="td-image-wrap" title="Φορτηγό έπεσε σε κολώνα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/peripoliko-astunomia-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/09/peripoliko-astunomia-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/peripoliko-astunomia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φορτηγό έπεσε σε κολώνα" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/fortigo-epese-se-kolona.html" rel="bookmark" title="Φορτηγό έπεσε σε κολώνα">Φορτηγό έπεσε σε κολώνα</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/linoy-gia-nea-metra-mporei-na-feroyn-exarsi-kroysmaton-koronoioy.html" rel="bookmark" class="td-image-wrap" title="Λινού για νέα μέτρα: Μπορεί να φέρουν έξαρση κρουσμάτων κορωνοϊού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/linou-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/07/linou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/linou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Λινού για νέα μέτρα: Μπορεί να φέρουν έξαρση κρουσμάτων κορωνοϊού" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/linoy-gia-nea-metra-mporei-na-feroyn-exarsi-kroysmaton-koronoioy.html" rel="bookmark" title="Λινού για νέα μέτρα: Μπορεί να φέρουν έξαρση κρουσμάτων κορωνοϊού">Λινού για νέα μέτρα: Μπορεί να φέρουν έξαρση κρουσμάτων κορωνοϊού</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_615e8a4f96c52" data-td_block_id="td_uid_85_615e8a4f96c52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_85_615e8a4f96c52" data-td_block_id="td_uid_85_615e8a4f96c52"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <div id="disqus_thread"></div> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center"> <a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer"> <script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script> </a> </div> <style> #div-gpt-ad-1430836503561-2 > * { pointer-events:none; } </style> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div> </div> </div> </div> </div> <div class="td-footer-wrapper td-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg"> <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg"> </a> <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg"> </a></div> </aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4> <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg"> <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg"> </a> <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg"> </a></div> </aside> </div> </div> </div> <div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br> Ιάσονος 77, Βόλος, 382 21 <br> Τηλ.: 24210 85531 | Φαξ: 24210 65008<br> Εmail: info@magnesianews.gr <br> <br> Διαχείριση - Λογιστήριο <br> Τηλ.: 24210 85531 - εσωτερικό #501<br> Email: admin@magnesianews.gr <br> <br> <a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div> </div> </div> </div> </div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR </div> </div> </div> </div> </div> <div class="get-app-notification" style="display:none"> <div class="inner"> <div class="cell message"> Κατέβασε την εφαρμογή<br> <span>magnesianews.gr</span> </div> <div class="cell arrow"> <svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999"> <path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40 c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20 c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" /> </svg> </div> <div class="cell cta"> <a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank"> <img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/> </a> </div> </div> </div> <style type="text/css" media="screen"> /* custom css theme panel */ /* VERY IMPORTANT */ /* If omitted, then a background may be displayed for 1 second */ .td-search-background { display: none; } /* custom responsive css from theme panel (Advanced CSS) */ @media (min-width: 1141px) { /* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */ /* html .td-boxed-layout #td-outer-wrap { width: 1110px; } @media (min-width: 768px) { html body .td-header-row { width: 100% } html body .td-header-sp-logo img { margin-left: 5px; } } */ } </style> <script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"961209 https:\/\/magnesianews.gr\/?p=961209","disqusShortname":"magnesianewsgr","disqusTitle":"\u0397 \u03b4\u03b9\u03b1\u03b3\u03c1\u03b1\u03c6\u03ae \u039c\u03c0\u03bf\u03b3\u03b4\u03ac\u03bd\u03bf\u03c5 \u03ac\u03bd\u03bf\u03b9\u03be\u03b5 \u03c4\u03b7\u03bd \u03ba\u03bf\u03c5\u03b2\u03ad\u03bd\u03c4\u03b1 \u03c3\u03c4\u03b7\u03bd \u039d\u0394 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03b9\u03b4\u03b5\u03bf\u03bb\u03bf\u03b3\u03b9\u03ba\u03ae \u03ba\u03b1\u03c4\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7","disqusUrl":"https:\/\/magnesianews.gr\/ellada\/i-diagrafi-mpogdanoy-anoixe-tin-koyventa-stin-nd-gia-tin-ideologiki-kateythynsi.html","postId":"961209"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202140'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[961209]");
                });
            
</script> <script type='text/javascript' src='https://stats.wp.com/e-202140.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'961209',tz:'3',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '961209' ]);
</script> <div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a> </div> </div> </body> </html>

<!-- Cache Enabler by KeyCDN @ 07.10.2021 08:49:04 (html gzip) -->