<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
    <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Δευτεροβάθμια: 57 νέα κρούσματα κορωνοϊού στα σχολεία της Μαγνησίας - Magnesia News</title>
<meta name="description" content="Στα 57 ανέρχονται τα σημερινά κρούσματα κορωνοϊού, τα οποία δηλώθηκαν στη Διεύθυνση Δευτεροβάθμιας Εκπαίδευσης Μαγνησίας από τα Γυμνάσια και Λύκεια του"/>
<link rel="canonical" href="https://magnesianews.gr/magnisia/deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Δευτεροβάθμια: 57 νέα κρούσματα κορωνοϊού στα σχολεία της Μαγνησίας - Magnesia News" />
<meta property="og:description" content="Στα 57 ανέρχονται τα σημερινά κρούσματα κορωνοϊού, τα οποία δηλώθηκαν στη Διεύθυνση Δευτεροβάθμιας Εκπαίδευσης Μαγνησίας από τα Γυμνάσια και Λύκεια του" />
<meta property="og:url" content="https://magnesianews.gr/magnisia/deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΜΑΓΝΗΣΙΑ" />
<meta property="article:published_time" content="2022-03-02T09:50:14+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ.jpg" />
<meta property="og:image:width" content="1346" />
<meta property="og:image:height" content="660" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Στα 57 ανέρχονται τα σημερινά κρούσματα κορωνοϊού, τα οποία δηλώθηκαν στη Διεύθυνση Δευτεροβάθμιας Εκπαίδευσης Μαγνησίας από τα Γυμνάσια και Λύκεια του" />
<meta name="twitter:title" content="Δευτεροβάθμια: 57 νέα κρούσματα κορωνοϊού στα σχολεία της Μαγνησίας - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/magnisia/deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2021/10/\u039c\u0391\u0398\u0397\u03a4\u0395\u03a3-\u039a\u03a1\u039f\u03a5\u03a3\u039c\u0391\u03a4\u0391.jpg","width":1346,"height":660},{"@type":"WebPage","@id":"https://magnesianews.gr/magnisia/deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html#webpage","url":"https://magnesianews.gr/magnisia/deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html","inLanguage":"el","name":"\u0394\u03b5\u03c5\u03c4\u03b5\u03c1\u03bf\u03b2\u03ac\u03b8\u03bc\u03b9\u03b1: 57 \u03bd\u03ad\u03b1 \u03ba\u03c1\u03bf\u03cd\u03c3\u03bc\u03b1\u03c4\u03b1 \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03bf\u03cd \u03c3\u03c4\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b5\u03af\u03b1 \u03c4\u03b7\u03c2 \u039c\u03b1\u03b3\u03bd\u03b7\u03c3\u03af\u03b1\u03c2 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/magnisia/deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html#primaryimage"},"datePublished":"2022-03-02T09:50:14+00:00","dateModified":"2022-03-02T09:50:14+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/33de9725ab6ae5d05339203c3f7e509b"},"description":"\u03a3\u03c4\u03b1 57 \u03b1\u03bd\u03ad\u03c1\u03c7\u03bf\u03bd\u03c4\u03b1\u03b9 \u03c4\u03b1 \u03c3\u03b7\u03bc\u03b5\u03c1\u03b9\u03bd\u03ac \u03ba\u03c1\u03bf\u03cd\u03c3\u03bc\u03b1\u03c4\u03b1 \u03ba\u03bf\u03c1\u03c9\u03bd\u03bf\u03ca\u03bf\u03cd, \u03c4\u03b1 \u03bf\u03c0\u03bf\u03af\u03b1 \u03b4\u03b7\u03bb\u03ce\u03b8\u03b7\u03ba\u03b1\u03bd \u03c3\u03c4\u03b7 \u0394\u03b9\u03b5\u03cd\u03b8\u03c5\u03bd\u03c3\u03b7 \u0394\u03b5\u03c5\u03c4\u03b5\u03c1\u03bf\u03b2\u03ac\u03b8\u03bc\u03b9\u03b1\u03c2 \u0395\u03ba\u03c0\u03b1\u03af\u03b4\u03b5\u03c5\u03c3\u03b7\u03c2 \u039c\u03b1\u03b3\u03bd\u03b7\u03c3\u03af\u03b1\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b1 \u0393\u03c5\u03bc\u03bd\u03ac\u03c3\u03b9\u03b1 \u03ba\u03b1\u03b9 \u039b\u03cd\u03ba\u03b5\u03b9\u03b1 \u03c4\u03bf\u03c5"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/33de9725ab6ae5d05339203c3f7e509b","name":"\u0394\u03ae\u03bc\u03b7\u03c4\u03c1\u03b1 \u03a0\u03b1\u03bb\u03b1\u03b9\u03bf\u03b4\u03b7\u03bc\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/dbc7cbf9a98f7c4d9dfa68dc2e773d89?s=96&d=mm&r=g","caption":"\u0394\u03ae\u03bc\u03b7\u03c4\u03c1\u03b1 \u03a0\u03b1\u03bb\u03b1\u03b9\u03bf\u03b4\u03b7\u03bc\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://magnesianews.gr/magnisia/deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Δευτεροβάθμια: 57 νέα κρούσματα κορωνοϊού στα σχολεία της Μαγνησίας &raquo; Magnesia News" href="https://magnesianews.gr/magnisia/deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1646229288c' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='type-deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1646229288'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://magnesianews.gr/?p=1041549' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fdeyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fdeyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="188859244471489" />
			<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"7420fef065","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #d6d6d6 !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #0090ca !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #359cef;
        background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
        background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
    }
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./magnisia",
                    "name": "ΜΑΓΝΗΣΙΑ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/magnisia/deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html",
                    "name": "Δευτεροβάθμια: 57 νέα κρούσματα κορωνοϊού στα σχολεία της Μαγνησίας"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1041549 single-format-standard cookies-not-set user-0 deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://magnesianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->



<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Τετάρτη, Μάρτιος 2, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://magnesianews.gr/">
                <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
                <span class="td-visual-hidden">Magnesia News</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_621f7728f3eb4_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_621f7728f3eb4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_621f7728f3eb4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="float:left">

<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>

<div style="display: block; margin-top: 10px">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="30" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>

</div>


<!-- radio -->
<div style="float:right">
			<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
				<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
			</a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://magnesianews.gr/">
            <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_621f7729007e8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_621f7729007e8" ><script>var block_td_uid_2_621f7729007e8 = new tdBlock();
block_td_uid_2_621f7729007e8.id = "td_uid_2_621f7729007e8";
block_td_uid_2_621f7729007e8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_621f7729007e8_rand","tdc_css_class":"td_uid_2_621f7729007e8_rand","tdc_css_class_style":"td_uid_2_621f7729007e8_rand_style"}';
block_td_uid_2_621f7729007e8.td_column_number = "3";
block_td_uid_2_621f7729007e8.block_type = "td_block_mega_menu";
block_td_uid_2_621f7729007e8.post_count = "4";
block_td_uid_2_621f7729007e8.found_posts = "46240";
block_td_uid_2_621f7729007e8.header_color = "";
block_td_uid_2_621f7729007e8.ajax_pagination_infinite_stop = "";
block_td_uid_2_621f7729007e8.max_num_pages = "11560";
tdBlocksArray.push(block_td_uid_2_621f7729007e8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_621f7729007e8" id="td_uid_3_621f772900e47" data-td_block_id="td_uid_2_621f7729007e8" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_621f7729007e8"  id="td_uid_4_621f772900e5f" data-td_block_id="td_uid_2_621f7729007e8" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_621f7729007e8"  id="td_uid_5_621f772900e7a" data-td_block_id="td_uid_2_621f7729007e8" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_621f7729007e8"  id="td_uid_6_621f772900e93" data-td_block_id="td_uid_2_621f7729007e8" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_621f7729007e8"  id="td_uid_7_621f772900eab" data-td_block_id="td_uid_2_621f7729007e8" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_621f7729007e8"  id="td_uid_8_621f772900ec3" data-td_block_id="td_uid_2_621f7729007e8" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_621f7729007e8"  id="td_uid_9_621f772900eda" data-td_block_id="td_uid_2_621f7729007e8" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_621f7729007e8"  id="td_uid_10_621f772900ef2" data-td_block_id="td_uid_2_621f7729007e8" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_621f7729007e8"  id="td_uid_11_621f772900f0e" data-td_block_id="td_uid_2_621f7729007e8" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_621f7729007e8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/al-meikopoylos-magnitikos-tomografos-amp-aimodynamiko-paramenoyn-ektos-leitoyrgias.html" rel="bookmark" class="td-image-wrap" title="Αλ. Μεϊκόπουλος: «Μαγνητικός Τομογράφος &#038; Αιμοδυναμικό παραμένουν εκτός λειτουργίας»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/12/ΜΕΙΚΟΠΟΥΛΟΣ-1-e1645096353461-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/12/ΜΕΙΚΟΠΟΥΛΟΣ-1-e1645096353461-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/12/ΜΕΙΚΟΠΟΥΛΟΣ-1-e1645096353461-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αλ. Μεϊκόπουλος: «Μαγνητικός Τομογράφος &#038; Αιμοδυναμικό παραμένουν εκτός λειτουργίας»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/al-meikopoylos-magnitikos-tomografos-amp-aimodynamiko-paramenoyn-ektos-leitoyrgias.html" rel="bookmark" title="Αλ. Μεϊκόπουλος: «Μαγνητικός Τομογράφος &#038; Αιμοδυναμικό παραμένουν εκτός λειτουργίας»">Αλ. Μεϊκόπουλος: «Μαγνητικός Τομογράφος &#038; Αιμοδυναμικό παραμένουν εκτός λειτουργίας»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/oi-mathites-toy-6oy-dimotikoy-scholeioy-voloy-lene-ena-ichiro-ochi-sti-via-fotografies.html" rel="bookmark" class="td-image-wrap" title="Οι μαθητές του 6ου Δημοτικού Σχολείου Βόλου λένε ένα ηχηρό “όχι” στη βία (φωτογραφίες)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Οι μαθητές του 6ου Δημοτικού Σχολείου Βόλου λένε ένα ηχηρό “όχι” στη βία (φωτογραφίες)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/oi-mathites-toy-6oy-dimotikoy-scholeioy-voloy-lene-ena-ichiro-ochi-sti-via-fotografies.html" rel="bookmark" title="Οι μαθητές του 6ου Δημοτικού Σχολείου Βόλου λένε ένα ηχηρό “όχι” στη βία (φωτογραφίες)">Οι μαθητές του 6ου Δημοτικού Σχολείου Βόλου λένε ένα ηχηρό “όχι”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/se-dimografiko-adiexodo-i-chora-peraitero-meiosi-ton-genniseon-tis-epomenes-dyo-dekaeties.html" rel="bookmark" class="td-image-wrap" title="Σε δημογραφικό αδιέξοδο η χώρα- Περαιτέρω μείωση των γεννήσεων τις επόμενες δύο δεκαετίες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/ΔΗΜΟΓΡΑΦΙΚΟ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/ΔΗΜΟΓΡΑΦΙΚΟ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/ΔΗΜΟΓΡΑΦΙΚΟ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σε δημογραφικό αδιέξοδο η χώρα- Περαιτέρω μείωση των γεννήσεων τις επόμενες δύο δεκαετίες" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/se-dimografiko-adiexodo-i-chora-peraitero-meiosi-ton-genniseon-tis-epomenes-dyo-dekaeties.html" rel="bookmark" title="Σε δημογραφικό αδιέξοδο η χώρα- Περαιτέρω μείωση των γεννήσεων τις επόμενες δύο δεκαετίες">Σε δημογραφικό αδιέξοδο η χώρα- Περαιτέρω μείωση των γεννήσεων τις επόμενες&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/diakopi-neroy-sta-palaia-tin-pempti.html" rel="bookmark" class="td-image-wrap" title="Διακοπή νερού στα Παλαιά την Πέμπτη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/diakopi-nerou-ΔΙΑΚΟΠΗ-ΝΕΡΟΥ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/11/diakopi-nerou-ΔΙΑΚΟΠΗ-ΝΕΡΟΥ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/diakopi-nerou-ΔΙΑΚΟΠΗ-ΝΕΡΟΥ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Διακοπή νερού στα Παλαιά την Πέμπτη" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/diakopi-neroy-sta-palaia-tin-pempti.html" rel="bookmark" title="Διακοπή νερού στα Παλαιά την Πέμπτη">Διακοπή νερού στα Παλαιά την Πέμπτη</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_621f7729007e8" data-td_block_id="td_uid_2_621f7729007e8" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_621f7729007e8" data-td_block_id="td_uid_2_621f7729007e8" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_621f772901af5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_621f772901af5" ><script>var block_td_uid_12_621f772901af5 = new tdBlock();
block_td_uid_12_621f772901af5.id = "td_uid_12_621f772901af5";
block_td_uid_12_621f772901af5.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_621f772901af5_rand","tdc_css_class":"td_uid_12_621f772901af5_rand","tdc_css_class_style":"td_uid_12_621f772901af5_rand_style"}';
block_td_uid_12_621f772901af5.td_column_number = "3";
block_td_uid_12_621f772901af5.block_type = "td_block_mega_menu";
block_td_uid_12_621f772901af5.post_count = "4";
block_td_uid_12_621f772901af5.found_posts = "42978";
block_td_uid_12_621f772901af5.header_color = "";
block_td_uid_12_621f772901af5.ajax_pagination_infinite_stop = "";
block_td_uid_12_621f772901af5.max_num_pages = "10745";
tdBlocksArray.push(block_td_uid_12_621f772901af5);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_621f772901af5" id="td_uid_13_621f772902082" data-td_block_id="td_uid_12_621f772901af5" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_621f772901af5"  id="td_uid_14_621f772902099" data-td_block_id="td_uid_12_621f772901af5" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_621f772901af5"  id="td_uid_15_621f7729020b4" data-td_block_id="td_uid_12_621f772901af5" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_621f772901af5"  id="td_uid_16_621f7729020cd" data-td_block_id="td_uid_12_621f772901af5" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_621f772901af5"  id="td_uid_17_621f7729020e5" data-td_block_id="td_uid_12_621f772901af5" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_621f772901af5"  id="td_uid_18_621f772902100" data-td_block_id="td_uid_12_621f772901af5" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_621f772901af5"  id="td_uid_19_621f772902119" data-td_block_id="td_uid_12_621f772901af5" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_621f772901af5"  id="td_uid_20_621f772902130" data-td_block_id="td_uid_12_621f772901af5" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_621f772901af5"  id="td_uid_21_621f772902147" data-td_block_id="td_uid_12_621f772901af5" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_621f772901af5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/ton-prosechi-ioynio-i-leitoyrgia-kai-ton-pente-nayagion-stin-alonniso-me-to-idio-eisitirio.html" rel="bookmark" class="td-image-wrap" title="Τον προσεχή Ιούνιο η λειτουργία και των πέντε ναυαγίων στην Αλόννησο με το ίδιο εισιτήριο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/04/Peristera-2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/04/Peristera-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/04/Peristera-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τον προσεχή Ιούνιο η λειτουργία και των πέντε ναυαγίων στην Αλόννησο με το ίδιο εισιτήριο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/ton-prosechi-ioynio-i-leitoyrgia-kai-ton-pente-nayagion-stin-alonniso-me-to-idio-eisitirio.html" rel="bookmark" title="Τον προσεχή Ιούνιο η λειτουργία και των πέντε ναυαγίων στην Αλόννησο με το ίδιο εισιτήριο">Τον προσεχή Ιούνιο η λειτουργία και των πέντε ναυαγίων στην Αλόννησο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/protovathmia-41-kroysmata-sta-scholeia-tis-magnisias.html" rel="bookmark" class="td-image-wrap" title="Πρωτοβάθμια: 41 κρούσματα στα σχολεία της Μαγνησίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/μαθητές-μάσκα-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/μαθητές-μάσκα-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/μαθητές-μάσκα-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πρωτοβάθμια: 41 κρούσματα στα σχολεία της Μαγνησίας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/protovathmia-41-kroysmata-sta-scholeia-tis-magnisias.html" rel="bookmark" title="Πρωτοβάθμια: 41 κρούσματα στα σχολεία της Μαγνησίας">Πρωτοβάθμια: 41 κρούσματα στα σχολεία της Μαγνησίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/anavoli-enarxis-ypovolis-aitiseon-gia-programma-anadiarthrosis-ampelonon.html" rel="bookmark" class="td-image-wrap" title="Αναβολή έναρξης υποβολής αιτήσεων για πρόγραμμα  αναδιάρθρωσης αμπελώνων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/08/αμπέλι-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/08/αμπέλι-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/08/αμπέλι-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αναβολή έναρξης υποβολής αιτήσεων για πρόγραμμα  αναδιάρθρωσης αμπελώνων" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/anavoli-enarxis-ypovolis-aitiseon-gia-programma-anadiarthrosis-ampelonon.html" rel="bookmark" title="Αναβολή έναρξης υποβολής αιτήσεων για πρόγραμμα  αναδιάρθρωσης αμπελώνων">Αναβολή έναρξης υποβολής αιτήσεων για πρόγραμμα  αναδιάρθρωσης αμπελώνων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/kalesma-toy-dimokratikoy-syllogoy-magnisias.html" rel="bookmark" class="td-image-wrap" title="Κάλεσμα του Δημοκρατικού Συλλόγου Μαγνησίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΟΚΡΑΤΙΚΟΣ-ΣΥΛΛΟΓΟΣ-ΓΥΝΑΙΚΩΝ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΟΚΡΑΤΙΚΟΣ-ΣΥΛΛΟΓΟΣ-ΓΥΝΑΙΚΩΝ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΟΚΡΑΤΙΚΟΣ-ΣΥΛΛΟΓΟΣ-ΓΥΝΑΙΚΩΝ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κάλεσμα του Δημοκρατικού Συλλόγου Μαγνησίας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/kalesma-toy-dimokratikoy-syllogoy-magnisias.html" rel="bookmark" title="Κάλεσμα του Δημοκρατικού Συλλόγου Μαγνησίας">Κάλεσμα του Δημοκρατικού Συλλόγου Μαγνησίας</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_621f772901af5" data-td_block_id="td_uid_12_621f772901af5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_621f772901af5" data-td_block_id="td_uid_12_621f772901af5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_621f772902c10_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_621f772902c10" ><script>var block_td_uid_22_621f772902c10 = new tdBlock();
block_td_uid_22_621f772902c10.id = "td_uid_22_621f772902c10";
block_td_uid_22_621f772902c10.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_621f772902c10_rand","tdc_css_class":"td_uid_22_621f772902c10_rand","tdc_css_class_style":"td_uid_22_621f772902c10_rand_style"}';
block_td_uid_22_621f772902c10.td_column_number = "3";
block_td_uid_22_621f772902c10.block_type = "td_block_mega_menu";
block_td_uid_22_621f772902c10.post_count = "4";
block_td_uid_22_621f772902c10.found_posts = "28531";
block_td_uid_22_621f772902c10.header_color = "";
block_td_uid_22_621f772902c10.ajax_pagination_infinite_stop = "";
block_td_uid_22_621f772902c10.max_num_pages = "7133";
tdBlocksArray.push(block_td_uid_22_621f772902c10);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_621f772902c10" id="td_uid_23_621f7729031a0" data-td_block_id="td_uid_22_621f772902c10" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_621f772902c10"  id="td_uid_24_621f7729031b8" data-td_block_id="td_uid_22_621f772902c10" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_621f772902c10"  id="td_uid_25_621f7729031d3" data-td_block_id="td_uid_22_621f772902c10" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_621f772902c10"  id="td_uid_26_621f7729031ec" data-td_block_id="td_uid_22_621f772902c10" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_621f772902c10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/sovara-traymatistike-dikyklistis-exo-apo-ton-tyrnavo.html" rel="bookmark" class="td-image-wrap" title="Σοβαρά τραυματίστηκε δικυκλιστής έξω από τον Τύρναβο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/09/ekab-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/09/ekab-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/09/ekab-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σοβαρά τραυματίστηκε δικυκλιστής έξω από τον Τύρναβο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/sovara-traymatistike-dikyklistis-exo-apo-ton-tyrnavo.html" rel="bookmark" title="Σοβαρά τραυματίστηκε δικυκλιστής έξω από τον Τύρναβο">Σοβαρά τραυματίστηκε δικυκλιστής έξω από τον Τύρναβο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/se-apognosi-vriskontai-larisines-viomichanies-kai-epicheiriseis.html" rel="bookmark" class="td-image-wrap" title="«Σε απόγνωση βρίσκονται λαρισινές βιομηχανίες και επιχειρήσεις»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/05/giannakopoulos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/05/giannakopoulos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/05/giannakopoulos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Σε απόγνωση βρίσκονται λαρισινές βιομηχανίες και επιχειρήσεις»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/se-apognosi-vriskontai-larisines-viomichanies-kai-epicheiriseis.html" rel="bookmark" title="«Σε απόγνωση βρίσκονται λαρισινές βιομηχανίες και επιχειρήσεις»">«Σε απόγνωση βρίσκονται λαρισινές βιομηχανίες και επιχειρήσεις»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/larissa/i-koimasai-mazi-moy-i-etoimasoy-gia-apolysi.html" rel="bookmark" class="td-image-wrap" title="«Ή κοιμάσαι μαζί μου, ή ετοιμάσου για απόλυση»"><img width="218" height="133" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/07/viasmos.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/07/viasmos.jpg 650w, https://magnesianews.gr/wp-content/uploads/2014/07/viasmos-300x183.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Ή κοιμάσαι μαζί μου, ή ετοιμάσου για απόλυση»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/larissa/i-koimasai-mazi-moy-i-etoimasoy-gia-apolysi.html" rel="bookmark" title="«Ή κοιμάσαι μαζί μου, ή ετοιμάσου για απόλυση»">«Ή κοιμάσαι μαζί μου, ή ετοιμάσου για απόλυση»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/pethane-sta-48-toy-o-giannis-vlachos-itan-adelfos-tis-marias-poy-dolofonithike.html" rel="bookmark" class="td-image-wrap" title="Πέθανε στα 48 του ο Γιάννης Βλάχος-Ήταν αδελφός της Μαρίας που δολοφονήθηκε"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/ω-780x405-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/ω-780x405-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/ω-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πέθανε στα 48 του ο Γιάννης Βλάχος-Ήταν αδελφός της Μαρίας που δολοφονήθηκε" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/pethane-sta-48-toy-o-giannis-vlachos-itan-adelfos-tis-marias-poy-dolofonithike.html" rel="bookmark" title="Πέθανε στα 48 του ο Γιάννης Βλάχος-Ήταν αδελφός της Μαρίας που δολοφονήθηκε">Πέθανε στα 48 του ο Γιάννης Βλάχος-Ήταν αδελφός της Μαρίας που&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_621f772902c10" data-td_block_id="td_uid_22_621f772902c10" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_621f772902c10" data-td_block_id="td_uid_22_621f772902c10" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_621f772903cf7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_621f772903cf7" ><script>var block_td_uid_27_621f772903cf7 = new tdBlock();
block_td_uid_27_621f772903cf7.id = "td_uid_27_621f772903cf7";
block_td_uid_27_621f772903cf7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_621f772903cf7_rand","tdc_css_class":"td_uid_27_621f772903cf7_rand","tdc_css_class_style":"td_uid_27_621f772903cf7_rand_style"}';
block_td_uid_27_621f772903cf7.td_column_number = "3";
block_td_uid_27_621f772903cf7.block_type = "td_block_mega_menu";
block_td_uid_27_621f772903cf7.post_count = "5";
block_td_uid_27_621f772903cf7.found_posts = "141749";
block_td_uid_27_621f772903cf7.header_color = "";
block_td_uid_27_621f772903cf7.ajax_pagination_infinite_stop = "";
block_td_uid_27_621f772903cf7.max_num_pages = "28350";
tdBlocksArray.push(block_td_uid_27_621f772903cf7);
</script><div id=td_uid_27_621f772903cf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/gia-poio-logo-ta-deigmata-tis-tzortzinas-feygoyn-sto-exoteriko-ti-anazitoyn-oi-epistimones.html" rel="bookmark" class="td-image-wrap" title="Για ποιο λόγο τα δείγματα της Τζωρτζίνας φεύγουν στο εξωτερικό; Τι αναζητούν οι επιστήμονες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/04/tzortzina-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/04/tzortzina-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/04/tzortzina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Για ποιο λόγο τα δείγματα της Τζωρτζίνας φεύγουν στο εξωτερικό; Τι αναζητούν οι επιστήμονες" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/gia-poio-logo-ta-deigmata-tis-tzortzinas-feygoyn-sto-exoteriko-ti-anazitoyn-oi-epistimones.html" rel="bookmark" title="Για ποιο λόγο τα δείγματα της Τζωρτζίνας φεύγουν στο εξωτερικό; Τι αναζητούν οι επιστήμονες">Για ποιο λόγο τα δείγματα της Τζωρτζίνας φεύγουν στο εξωτερικό; Τι&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/stis-15-30-apochorisa-gia-ligo-kai-emeine-mazi-tis-i-mitera-tis.html" rel="bookmark" class="td-image-wrap" title="«Στις 15:30 αποχώρησα για λίγο και έμεινε μαζί της η μητέρα της…»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/patra-nekra-paidia-goneis-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/patra-nekra-paidia-goneis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/patra-nekra-paidia-goneis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Στις 15:30 αποχώρησα για λίγο και έμεινε μαζί της η μητέρα της…»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/stis-15-30-apochorisa-gia-ligo-kai-emeine-mazi-tis-i-mitera-tis.html" rel="bookmark" title="«Στις 15:30 αποχώρησα για λίγο και έμεινε μαζί της η μητέρα της…»">«Στις 15:30 αποχώρησα για λίγο και έμεινε μαζί της η μητέρα&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/o-manos-daskalakis-apanta-gia-to-ean-echei-katatethei-aitisi-diazygioy-oli-i-alitheia-gia-ti-schesi-toy-zeygarioy.html" rel="bookmark" class="td-image-wrap" title="Ο Μάνος Δασκαλάκης απαντά για το εάν έχει κατατεθεί αίτηση διαζυγίου-Όλη η αλήθεια για τη σχέση του ζευγαριού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/patra3045-1536x898-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/patra3045-1536x898-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/patra3045-1536x898-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ο Μάνος Δασκαλάκης απαντά για το εάν έχει κατατεθεί αίτηση διαζυγίου-Όλη η αλήθεια για τη σχέση του ζευγαριού" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/o-manos-daskalakis-apanta-gia-to-ean-echei-katatethei-aitisi-diazygioy-oli-i-alitheia-gia-ti-schesi-toy-zeygarioy.html" rel="bookmark" title="Ο Μάνος Δασκαλάκης απαντά για το εάν έχει κατατεθεί αίτηση διαζυγίου-Όλη η αλήθεια για τη σχέση του ζευγαριού">Ο Μάνος Δασκαλάκης απαντά για το εάν έχει κατατεθεί αίτηση διαζυγίου-Όλη&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/thetiki-ston-koronoio-i-despoina-kampoyri.html" rel="bookmark" class="td-image-wrap" title="Θετική στον κορονοϊό η Δέσποινα Καμπούρη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/Despoina_Kampouti-1068x1054-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/Despoina_Kampouti-1068x1054-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/Despoina_Kampouti-1068x1054-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Θετική στον κορονοϊό η Δέσποινα Καμπούρη" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/thetiki-ston-koronoio-i-despoina-kampoyri.html" rel="bookmark" title="Θετική στον κορονοϊό η Δέσποινα Καμπούρη">Θετική στον κορονοϊό η Δέσποινα Καμπούρη</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/agonas-dromoy-na-ftasei-stin-zaporizia-to-konvoi-me-ellines-apo-tin-marioypoli.html" rel="bookmark" class="td-image-wrap" title="Αγώνας δρόμου να φτάσει στην Ζαπορίζια το κονβόϊ με Έλληνες από την Μαριούπολη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/marioupoli-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/marioupoli-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/marioupoli-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αγώνας δρόμου να φτάσει στην Ζαπορίζια το κονβόϊ με Έλληνες από την Μαριούπολη" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/agonas-dromoy-na-ftasei-stin-zaporizia-to-konvoi-me-ellines-apo-tin-marioypoli.html" rel="bookmark" title="Αγώνας δρόμου να φτάσει στην Ζαπορίζια το κονβόϊ με Έλληνες από την Μαριούπολη">Αγώνας δρόμου να φτάσει στην Ζαπορίζια το κονβόϊ με Έλληνες από&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_621f772903cf7" data-td_block_id="td_uid_27_621f772903cf7" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_621f772903cf7" data-td_block_id="td_uid_27_621f772903cf7" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_621f772ac6981_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_621f772ac6981" ><script>var block_td_uid_28_621f772ac6981 = new tdBlock();
block_td_uid_28_621f772ac6981.id = "td_uid_28_621f772ac6981";
block_td_uid_28_621f772ac6981.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_621f772ac6981_rand","tdc_css_class":"td_uid_28_621f772ac6981_rand","tdc_css_class_style":"td_uid_28_621f772ac6981_rand_style"}';
block_td_uid_28_621f772ac6981.td_column_number = "3";
block_td_uid_28_621f772ac6981.block_type = "td_block_mega_menu";
block_td_uid_28_621f772ac6981.post_count = "4";
block_td_uid_28_621f772ac6981.found_posts = "52411";
block_td_uid_28_621f772ac6981.header_color = "";
block_td_uid_28_621f772ac6981.ajax_pagination_infinite_stop = "";
block_td_uid_28_621f772ac6981.max_num_pages = "13103";
tdBlocksArray.push(block_td_uid_28_621f772ac6981);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_621f772ac6981" id="td_uid_29_621f772ac7192" data-td_block_id="td_uid_28_621f772ac6981" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_621f772ac6981"  id="td_uid_30_621f772ac71b7" data-td_block_id="td_uid_28_621f772ac6981" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_621f772ac6981"  id="td_uid_31_621f772ac71df" data-td_block_id="td_uid_28_621f772ac6981" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_621f772ac6981 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/neo-rekor-plithorismoy-ton-fevroyario-eftase-to-5-8.html" rel="bookmark" class="td-image-wrap" title="Νέο ρεκόρ πληθωρισμού τον Φεβρουάριο &#8211; Έφτασε το 5,8%"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/11/trofima_food_supermarket_in_0411-1536x1055-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/11/trofima_food_supermarket_in_0411-1536x1055-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/11/trofima_food_supermarket_in_0411-1536x1055-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/11/trofima_food_supermarket_in_0411-1536x1055-768x528.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/11/trofima_food_supermarket_in_0411-1536x1055-1024x703.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/11/trofima_food_supermarket_in_0411-1536x1055-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/11/trofima_food_supermarket_in_0411-1536x1055-696x478.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/11/trofima_food_supermarket_in_0411-1536x1055-1068x734.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/11/trofima_food_supermarket_in_0411-1536x1055-611x420.jpg 611w, https://magnesianews.gr/wp-content/uploads/2021/11/trofima_food_supermarket_in_0411-1536x1055.jpg 1536w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νέο ρεκόρ πληθωρισμού τον Φεβρουάριο &#8211; Έφτασε το 5,8%" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/neo-rekor-plithorismoy-ton-fevroyario-eftase-to-5-8.html" rel="bookmark" title="Νέο ρεκόρ πληθωρισμού τον Φεβρουάριο &#8211; Έφτασε το 5,8%">Νέο ρεκόρ πληθωρισμού τον Φεβρουάριο &#8211; Έφτασε το 5,8%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/mitsotakis-pagonoyn-oi-pleistiriasmoi-3-000-akiniton-ta-opoia-anikoyn-se-eyalotoys-daneioliptes.html" rel="bookmark" class="td-image-wrap" title="Μητσοτάκης: Παγώνουν οι πλειστηριασμοί 3.000 ακινήτων, τα οποία ανήκουν σε ευάλωτους δανειολήπτες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/12/kiriakos-mitsotakis-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/12/kiriakos-mitsotakis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/12/kiriakos-mitsotakis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μητσοτάκης: Παγώνουν οι πλειστηριασμοί 3.000 ακινήτων, τα οποία ανήκουν σε ευάλωτους δανειολήπτες" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/mitsotakis-pagonoyn-oi-pleistiriasmoi-3-000-akiniton-ta-opoia-anikoyn-se-eyalotoys-daneioliptes.html" rel="bookmark" title="Μητσοτάκης: Παγώνουν οι πλειστηριασμοί 3.000 ακινήτων, τα οποία ανήκουν σε ευάλωτους δανειολήπτες">Μητσοτάκης: Παγώνουν οι πλειστηριασμοί 3.000 ακινήτων, τα οποία ανήκουν σε ευάλωτους&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/skotseziko-ntoys-i-timi-toy-fysikoy-aerioy-ypochorei-meta-to-rali-sta-200-eyro-i-timi-tis-megavatoras.html" rel="bookmark" class="td-image-wrap" title="Σκωτσέζικο ντους η τιμή του φυσικού αερίου! Υποχωρεί μετά το ράλι στα 200 ευρώ η τιμή της μεγαβατώρας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/07/north-stream-agogos-fusikou-aeriou-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/07/north-stream-agogos-fusikou-aeriou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/07/north-stream-agogos-fusikou-aeriou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σκωτσέζικο ντους η τιμή του φυσικού αερίου! Υποχωρεί μετά το ράλι στα 200 ευρώ η τιμή της μεγαβατώρας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/skotseziko-ntoys-i-timi-toy-fysikoy-aerioy-ypochorei-meta-to-rali-sta-200-eyro-i-timi-tis-megavatoras.html" rel="bookmark" title="Σκωτσέζικο ντους η τιμή του φυσικού αερίου! Υποχωρεί μετά το ράλι στα 200 ευρώ η τιμή της μεγαβατώρας">Σκωτσέζικο ντους η τιμή του φυσικού αερίου! Υποχωρεί μετά το ράλι&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/oikonomoy-anakoinoseis-gia-to-epidoma-pascha-molis-i-kyvernisi-einai-etoimi.html" rel="bookmark" class="td-image-wrap" title="Οικονόμου: Ανακοινώσεις για το επίδομα Πάσχα μόλις η κυβέρνηση είναι έτοιμη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/08/oikonomou-1-1536x1055-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/08/oikonomou-1-1536x1055-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/08/oikonomou-1-1536x1055-300x206.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/08/oikonomou-1-1536x1055-768x528.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/08/oikonomou-1-1536x1055-1024x703.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/08/oikonomou-1-1536x1055-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/08/oikonomou-1-1536x1055-696x478.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/08/oikonomou-1-1536x1055-1068x734.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/08/oikonomou-1-1536x1055-611x420.jpg 611w, https://magnesianews.gr/wp-content/uploads/2021/08/oikonomou-1-1536x1055-e1629712857312.jpg 640w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Οικονόμου: Ανακοινώσεις για το επίδομα Πάσχα μόλις η κυβέρνηση είναι έτοιμη" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/oikonomoy-anakoinoseis-gia-to-epidoma-pascha-molis-i-kyvernisi-einai-etoimi.html" rel="bookmark" title="Οικονόμου: Ανακοινώσεις για το επίδομα Πάσχα μόλις η κυβέρνηση είναι έτοιμη">Οικονόμου: Ανακοινώσεις για το επίδομα Πάσχα μόλις η κυβέρνηση είναι έτοιμη</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_621f772ac6981" data-td_block_id="td_uid_28_621f772ac6981" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_621f772ac6981" data-td_block_id="td_uid_28_621f772ac6981" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_621f772ac8142_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_621f772ac8142" ><script>var block_td_uid_32_621f772ac8142 = new tdBlock();
block_td_uid_32_621f772ac8142.id = "td_uid_32_621f772ac8142";
block_td_uid_32_621f772ac8142.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_621f772ac8142_rand","tdc_css_class":"td_uid_32_621f772ac8142_rand","tdc_css_class_style":"td_uid_32_621f772ac8142_rand_style"}';
block_td_uid_32_621f772ac8142.td_column_number = "3";
block_td_uid_32_621f772ac8142.block_type = "td_block_mega_menu";
block_td_uid_32_621f772ac8142.post_count = "4";
block_td_uid_32_621f772ac8142.found_posts = "37887";
block_td_uid_32_621f772ac8142.header_color = "";
block_td_uid_32_621f772ac8142.ajax_pagination_infinite_stop = "";
block_td_uid_32_621f772ac8142.max_num_pages = "9472";
tdBlocksArray.push(block_td_uid_32_621f772ac8142);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_621f772ac8142" id="td_uid_33_621f772ac8c59" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_34_621f772ac8c84" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_35_621f772ac8cac" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_36_621f772ac8cdc" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_37_621f772ac8d0a" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_38_621f772ac8d39" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_39_621f772ac8d67" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_40_621f772ac8d96" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_41_621f772ac8dc4" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_42_621f772ac8df1" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_43_621f772ac8e1e" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_44_621f772ac8e5f" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_45_621f772ac8e96" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_46_621f772ac8ecf" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_47_621f772ac8f08" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3817" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_48_621f772ac8f41" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_49_621f772ac8f6e" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_50_621f772ac8f9c" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_51_621f772ac8fca" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_52_621f772ac8ff7" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_53_621f772ac9025" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_54_621f772ac9053" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_55_621f772ac9080" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_56_621f772ac90ac" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_57_621f772ac90da" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_58_621f772ac9107" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_59_621f772ac9135" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_60_621f772ac9161" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_61_621f772ac9184" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="4267" href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_62_621f772ac91a6" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_621f772ac8142"  id="td_uid_63_621f772ac91c9" data-td_block_id="td_uid_32_621f772ac8142" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></div></div><div id=td_uid_32_621f772ac8142 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/korina-politi-sto-opap-news-se-pianei-deos-otan-se-cheirokrotei-ena-olokliro-gipedo.html" rel="bookmark" class="td-image-wrap" title="Κορίνα Πολίτη στο OPAP News: «Σε πιάνει δέος όταν σε χειροκροτεί ένα ολόκληρο γήπεδο»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/korina-politi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/korina-politi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/korina-politi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κορίνα Πολίτη στο OPAP News: «Σε πιάνει δέος όταν σε χειροκροτεί ένα ολόκληρο γήπεδο»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/korina-politi-sto-opap-news-se-pianei-deos-otan-se-cheirokrotei-ena-olokliro-gipedo.html" rel="bookmark" title="Κορίνα Πολίτη στο OPAP News: «Σε πιάνει δέος όταν σε χειροκροτεί ένα ολόκληρο γήπεδο»">Κορίνα Πολίτη στο OPAP News: «Σε πιάνει δέος όταν σε χειροκροτεί&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/perimenoyn-tis-telikes-apofaseis-vliora-paiktes-kai-de-toy-olympiakoy-voloy.html" rel="bookmark" class="td-image-wrap" title="Περιμένουν τις τελικές αποφάσεις Βλιώρα παίκτες και ΔΕ του Ολυμπιακού Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/vlioras-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/vlioras-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/vlioras-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Περιμένουν τις τελικές αποφάσεις Βλιώρα παίκτες και ΔΕ του Ολυμπιακού Βόλου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/perimenoyn-tis-telikes-apofaseis-vliora-paiktes-kai-de-toy-olympiakoy-voloy.html" rel="bookmark" title="Περιμένουν τις τελικές αποφάσεις Βλιώρα παίκτες και ΔΕ του Ολυμπιακού Βόλου">Περιμένουν τις τελικές αποφάσεις Βλιώρα παίκτες και ΔΕ του Ολυμπιακού Βόλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/mono-me-a-epsth-to-savvatokyriako.html" rel="bookmark" class="td-image-wrap" title="Μόνο με Α&#8217; ΕΠΣΘ το Σαββατοκύριακο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/12/ball-1368282-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/12/ball-1368282-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/12/ball-1368282-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μόνο με Α&#8217; ΕΠΣΘ το Σαββατοκύριακο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/mono-me-a-epsth-to-savvatokyriako.html" rel="bookmark" title="Μόνο με Α&#8217; ΕΠΣΘ το Σαββατοκύριακο">Μόνο με Α&#8217; ΕΠΣΘ το Σαββατοκύριακο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/syllypeitai-tin-oikogeneia-tsami-i-niki-voloy.html" rel="bookmark" class="td-image-wrap" title="Συλλυπείται την οικογένεια Τσάμη η Νίκη Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/νικη-logo-218x150.png"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/νικη-logo-218x150.png 218w, https://magnesianews.gr/wp-content/uploads/2022/03/νικη-logo-300x207.png 300w, https://magnesianews.gr/wp-content/uploads/2022/03/νικη-logo-768x529.png 768w, https://magnesianews.gr/wp-content/uploads/2022/03/νικη-logo-100x70.png 100w, https://magnesianews.gr/wp-content/uploads/2022/03/νικη-logo-696x480.png 696w, https://magnesianews.gr/wp-content/uploads/2022/03/νικη-logo-609x420.png 609w, https://magnesianews.gr/wp-content/uploads/2022/03/νικη-logo.png 937w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συλλυπείται την οικογένεια Τσάμη η Νίκη Βόλου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/syllypeitai-tin-oikogeneia-tsami-i-niki-voloy.html" rel="bookmark" title="Συλλυπείται την οικογένεια Τσάμη η Νίκη Βόλου">Συλλυπείται την οικογένεια Τσάμη η Νίκη Βόλου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_621f772ac8142" data-td_block_id="td_uid_32_621f772ac8142" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_621f772ac8142" data-td_block_id="td_uid_32_621f772ac8142" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_621f772aca29e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_621f772aca29e" ><script>var block_td_uid_64_621f772aca29e = new tdBlock();
block_td_uid_64_621f772aca29e.id = "td_uid_64_621f772aca29e";
block_td_uid_64_621f772aca29e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_621f772aca29e_rand","tdc_css_class":"td_uid_64_621f772aca29e_rand","tdc_css_class_style":"td_uid_64_621f772aca29e_rand_style"}';
block_td_uid_64_621f772aca29e.td_column_number = "3";
block_td_uid_64_621f772aca29e.block_type = "td_block_mega_menu";
block_td_uid_64_621f772aca29e.post_count = "4";
block_td_uid_64_621f772aca29e.found_posts = "73733";
block_td_uid_64_621f772aca29e.header_color = "";
block_td_uid_64_621f772aca29e.ajax_pagination_infinite_stop = "";
block_td_uid_64_621f772aca29e.max_num_pages = "18434";
tdBlocksArray.push(block_td_uid_64_621f772aca29e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_621f772aca29e" id="td_uid_65_621f772acabe4" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_66_621f772acac0e" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_67_621f772acac35" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_68_621f772acac58" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_69_621f772acac7d" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_70_621f772acacac" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_71_621f772acacdb" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_72_621f772acad0a" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_73_621f772acad2d" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_74_621f772acad51" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_75_621f772acad7a" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_76_621f772acad9d" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_77_621f772acadc0" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_78_621f772acadee" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_79_621f772acae1c" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_80_621f772acae48" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_81_621f772acae75" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_82_621f772acae97" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_621f772aca29e"  id="td_uid_83_621f772acaeb9" data-td_block_id="td_uid_64_621f772aca29e" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_621f772aca29e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/stigmes-apognosis-sto-stathmo-trenon-toy-kievoy-polites-o-enas-pano-ston-allo-quot-paleyoyn-quot-gia-mia-thesi-sto-treno-tis-fygis.html" rel="bookmark" class="td-image-wrap" title="Στιγμές απόγνωσης στο σταθμό τρένων του Κιέβου: Πολίτες ο ένας πάνω στον άλλο «παλεύουν» για μια θέση στο τρένο της φυγής"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/kievo-2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/kievo-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/kievo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στιγμές απόγνωσης στο σταθμό τρένων του Κιέβου: Πολίτες ο ένας πάνω στον άλλο «παλεύουν» για μια θέση στο τρένο της φυγής" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/stigmes-apognosis-sto-stathmo-trenon-toy-kievoy-polites-o-enas-pano-ston-allo-quot-paleyoyn-quot-gia-mia-thesi-sto-treno-tis-fygis.html" rel="bookmark" title="Στιγμές απόγνωσης στο σταθμό τρένων του Κιέβου: Πολίτες ο ένας πάνω στον άλλο «παλεύουν» για μια θέση στο τρένο της φυγής">Στιγμές απόγνωσης στο σταθμό τρένων του Κιέβου: Πολίτες ο ένας πάνω&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/den-tha-dechtoyme-telesigrafa-apo-ti-rosia-diaminyei-to-kievo.html" rel="bookmark" class="td-image-wrap" title="«Δεν θα δεχτούμε τελεσίγραφα από τη Ρωσία», διαμηνύει το Κίεβο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/kievo-ellnias-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/kievo-ellnias-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/kievo-ellnias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Δεν θα δεχτούμε τελεσίγραφα από τη Ρωσία», διαμηνύει το Κίεβο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/den-tha-dechtoyme-telesigrafa-apo-ti-rosia-diaminyei-to-kievo.html" rel="bookmark" title="«Δεν θα δεχτούμε τελεσίγραφα από τη Ρωσία», διαμηνύει το Κίεβο">«Δεν θα δεχτούμε τελεσίγραφα από τη Ρωσία», διαμηνύει το Κίεβο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/i-diamartyria-toy-enos-me-plakat-kata-tis-rosias-katoikos-tis-leykorosias.html" rel="bookmark" class="td-image-wrap" title="Η διαμαρτυρία του «ενός»: Με πλακάτ κατά της Ρωσίας κάτοικος της Λευκορωσίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/Capture-14-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/Capture-14-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/Capture-14-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η διαμαρτυρία του «ενός»: Με πλακάτ κατά της Ρωσίας κάτοικος της Λευκορωσίας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/i-diamartyria-toy-enos-me-plakat-kata-tis-rosias-katoikos-tis-leykorosias.html" rel="bookmark" title="Η διαμαρτυρία του «ενός»: Με πλακάτ κατά της Ρωσίας κάτοικος της Λευκορωσίας">Η διαμαρτυρία του «ενός»: Με πλακάτ κατά της Ρωσίας κάτοικος της&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/to-cnn-apokalypse-ton-aporrito-kai-mystiko-tropo-poy-epikoinonei-o-zelenski-me-toys-amerikanoys.html" rel="bookmark" class="td-image-wrap" title="Το CNN αποκάλυψε τον απόρρητο και μυστικό τρόπο που επικοινωνεί ο Ζελένσκι με τους Αμερικάνους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/02/zelenksi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/02/zelenksi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/02/zelenksi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το CNN αποκάλυψε τον απόρρητο και μυστικό τρόπο που επικοινωνεί ο Ζελένσκι με τους Αμερικάνους" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/to-cnn-apokalypse-ton-aporrito-kai-mystiko-tropo-poy-epikoinonei-o-zelenski-me-toys-amerikanoys.html" rel="bookmark" title="Το CNN αποκάλυψε τον απόρρητο και μυστικό τρόπο που επικοινωνεί ο Ζελένσκι με τους Αμερικάνους">Το CNN αποκάλυψε τον απόρρητο και μυστικό τρόπο που επικοινωνεί ο&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_621f772aca29e" data-td_block_id="td_uid_64_621f772aca29e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_621f772aca29e" data-td_block_id="td_uid_64_621f772aca29e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://magnesianews.gr/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
	(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
      a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
      a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
  })(document, window);
</script>
-->
<!-- end advertising -->



<div class="below-menu-ad hidden-o767">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>

  <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
  <ins data-revive-zoneid="31" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
  <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>

<div class="below-menu-ad">
  <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
  <div>
    <ins data-revive-zoneid="29" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
    <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
  </div>
  <div>
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
  </div>
</div>    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΜΑΓΝΗΣΙΑ" class="entry-crumb" href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Δευτεροβάθμια: 57 νέα κρούσματα κορωνοϊού στα σχολεία της Μαγνησίας</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1041549" class="post-1041549 post type-post status-publish format-standard has-post-thumbnail hentry category-magnisia" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Δευτεροβάθμια: 57 νέα κρούσματα κορωνοϊού στα σχολεία της Μαγνησίας</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-02T11:50:14+00:00" >02/03/2022 11:50</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ.jpg" data-caption=""><img width="696" height="341" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ-696x341.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ-696x341.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ-300x147.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ-768x377.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ-1024x502.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ-324x160.jpg 324w, https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ-533x261.jpg 533w, https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ-1068x524.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ-857x420.jpg 857w, https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ.jpg 1346w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ΜΑΘΗΤΕΣ ΚΡΟΥΣΜΑΤΑ"/></a></div>
            <!-- content --><div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-03-02T11:50:14+00:00">02/03/2022 11:50</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="1041549">
  <div class="fsb-shares">
    <div class="fsb-shares-counter">
      <span>2</span>
    </div>
    <div class="fsb-shares-subtitle">
      <span>Shares</span>
    </div>
  </div>
  <div class="fsb-buttons">
        <div class="fsb-button-container">
      <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fdeyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html">
        <span class="fsb-button-title">Share</span>
      </a>
    </div>
    <div class="fsb-button-container">
      <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B5%CF%85%CF%84%CE%B5%CF%81%CE%BF%CE%B2%CE%AC%CE%B8%CE%BC%CE%B9%CE%B1%3A+57+%CE%BD%CE%AD%CE%B1+%CE%BA%CF%81%CE%BF%CF%8D%CF%83%CE%BC%CE%B1%CF%84%CE%B1+%CE%BA%CE%BF%CF%81%CF%89%CE%BD%CE%BF%CF%8A%CE%BF%CF%8D+%CF%83%CF%84%CE%B1+%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%B1+%CF%84%CE%B7%CF%82+%CE%9C%CE%B1%CE%B3%CE%BD%CE%B7%CF%83%CE%AF%CE%B1%CF%82&url=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fdeyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html&via=magnesianews">
        <span class="fsb-button-title">Tweet</span>
      </a>
    </div>
  </div>
</div><p>Στα 57 ανέρχονται τα σημερινά κρούσματα κορωνοϊού, τα οποία δηλώθηκαν στη Διεύθυνση Δευτεροβάθμιας Εκπαίδευσης Μαγνησίας από τα Γυμνάσια και Λύκεια του νομού. Ειδικότερα τα 47 αφορούν σε μαθητές και δέκα σε εκπαιδευτικούς. Σήμερα επέστρεψαν στα καθήκοντά τους και πέντε καθηγητές, οι οποίοι είχαν νοσήσει το προηγούμενο χρονικό διάστημα.</p>
<div data-id='_mwayss-48da0e634a97318649dba8b9ed164615'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=7227&height=405&width=720&tld=magnesianews.gr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-48da0e634a97318649dba8b9ed164615]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script><div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_84_621f772ace230_rand td_block_template_1">
<style>
/* custom css */
.td_uid_84_621f772ace230_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_84_621f772ace230_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/dimitra">Δήμητρα Παλαιοδημοπούλου</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Δήμητρα Παλαιοδημοπούλου"></span><meta itemprop="datePublished" content="2022-03-02T11:50:14+00:00"><meta itemprop="dateModified" content="2022-03-02T11:50:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/magnisia/deyterovathmia-57-nea-kroysmata-koronoioy-sta-scholeia-tis-magnisias.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Δευτεροβάθμια: 57 νέα κρούσματα κορωνοϊού στα σχολεία της Μαγνησίας"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2021/10/ΜΑΘΗΤΕΣ-ΚΡΟΥΣΜΑΤΑ.jpg"><meta itemprop="width" content="1346"><meta itemprop="height" content="660"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_85_621f772ace528_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_621f772ace528" ><script>var block_td_uid_85_621f772ace528 = new tdBlock();
block_td_uid_85_621f772ace528.id = "td_uid_85_621f772ace528";
block_td_uid_85_621f772ace528.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_621f772ace528_rand","td_column_number":3,"live_filter_cur_post_id":1041549,"live_filter_cur_post_author":"1984","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_621f772ace528_rand","tdc_css_class_style":"td_uid_85_621f772ace528_rand_style"}';
block_td_uid_85_621f772ace528.td_column_number = "3";
block_td_uid_85_621f772ace528.block_type = "td_block_related_posts";
block_td_uid_85_621f772ace528.post_count = "6";
block_td_uid_85_621f772ace528.found_posts = "42940";
block_td_uid_85_621f772ace528.header_color = "";
block_td_uid_85_621f772ace528.ajax_pagination_infinite_stop = "";
block_td_uid_85_621f772ace528.max_num_pages = "7157";
tdBlocksArray.push(block_td_uid_85_621f772ace528);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_621f772ae84ed" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_621f772ace528" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_621f772ae84f2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_621f772ace528" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_621f772ace528 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/ton-prosechi-ioynio-i-leitoyrgia-kai-ton-pente-nayagion-stin-alonniso-me-to-idio-eisitirio.html" rel="bookmark" class="td-image-wrap" title="Τον προσεχή Ιούνιο η λειτουργία και των πέντε ναυαγίων στην Αλόννησο με το ίδιο εισιτήριο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/04/Peristera-2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/04/Peristera-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/04/Peristera-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τον προσεχή Ιούνιο η λειτουργία και των πέντε ναυαγίων στην Αλόννησο με το ίδιο εισιτήριο" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/ton-prosechi-ioynio-i-leitoyrgia-kai-ton-pente-nayagion-stin-alonniso-me-to-idio-eisitirio.html" rel="bookmark" title="Τον προσεχή Ιούνιο η λειτουργία και των πέντε ναυαγίων στην Αλόννησο με το ίδιο εισιτήριο">Τον προσεχή Ιούνιο η λειτουργία και των πέντε ναυαγίων στην Αλόννησο με το ίδιο εισιτήριο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/protovathmia-41-kroysmata-sta-scholeia-tis-magnisias.html" rel="bookmark" class="td-image-wrap" title="Πρωτοβάθμια: 41 κρούσματα στα σχολεία της Μαγνησίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/μαθητές-μάσκα-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/μαθητές-μάσκα-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/μαθητές-μάσκα-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πρωτοβάθμια: 41 κρούσματα στα σχολεία της Μαγνησίας" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/protovathmia-41-kroysmata-sta-scholeia-tis-magnisias.html" rel="bookmark" title="Πρωτοβάθμια: 41 κρούσματα στα σχολεία της Μαγνησίας">Πρωτοβάθμια: 41 κρούσματα στα σχολεία της Μαγνησίας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/anavoli-enarxis-ypovolis-aitiseon-gia-programma-anadiarthrosis-ampelonon.html" rel="bookmark" class="td-image-wrap" title="Αναβολή έναρξης υποβολής αιτήσεων για πρόγραμμα  αναδιάρθρωσης αμπελώνων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/08/αμπέλι-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/08/αμπέλι-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/08/αμπέλι-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αναβολή έναρξης υποβολής αιτήσεων για πρόγραμμα  αναδιάρθρωσης αμπελώνων" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/anavoli-enarxis-ypovolis-aitiseon-gia-programma-anadiarthrosis-ampelonon.html" rel="bookmark" title="Αναβολή έναρξης υποβολής αιτήσεων για πρόγραμμα  αναδιάρθρωσης αμπελώνων">Αναβολή έναρξης υποβολής αιτήσεων για πρόγραμμα  αναδιάρθρωσης αμπελώνων</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/kalesma-toy-dimokratikoy-syllogoy-magnisias.html" rel="bookmark" class="td-image-wrap" title="Κάλεσμα του Δημοκρατικού Συλλόγου Μαγνησίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΟΚΡΑΤΙΚΟΣ-ΣΥΛΛΟΓΟΣ-ΓΥΝΑΙΚΩΝ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΟΚΡΑΤΙΚΟΣ-ΣΥΛΛΟΓΟΣ-ΓΥΝΑΙΚΩΝ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΟΚΡΑΤΙΚΟΣ-ΣΥΛΛΟΓΟΣ-ΓΥΝΑΙΚΩΝ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κάλεσμα του Δημοκρατικού Συλλόγου Μαγνησίας" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/kalesma-toy-dimokratikoy-syllogoy-magnisias.html" rel="bookmark" title="Κάλεσμα του Δημοκρατικού Συλλόγου Μαγνησίας">Κάλεσμα του Δημοκρατικού Συλλόγου Μαγνησίας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/tilediaskepsi-k-papanatsioy-me-to-d-s-toy-emporikoy-syllogoy-voloy.html" rel="bookmark" class="td-image-wrap" title="Τηλεδιάσκεψη Κ. Παπανάτσιου με το Δ.Σ. του Εμπορικού Συλλόγου Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/papanatsioy-εμπορικοσ-συλλογοσ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/papanatsioy-εμπορικοσ-συλλογοσ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/papanatsioy-εμπορικοσ-συλλογοσ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τηλεδιάσκεψη Κ. Παπανάτσιου με το Δ.Σ. του Εμπορικού Συλλόγου Βόλου" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/tilediaskepsi-k-papanatsioy-me-to-d-s-toy-emporikoy-syllogoy-voloy.html" rel="bookmark" title="Τηλεδιάσκεψη Κ. Παπανάτσιου με το Δ.Σ. του Εμπορικού Συλλόγου Βόλου">Τηλεδιάσκεψη Κ. Παπανάτσιου με το Δ.Σ. του Εμπορικού Συλλόγου Βόλου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/synergasia-diktyosi-toy-kdif-amea-me-to-soyrligkeioy-girokomeioy-kanalion.html" rel="bookmark" class="td-image-wrap" title="Συνεργασία- δικτύωση του ΚΔΗΦ ΑμεΑ με το Σουρλίγκειου Γηροκομείου Καναλίων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/foto-Σουρλίγκειο-Γηροκομείο-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/foto-Σουρλίγκειο-Γηροκομείο-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/foto-Σουρλίγκειο-Γηροκομείο-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συνεργασία- δικτύωση του ΚΔΗΦ ΑμεΑ με το Σουρλίγκειου Γηροκομείου Καναλίων" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/synergasia-diktyosi-toy-kdif-amea-me-to-soyrligkeioy-girokomeioy-kanalion.html" rel="bookmark" title="Συνεργασία- δικτύωση του ΚΔΗΦ ΑμεΑ με το Σουρλίγκειου Γηροκομείου Καναλίων">Συνεργασία- δικτύωση του ΚΔΗΦ ΑμεΑ με το Σουρλίγκειου Γηροκομείου Καναλίων</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_621f772ace528" data-td_block_id="td_uid_85_621f772ace528"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_621f772ace528" data-td_block_id="td_uid_85_621f772ace528"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>









</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">

<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>

</div>

<style>

#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}

</style>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
        <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
        </a>
        <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
        </a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
        <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
        <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
        </a>
        <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
        </a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


  <div class="get-app-notification" style="display:none">
    <div class="inner">
      <div class="cell message">
        Κατέβασε την εφαρμογή<br>
        <span>magnesianews.gr</span>
      </div>
      <div class="cell arrow">
        <svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
          <path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
            c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
            c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
        </svg>
      </div>
      <div class="cell cta">
        <a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
          <img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
        </a>
      </div>
    </div>
  </div>
  

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 621f772aeacb4
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
    width: 1110px;
}

@media (min-width: 768px) {
    html body .td-header-row {
        width: 100%
    }
    
    html body .td-header-sp-logo img {
        margin-left: 5px;
    }
} */

}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202209'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<div class="raw-code" style="height:0; overflow:hidden">
    <ins class="55fe3eb4" data-key="d9da34ff4b2bad708f144aeee925bf6a"></ins>
    <script async src="https://asrv.dalecta.com/0e697b03.js"></script>
</div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1041549]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202209.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'1041549',tz:'2',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '1041549' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Εντάξει</a>
				</div>
				
			</div>
</body>
</html>