<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
    <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2018/10/upologistis-pliktrologio-pontiki.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Συμμετοχή στην κινητοποίηση και αποχή απ΄ την εργασία - Magnesia News</title>
<meta name="description" content="O Σύλλογος Οικονομολόγων Λογιστών (ΣΟΛ) Ν. Μαγνησίας ως μέλος της ΠΑΝΕΛΛΗΝΙΑΣ ΟΜΟΣΠΟΝ∆ΙΑΣ ΟΙΚΟΝΟΜΟΛΟΓΩΝ ΕΛΕΥΘΕΡΩΝ ΕΠΑΓΓΕΛΜΑΤΙΩΝ ΕΛΛΑ∆ΑΣ αποδέχεται τις"/>
<link rel="canonical" href="https://magnesianews.gr/magnisia/symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Συμμετοχή στην κινητοποίηση και αποχή απ΄ την εργασία - Magnesia News" />
<meta property="og:description" content="O Σύλλογος Οικονομολόγων Λογιστών (ΣΟΛ) Ν. Μαγνησίας ως μέλος της ΠΑΝΕΛΛΗΝΙΑΣ ΟΜΟΣΠΟΝ∆ΙΑΣ ΟΙΚΟΝΟΜΟΛΟΓΩΝ ΕΛΕΥΘΕΡΩΝ ΕΠΑΓΓΕΛΜΑΤΙΩΝ ΕΛΛΑ∆ΑΣ αποδέχεται τις" />
<meta property="og:url" content="https://magnesianews.gr/magnisia/symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΜΑΓΝΗΣΙΑ" />
<meta property="article:published_time" content="2020-06-18T04:56:21+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2018/10/upologistis-pliktrologio-pontiki.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2018/10/upologistis-pliktrologio-pontiki.jpg" />
<meta property="og:image:width" content="638" />
<meta property="og:image:height" content="399" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="O Σύλλογος Οικονομολόγων Λογιστών (ΣΟΛ) Ν. Μαγνησίας ως μέλος της ΠΑΝΕΛΛΗΝΙΑΣ ΟΜΟΣΠΟΝ∆ΙΑΣ ΟΙΚΟΝΟΜΟΛΟΓΩΝ ΕΛΕΥΘΕΡΩΝ ΕΠΑΓΓΕΛΜΑΤΙΩΝ ΕΛΛΑ∆ΑΣ αποδέχεται τις" />
<meta name="twitter:title" content="Συμμετοχή στην κινητοποίηση και αποχή απ΄ την εργασία - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2018/10/upologistis-pliktrologio-pontiki.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/magnisia/symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2018/10/upologistis-pliktrologio-pontiki.jpg","width":638,"height":399},{"@type":"WebPage","@id":"https://magnesianews.gr/magnisia/symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html#webpage","url":"https://magnesianews.gr/magnisia/symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html","inLanguage":"el","name":"\u03a3\u03c5\u03bc\u03bc\u03b5\u03c4\u03bf\u03c7\u03ae \u03c3\u03c4\u03b7\u03bd \u03ba\u03b9\u03bd\u03b7\u03c4\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7 \u03ba\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c7\u03ae \u03b1\u03c0\u0384 \u03c4\u03b7\u03bd \u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b1 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/magnisia/symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html#primaryimage"},"datePublished":"2020-06-18T04:56:21+00:00","dateModified":"2020-06-18T04:56:21+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/6c1c717920ccf5f3f4730386610d9ebf"},"description":"O \u03a3\u03cd\u03bb\u03bb\u03bf\u03b3\u03bf\u03c2 \u039f\u03b9\u03ba\u03bf\u03bd\u03bf\u03bc\u03bf\u03bb\u03cc\u03b3\u03c9\u03bd \u039b\u03bf\u03b3\u03b9\u03c3\u03c4\u03ce\u03bd (\u03a3\u039f\u039b) \u039d. \u039c\u03b1\u03b3\u03bd\u03b7\u03c3\u03af\u03b1\u03c2 \u03c9\u03c2 \u03bc\u03ad\u03bb\u03bf\u03c2 \u03c4\u03b7\u03c2 \u03a0\u0391\u039d\u0395\u039b\u039b\u0397\u039d\u0399\u0391\u03a3 \u039f\u039c\u039f\u03a3\u03a0\u039f\u039d\u2206\u0399\u0391\u03a3 \u039f\u0399\u039a\u039f\u039d\u039f\u039c\u039f\u039b\u039f\u0393\u03a9\u039d \u0395\u039b\u0395\u03a5\u0398\u0395\u03a1\u03a9\u039d \u0395\u03a0\u0391\u0393\u0393\u0395\u039b\u039c\u0391\u03a4\u0399\u03a9\u039d \u0395\u039b\u039b\u0391\u2206\u0391\u03a3 \u03b1\u03c0\u03bf\u03b4\u03ad\u03c7\u03b5\u03c4\u03b1\u03b9 \u03c4\u03b9\u03c2"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/6c1c717920ccf5f3f4730386610d9ebf","name":"NEWSROOM","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/b9a98b750bb616e5b93ad785c93db11c?s=96&d=mm&r=g","caption":"NEWSROOM"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://magnesianews.gr/magnisia/symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Συμμετοχή στην κινητοποίηση και αποχή απ΄ την εργασία &raquo; Magnesia News" href="https://magnesianews.gr/magnisia/symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1592468234c' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='type-symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1592468234'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://magnesianews.gr/?p=717117' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fsymmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fsymmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="188859244471489" />
			<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"dfe0915acd","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #d6d6d6 !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #0090ca !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #359cef;
        background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
        background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
    }
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./magnisia",
                    "name": "ΜΑΓΝΗΣΙΑ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/magnisia/symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html",
                    "name": "Συμμετοχή στην κινητοποίηση και αποχή απ΄ την εργασία"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-717117 single-format-standard cookies-not-set user-0 symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://magnesianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->



<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Πέμπτη, Ιούνιος 18, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://magnesianews.gr/">
                <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
                <span class="td-visual-hidden">Magnesia News</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5eeb230a53638_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5eeb230a53638_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5eeb230a53638_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="float:left">

<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>

</div>


<!-- radio -->
<div style="float:right">
			<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
				<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
			</a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://magnesianews.gr/">
            <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5eeb230a549f8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5eeb230a549f8" ><script>var block_td_uid_2_5eeb230a549f8 = new tdBlock();
block_td_uid_2_5eeb230a549f8.id = "td_uid_2_5eeb230a549f8";
block_td_uid_2_5eeb230a549f8.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5eeb230a549f8_rand","tdc_css_class":"td_uid_2_5eeb230a549f8_rand","tdc_css_class_style":"td_uid_2_5eeb230a549f8_rand_style"}';
block_td_uid_2_5eeb230a549f8.td_column_number = "3";
block_td_uid_2_5eeb230a549f8.block_type = "td_block_mega_menu";
block_td_uid_2_5eeb230a549f8.post_count = "4";
block_td_uid_2_5eeb230a549f8.found_posts = "33926";
block_td_uid_2_5eeb230a549f8.header_color = "";
block_td_uid_2_5eeb230a549f8.ajax_pagination_infinite_stop = "";
block_td_uid_2_5eeb230a549f8.max_num_pages = "8482";
tdBlocksArray.push(block_td_uid_2_5eeb230a549f8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5eeb230a549f8" id="td_uid_3_5eeb230a55638" data-td_block_id="td_uid_2_5eeb230a549f8" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_5eeb230a549f8"  id="td_uid_4_5eeb230a55662" data-td_block_id="td_uid_2_5eeb230a549f8" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5eeb230a549f8"  id="td_uid_5_5eeb230a5568e" data-td_block_id="td_uid_2_5eeb230a549f8" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5eeb230a549f8"  id="td_uid_6_5eeb230a556b6" data-td_block_id="td_uid_2_5eeb230a549f8" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5eeb230a549f8"  id="td_uid_7_5eeb230a556de" data-td_block_id="td_uid_2_5eeb230a549f8" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_5eeb230a549f8"  id="td_uid_8_5eeb230a55705" data-td_block_id="td_uid_2_5eeb230a549f8" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5eeb230a549f8"  id="td_uid_9_5eeb230a5572c" data-td_block_id="td_uid_2_5eeb230a549f8" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_5eeb230a549f8"  id="td_uid_10_5eeb230a55752" data-td_block_id="td_uid_2_5eeb230a549f8" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5eeb230a549f8"  id="td_uid_11_5eeb230a55779" data-td_block_id="td_uid_2_5eeb230a549f8" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_5eeb230a549f8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/meta-apo-triimeri-siopi-ayrio-tha-dosei-exigiseis-gia-to-ergostasio-srf-o-ach-mpeos.html" rel="bookmark" class="td-image-wrap" title="Μετά από …τριήμερη σιωπή, αύριο θα δώσει εξηγήσεις για το εργοστάσιο srf ο Αχ. Μπέος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/05/ΜΠΕΟΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/05/ΜΠΕΟΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/05/ΜΠΕΟΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μετά από …τριήμερη σιωπή, αύριο θα δώσει εξηγήσεις για το εργοστάσιο srf ο Αχ. Μπέος" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/meta-apo-triimeri-siopi-ayrio-tha-dosei-exigiseis-gia-to-ergostasio-srf-o-ach-mpeos.html" rel="bookmark" title="Μετά από …τριήμερη σιωπή, αύριο θα δώσει εξηγήσεις για το εργοστάσιο srf ο Αχ. Μπέος">Μετά από …τριήμερη σιωπή, αύριο θα δώσει εξηγήσεις για το εργοστάσιο&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/stis-32-300-e-to-miniaio-kostos-fylaxis-ktirion-toy-p-th-ston-volo.html" rel="bookmark" class="td-image-wrap" title="Στις 32.300 € το μηνιαίο κόστος φύλαξης κτιρίων του Π.Θ. στον Βόλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/ΠΑΝΕΠΙΣΤΗΜΙΟ-panepistimio-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/08/ΠΑΝΕΠΙΣΤΗΜΙΟ-panepistimio-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/08/ΠΑΝΕΠΙΣΤΗΜΙΟ-panepistimio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στις 32.300 € το μηνιαίο κόστος φύλαξης κτιρίων του Π.Θ. στον Βόλο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/stis-32-300-e-to-miniaio-kostos-fylaxis-ktirion-toy-p-th-ston-volo.html" rel="bookmark" title="Στις 32.300 € το μηνιαίο κόστος φύλαξης κτιρίων του Π.Θ. στον Βόλο">Στις 32.300 € το μηνιαίο κόστος φύλαξης κτιρίων του Π.Θ. στον&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/ston-aera-akomi-kai-tria-chronia-efapax-epikoyrikon-syntaxeon-volioton.html" rel="bookmark" class="td-image-wrap" title="Στον &#8230;αέρα ακόμη και τρία χρόνια εφάπαξ επικουρικών συντάξεων Βολιωτών!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/συνταξιουχοι-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/συνταξιουχοι-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/συνταξιουχοι-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στον &#8230;αέρα ακόμη και τρία χρόνια εφάπαξ επικουρικών συντάξεων Βολιωτών!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/ston-aera-akomi-kai-tria-chronia-efapax-epikoyrikon-syntaxeon-volioton.html" rel="bookmark" title="Στον &#8230;αέρα ακόμη και τρία χρόνια εφάπαξ επικουρικών συντάξεων Βολιωτών!">Στον &#8230;αέρα ακόμη και τρία χρόνια εφάπαξ επικουρικών συντάξεων Βολιωτών!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/akomi-nosileyetai-o-nearos-poy-prosichthi-tin-kyriaki.html" rel="bookmark" class="td-image-wrap" title="Ακόμη νοσηλεύεται ο νεαρός που προσήχθη την Κυριακή"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/ΑΓΕΤ-ΔΙΑΔΗΛΩΤΕΣ-ΚΛΟΥΒΑ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/ΑΓΕΤ-ΔΙΑΔΗΛΩΤΕΣ-ΚΛΟΥΒΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/ΑΓΕΤ-ΔΙΑΔΗΛΩΤΕΣ-ΚΛΟΥΒΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ακόμη νοσηλεύεται ο νεαρός που προσήχθη την Κυριακή" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/akomi-nosileyetai-o-nearos-poy-prosichthi-tin-kyriaki.html" rel="bookmark" title="Ακόμη νοσηλεύεται ο νεαρός που προσήχθη την Κυριακή">Ακόμη νοσηλεύεται ο νεαρός που προσήχθη την Κυριακή</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5eeb230a549f8" data-td_block_id="td_uid_2_5eeb230a549f8" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5eeb230a549f8" data-td_block_id="td_uid_2_5eeb230a549f8" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5eeb230a56985_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5eeb230a56985" ><script>var block_td_uid_12_5eeb230a56985 = new tdBlock();
block_td_uid_12_5eeb230a56985.id = "td_uid_12_5eeb230a56985";
block_td_uid_12_5eeb230a56985.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5eeb230a56985_rand","tdc_css_class":"td_uid_12_5eeb230a56985_rand","tdc_css_class_style":"td_uid_12_5eeb230a56985_rand_style"}';
block_td_uid_12_5eeb230a56985.td_column_number = "3";
block_td_uid_12_5eeb230a56985.block_type = "td_block_mega_menu";
block_td_uid_12_5eeb230a56985.post_count = "4";
block_td_uid_12_5eeb230a56985.found_posts = "31291";
block_td_uid_12_5eeb230a56985.header_color = "";
block_td_uid_12_5eeb230a56985.ajax_pagination_infinite_stop = "";
block_td_uid_12_5eeb230a56985.max_num_pages = "7823";
tdBlocksArray.push(block_td_uid_12_5eeb230a56985);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5eeb230a56985" id="td_uid_13_5eeb230a57609" data-td_block_id="td_uid_12_5eeb230a56985" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_5eeb230a56985"  id="td_uid_14_5eeb230a57638" data-td_block_id="td_uid_12_5eeb230a56985" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5eeb230a56985"  id="td_uid_15_5eeb230a57664" data-td_block_id="td_uid_12_5eeb230a56985" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5eeb230a56985"  id="td_uid_16_5eeb230a5768c" data-td_block_id="td_uid_12_5eeb230a56985" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_5eeb230a56985"  id="td_uid_17_5eeb230a576b4" data-td_block_id="td_uid_12_5eeb230a56985" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_5eeb230a56985"  id="td_uid_18_5eeb230a576f1" data-td_block_id="td_uid_12_5eeb230a56985" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_5eeb230a56985"  id="td_uid_19_5eeb230a57718" data-td_block_id="td_uid_12_5eeb230a56985" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5eeb230a56985"  id="td_uid_20_5eeb230a5773e" data-td_block_id="td_uid_12_5eeb230a56985" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5eeb230a56985"  id="td_uid_21_5eeb230a57765" data-td_block_id="td_uid_12_5eeb230a56985" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_5eeb230a56985 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/eythymis-tsamis-sto-radio-ena-o-kosmos-na-kleinei-tin-quot-porta-quot-se-tsarlatanoys.html" rel="bookmark" class="td-image-wrap" title="Ευθύμης Τσάμης στο Ράδιο ΕΝΑ: Ο κόσμος να κλείνει την «πόρτα» σε τσαρλατάνους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/05/ΤΣΑΜΗΣ-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2018/05/ΤΣΑΜΗΣ-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/05/ΤΣΑΜΗΣ-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ευθύμης Τσάμης στο Ράδιο ΕΝΑ: Ο κόσμος να κλείνει την «πόρτα» σε τσαρλατάνους" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/eythymis-tsamis-sto-radio-ena-o-kosmos-na-kleinei-tin-quot-porta-quot-se-tsarlatanoys.html" rel="bookmark" title="Ευθύμης Τσάμης στο Ράδιο ΕΝΑ: Ο κόσμος να κλείνει την «πόρτα» σε τσαρλατάνους">Ευθύμης Τσάμης στο Ράδιο ΕΝΑ: Ο κόσμος να κλείνει την «πόρτα»&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/deyterovathmia-magnisias-paralavi-pistopoiitikon-kratikoy-pistopoiitikoy-glossomatheias.html" rel="bookmark" class="td-image-wrap" title="Δευτεροβάθμια Μαγνησίας: Παραλαβή Πιστοποιητικών Κρατικού Πιστοποιητικού Γλωσσομάθειας"><img width="200" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/09/ΔΕΥΤΕΡΟΒΑΘΜΙΑ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/09/ΔΕΥΤΕΡΟΒΑΘΜΙΑ.jpg 640w, https://magnesianews.gr/wp-content/uploads/2014/09/ΔΕΥΤΕΡΟΒΑΘΜΙΑ-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px"  alt="" title="Δευτεροβάθμια Μαγνησίας: Παραλαβή Πιστοποιητικών Κρατικού Πιστοποιητικού Γλωσσομάθειας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/deyterovathmia-magnisias-paralavi-pistopoiitikon-kratikoy-pistopoiitikoy-glossomatheias.html" rel="bookmark" title="Δευτεροβάθμια Μαγνησίας: Παραλαβή Πιστοποιητικών Κρατικού Πιστοποιητικού Γλωσσομάθειας">Δευτεροβάθμια Μαγνησίας: Παραλαβή Πιστοποιητικών Κρατικού Πιστοποιητικού Γλωσσομάθειας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/idryetai-epal-se-argalasti-kai-parartima-toy-1oy-epal-voloy-sti-skiatho.html" rel="bookmark" class="td-image-wrap" title="Ιδρύεται ΕΠΑΛ σε Αργαλαστή και παράρτημα του 1ου ΕΠΑΛ Βόλου στη Σκιάθο"><img width="218" height="109" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/11/ΚΑΡΤΑΛΕΙΟ-1o-ΕΠΑΛ1.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/11/ΚΑΡΤΑΛΕΙΟ-1o-ΕΠΑΛ1.jpg 910w, https://magnesianews.gr/wp-content/uploads/2014/11/ΚΑΡΤΑΛΕΙΟ-1o-ΕΠΑΛ1-300x150.jpg 300w, https://magnesianews.gr/wp-content/uploads/2014/11/ΚΑΡΤΑΛΕΙΟ-1o-ΕΠΑΛ1-600x300.jpg 600w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ιδρύεται ΕΠΑΛ σε Αργαλαστή και παράρτημα του 1ου ΕΠΑΛ Βόλου στη Σκιάθο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/idryetai-epal-se-argalasti-kai-parartima-toy-1oy-epal-voloy-sti-skiatho.html" rel="bookmark" title="Ιδρύεται ΕΠΑΛ σε Αργαλαστή και παράρτημα του 1ου ΕΠΑΛ Βόλου στη Σκιάθο">Ιδρύεται ΕΠΑΛ σε Αργαλαστή και παράρτημα του 1ου ΕΠΑΛ Βόλου στη&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/talaiporoyntai-ogkologikoi-stratiotikoi-astheneis-gia-syntagografisi.html" rel="bookmark" class="td-image-wrap" title="Ταλαιπωρούνται ογκολογικοί στρατιωτικοί ασθενείς για συνταγογράφηση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/νοσοκομειο-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/08/νοσοκομειο-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/08/νοσοκομειο-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2017/08/νοσοκομειο-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ταλαιπωρούνται ογκολογικοί στρατιωτικοί ασθενείς για συνταγογράφηση" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/talaiporoyntai-ogkologikoi-stratiotikoi-astheneis-gia-syntagografisi.html" rel="bookmark" title="Ταλαιπωρούνται ογκολογικοί στρατιωτικοί ασθενείς για συνταγογράφηση">Ταλαιπωρούνται ογκολογικοί στρατιωτικοί ασθενείς για συνταγογράφηση</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5eeb230a56985" data-td_block_id="td_uid_12_5eeb230a56985" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5eeb230a56985" data-td_block_id="td_uid_12_5eeb230a56985" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5eeb230a5871e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5eeb230a5871e" ><script>var block_td_uid_22_5eeb230a5871e = new tdBlock();
block_td_uid_22_5eeb230a5871e.id = "td_uid_22_5eeb230a5871e";
block_td_uid_22_5eeb230a5871e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5eeb230a5871e_rand","tdc_css_class":"td_uid_22_5eeb230a5871e_rand","tdc_css_class_style":"td_uid_22_5eeb230a5871e_rand_style"}';
block_td_uid_22_5eeb230a5871e.td_column_number = "3";
block_td_uid_22_5eeb230a5871e.block_type = "td_block_mega_menu";
block_td_uid_22_5eeb230a5871e.post_count = "4";
block_td_uid_22_5eeb230a5871e.found_posts = "21381";
block_td_uid_22_5eeb230a5871e.header_color = "";
block_td_uid_22_5eeb230a5871e.ajax_pagination_infinite_stop = "";
block_td_uid_22_5eeb230a5871e.max_num_pages = "5346";
tdBlocksArray.push(block_td_uid_22_5eeb230a5871e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5eeb230a5871e" id="td_uid_23_5eeb230a59383" data-td_block_id="td_uid_22_5eeb230a5871e" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_5eeb230a5871e"  id="td_uid_24_5eeb230a593b0" data-td_block_id="td_uid_22_5eeb230a5871e" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_5eeb230a5871e"  id="td_uid_25_5eeb230a593dc" data-td_block_id="td_uid_22_5eeb230a5871e" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_5eeb230a5871e"  id="td_uid_26_5eeb230a59404" data-td_block_id="td_uid_22_5eeb230a5871e" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_5eeb230a5871e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/parasyrsi-podilati-stin-odo-voloy.html" rel="bookmark" class="td-image-wrap" title="Παράσυρση ποδηλάτη στην οδό Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/01/podilato-atuxima-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2018/01/podilato-atuxima-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/01/podilato-atuxima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Παράσυρση ποδηλάτη στην οδό Βόλου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/parasyrsi-podilati-stin-odo-voloy.html" rel="bookmark" title="Παράσυρση ποδηλάτη στην οδό Βόλου">Παράσυρση ποδηλάτη στην οδό Βόλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/menontas-ena-vrady-stin-koryfi-toy-kissavoy-vinteo.html" rel="bookmark" class="td-image-wrap" title="Μένοντας ένα βράδυ στην κορυφή του Κισσάβου (βίντεο)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/κισσαβος-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/κισσαβος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/κισσαβος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μένοντας ένα βράδυ στην κορυφή του Κισσάβου (βίντεο)" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/menontas-ena-vrady-stin-koryfi-toy-kissavoy-vinteo.html" rel="bookmark" title="Μένοντας ένα βράδυ στην κορυφή του Κισσάβου (βίντεο)">Μένοντας ένα βράδυ στην κορυφή του Κισσάβου (βίντεο)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/tempi-mechri-30-oktovrioy-tha-parameinei-kleisti-i-gefyra-pineioy-stin-palia-ethniki-odo.html" rel="bookmark" class="td-image-wrap" title="Τέμπη: Μέχρι 30 Οκτωβρίου θα παραμείνει κλειστή η γέφυρα Πηνειού στην παλιά εθνική οδό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/tempi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/tempi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/tempi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τέμπη: Μέχρι 30 Οκτωβρίου θα παραμείνει κλειστή η γέφυρα Πηνειού στην παλιά εθνική οδό" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/tempi-mechri-30-oktovrioy-tha-parameinei-kleisti-i-gefyra-pineioy-stin-palia-ethniki-odo.html" rel="bookmark" title="Τέμπη: Μέχρι 30 Οκτωβρίου θα παραμείνει κλειστή η γέφυρα Πηνειού στην παλιά εθνική οδό">Τέμπη: Μέχρι 30 Οκτωβρίου θα παραμείνει κλειστή η γέφυρα Πηνειού στην&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/sterepse-apo-ton-ioynio-o-pineios-sta-trikala.html" rel="bookmark" class="td-image-wrap" title="Στέρεψε από τον Ιούνιο ο Πηνειός στα Τρίκαλα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/pineios-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/pineios-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/pineios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στέρεψε από τον Ιούνιο ο Πηνειός στα Τρίκαλα" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/sterepse-apo-ton-ioynio-o-pineios-sta-trikala.html" rel="bookmark" title="Στέρεψε από τον Ιούνιο ο Πηνειός στα Τρίκαλα">Στέρεψε από τον Ιούνιο ο Πηνειός στα Τρίκαλα</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5eeb230a5871e" data-td_block_id="td_uid_22_5eeb230a5871e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5eeb230a5871e" data-td_block_id="td_uid_22_5eeb230a5871e" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5eeb230a5a293_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5eeb230a5a293" ><script>var block_td_uid_27_5eeb230a5a293 = new tdBlock();
block_td_uid_27_5eeb230a5a293.id = "td_uid_27_5eeb230a5a293";
block_td_uid_27_5eeb230a5a293.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5eeb230a5a293_rand","tdc_css_class":"td_uid_27_5eeb230a5a293_rand","tdc_css_class_style":"td_uid_27_5eeb230a5a293_rand_style"}';
block_td_uid_27_5eeb230a5a293.td_column_number = "3";
block_td_uid_27_5eeb230a5a293.block_type = "td_block_mega_menu";
block_td_uid_27_5eeb230a5a293.post_count = "5";
block_td_uid_27_5eeb230a5a293.found_posts = "93185";
block_td_uid_27_5eeb230a5a293.header_color = "";
block_td_uid_27_5eeb230a5a293.ajax_pagination_infinite_stop = "";
block_td_uid_27_5eeb230a5a293.max_num_pages = "18637";
tdBlocksArray.push(block_td_uid_27_5eeb230a5a293);
</script><div id=td_uid_27_5eeb230a5a293 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/48chronos-anevaze-sto-facebook-kakopoiiseis-anilikon.html" rel="bookmark" class="td-image-wrap" title="48χρονος ανέβαζε στο Facebook κακοποιήσεις ανηλίκων"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/11/hurtbleed-internet-internet-diadiktuo.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/11/hurtbleed-internet-internet-diadiktuo.jpg 638w, https://magnesianews.gr/wp-content/uploads/2014/11/hurtbleed-internet-internet-diadiktuo-300x187.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="48χρονος ανέβαζε στο Facebook κακοποιήσεις ανηλίκων" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/48chronos-anevaze-sto-facebook-kakopoiiseis-anilikon.html" rel="bookmark" title="48χρονος ανέβαζε στο Facebook κακοποιήσεις ανηλίκων">48χρονος ανέβαζε στο Facebook κακοποιήσεις ανηλίκων</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/sypsas-gia-koronoio-kai-alloys-echinoys-an-chalarosoyme-ti-provlepei-gia-2o-kyma.html" rel="bookmark" class="td-image-wrap" title="Σύψας για κορονοϊό: Και άλλους Εχίνους αν χαλαρώσουμε &#8211; Τι προβλέπει για 2ο κύμα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/exinos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/exinos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/exinos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σύψας για κορονοϊό: Και άλλους Εχίνους αν χαλαρώσουμε &#8211; Τι προβλέπει για 2ο κύμα" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/sypsas-gia-koronoio-kai-alloys-echinoys-an-chalarosoyme-ti-provlepei-gia-2o-kyma.html" rel="bookmark" title="Σύψας για κορονοϊό: Και άλλους Εχίνους αν χαλαρώσουμε &#8211; Τι προβλέπει για 2ο κύμα">Σύψας για κορονοϊό: Και άλλους Εχίνους αν χαλαρώσουμε &#8211; Τι προβλέπει&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/agrotis-eton-88.html" rel="bookmark" class="td-image-wrap" title="Αγρότης ετών 88!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/agrotis-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/agrotis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/agrotis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αγρότης ετών 88!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/agrotis-eton-88.html" rel="bookmark" title="Αγρότης ετών 88!">Αγρότης ετών 88!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/koronoios-katelixe-gynaika-stoys-188-oi-nekroi.html" rel="bookmark" class="td-image-wrap" title="Κορωνοϊός: Κατέληξε γυναίκα – Στους 188 οι νεκροί"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/04/koronaios-2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/04/koronaios-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/04/koronaios-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κορωνοϊός: Κατέληξε γυναίκα – Στους 188 οι νεκροί" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/koronoios-katelixe-gynaika-stoys-188-oi-nekroi.html" rel="bookmark" title="Κορωνοϊός: Κατέληξε γυναίκα – Στους 188 οι νεκροί">Κορωνοϊός: Κατέληξε γυναίκα – Στους 188 οι νεκροί</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/masterchef-4-selfi-kai-chamogela-meta-ton-teliko.html" rel="bookmark" class="td-image-wrap" title="Masterchef 4: Σέλφι και χαμόγελα μετά τον τελικό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/κουτσοπουλος-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/κουτσοπουλος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/κουτσοπουλος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Masterchef 4: Σέλφι και χαμόγελα μετά τον τελικό" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/masterchef-4-selfi-kai-chamogela-meta-ton-teliko.html" rel="bookmark" title="Masterchef 4: Σέλφι και χαμόγελα μετά τον τελικό">Masterchef 4: Σέλφι και χαμόγελα μετά τον τελικό</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5eeb230a5a293" data-td_block_id="td_uid_27_5eeb230a5a293" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5eeb230a5a293" data-td_block_id="td_uid_27_5eeb230a5a293" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5eeb230a5c0ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5eeb230a5c0ce" ><script>var block_td_uid_28_5eeb230a5c0ce = new tdBlock();
block_td_uid_28_5eeb230a5c0ce.id = "td_uid_28_5eeb230a5c0ce";
block_td_uid_28_5eeb230a5c0ce.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5eeb230a5c0ce_rand","tdc_css_class":"td_uid_28_5eeb230a5c0ce_rand","tdc_css_class_style":"td_uid_28_5eeb230a5c0ce_rand_style"}';
block_td_uid_28_5eeb230a5c0ce.td_column_number = "3";
block_td_uid_28_5eeb230a5c0ce.block_type = "td_block_mega_menu";
block_td_uid_28_5eeb230a5c0ce.post_count = "4";
block_td_uid_28_5eeb230a5c0ce.found_posts = "45269";
block_td_uid_28_5eeb230a5c0ce.header_color = "";
block_td_uid_28_5eeb230a5c0ce.ajax_pagination_infinite_stop = "";
block_td_uid_28_5eeb230a5c0ce.max_num_pages = "11318";
tdBlocksArray.push(block_td_uid_28_5eeb230a5c0ce);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5eeb230a5c0ce" id="td_uid_29_5eeb230a5cbf2" data-td_block_id="td_uid_28_5eeb230a5c0ce" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_5eeb230a5c0ce"  id="td_uid_30_5eeb230a5cc19" data-td_block_id="td_uid_28_5eeb230a5c0ce" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_5eeb230a5c0ce"  id="td_uid_31_5eeb230a5cc45" data-td_block_id="td_uid_28_5eeb230a5c0ce" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_5eeb230a5c0ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/i-ellada-trechei-gia-26-metarrythmiseis-eos-to-septemvrio.html" rel="bookmark" class="td-image-wrap" title="Η Ελλάδα «τρέχει» για 26 μεταρρυθμίσεις έως το Σεπτέμβριο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/ellada-oikonomia-krisi-simaia-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/ellada-oikonomia-krisi-simaia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/ellada-oikonomia-krisi-simaia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η Ελλάδα «τρέχει» για 26 μεταρρυθμίσεις έως το Σεπτέμβριο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/i-ellada-trechei-gia-26-metarrythmiseis-eos-to-septemvrio.html" rel="bookmark" title="Η Ελλάδα «τρέχει» για 26 μεταρρυθμίσεις έως το Σεπτέμβριο">Η Ελλάδα «τρέχει» για 26 μεταρρυθμίσεις έως το Σεπτέμβριο</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/neo-kyma-prooron-syntaxiodotiseon-fernei-o-koronoios.html" rel="bookmark" class="td-image-wrap" title="Νέο κύμα πρόωρων συνταξιοδοτήσεων φέρνει ο κορωνοϊός"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/06/suntaksiouxoi-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/06/suntaksiouxoi-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/06/suntaksiouxoi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νέο κύμα πρόωρων συνταξιοδοτήσεων φέρνει ο κορωνοϊός" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/neo-kyma-prooron-syntaxiodotiseon-fernei-o-koronoios.html" rel="bookmark" title="Νέο κύμα πρόωρων συνταξιοδοτήσεων φέρνει ο κορωνοϊός">Νέο κύμα πρόωρων συνταξιοδοτήσεων φέρνει ο κορωνοϊός</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/mail-aade-se-osoys-echoyn-plirosei-chrei-stin-eforia-kai-emfanizontai-na-ofeiloyn.html" rel="bookmark" class="td-image-wrap" title="Mail ΑΑΔΕ σε όσους έχουν πληρώσει χρέη στην εφορία και εμφανίζονται να οφείλουν"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/forologika-logistes-eforia-foros-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/11/forologika-logistes-eforia-foros-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/forologika-logistes-eforia-foros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mail ΑΑΔΕ σε όσους έχουν πληρώσει χρέη στην εφορία και εμφανίζονται να οφείλουν" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/mail-aade-se-osoys-echoyn-plirosei-chrei-stin-eforia-kai-emfanizontai-na-ofeiloyn.html" rel="bookmark" title="Mail ΑΑΔΕ σε όσους έχουν πληρώσει χρέη στην εφορία και εμφανίζονται να οφείλουν">Mail ΑΑΔΕ σε όσους έχουν πληρώσει χρέη στην εφορία και εμφανίζονται&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/epidotisi-dosis-daneioy-stochos-symfonia-me-toys-thesmoys-tin-alli-evdomada.html" rel="bookmark" class="td-image-wrap" title="Επιδότηση δόσης δανείου: Στόχος συμφωνία με τους θεσμούς την άλλη εβδομάδα"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/12/pliromi-euro-lefta-xrimata.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/12/pliromi-euro-lefta-xrimata.jpg 638w, https://magnesianews.gr/wp-content/uploads/2014/12/pliromi-euro-lefta-xrimata-300x187.jpg 300w, https://magnesianews.gr/wp-content/uploads/2014/12/pliromi-euro-lefta-xrimata-600x375.jpg 600w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επιδότηση δόσης δανείου: Στόχος συμφωνία με τους θεσμούς την άλλη εβδομάδα" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/epidotisi-dosis-daneioy-stochos-symfonia-me-toys-thesmoys-tin-alli-evdomada.html" rel="bookmark" title="Επιδότηση δόσης δανείου: Στόχος συμφωνία με τους θεσμούς την άλλη εβδομάδα">Επιδότηση δόσης δανείου: Στόχος συμφωνία με τους θεσμούς την άλλη εβδομάδα</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5eeb230a5c0ce" data-td_block_id="td_uid_28_5eeb230a5c0ce" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5eeb230a5c0ce" data-td_block_id="td_uid_28_5eeb230a5c0ce" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5eeb230a5dc3d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5eeb230a5dc3d" ><script>var block_td_uid_32_5eeb230a5dc3d = new tdBlock();
block_td_uid_32_5eeb230a5dc3d.id = "td_uid_32_5eeb230a5dc3d";
block_td_uid_32_5eeb230a5dc3d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_5eeb230a5dc3d_rand","tdc_css_class":"td_uid_32_5eeb230a5dc3d_rand","tdc_css_class_style":"td_uid_32_5eeb230a5dc3d_rand_style"}';
block_td_uid_32_5eeb230a5dc3d.td_column_number = "3";
block_td_uid_32_5eeb230a5dc3d.block_type = "td_block_mega_menu";
block_td_uid_32_5eeb230a5dc3d.post_count = "4";
block_td_uid_32_5eeb230a5dc3d.found_posts = "25193";
block_td_uid_32_5eeb230a5dc3d.header_color = "";
block_td_uid_32_5eeb230a5dc3d.ajax_pagination_infinite_stop = "";
block_td_uid_32_5eeb230a5dc3d.max_num_pages = "6299";
tdBlocksArray.push(block_td_uid_32_5eeb230a5dc3d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d" id="td_uid_33_5eeb230a5ea90" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_34_5eeb230a5eab7" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_35_5eeb230a5eae2" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_36_5eeb230a5eb16" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_37_5eeb230a5eb4a" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_38_5eeb230a5eb7d" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_39_5eeb230a5ebb0" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_40_5eeb230a5ebe2" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_41_5eeb230a5ec14" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_42_5eeb230a5ec46" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_43_5eeb230a5ec78" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_44_5eeb230a5ecb5" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_45_5eeb230a5ecf3" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_46_5eeb230a5ed31" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_47_5eeb230a5ed6e" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_48_5eeb230a5eda0" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_49_5eeb230a5edd2" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_50_5eeb230a5ee04" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_51_5eeb230a5ee35" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_52_5eeb230a5ee67" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_53_5eeb230a5ee98" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_54_5eeb230a5eeca" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_55_5eeb230a5eefb" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_56_5eeb230a5ef2d" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_57_5eeb230a5ef5e" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_58_5eeb230a5ef8f" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_59_5eeb230a5efc0" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_60_5eeb230a5efe6" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_61_5eeb230a5f00b" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_62_5eeb230a5f03c" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3084" href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_5eeb230a5dc3d"  id="td_uid_63_5eeb230a5f06d" data-td_block_id="td_uid_32_5eeb230a5dc3d" data-td_filter_value="3806" href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></div></div><div id=td_uid_32_5eeb230a5dc3d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/me-andrea-mayro-sto-timoni-tis-i-niki-voloy.html" rel="bookmark" class="td-image-wrap" title="Mε Ανδρέα Μαύρο στο τιμόνι της η Νίκη Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/mayros-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/mayros-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/mayros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mε Ανδρέα Μαύρο στο τιμόνι της η Νίκη Βόλου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/me-andrea-mayro-sto-timoni-tis-i-niki-voloy.html" rel="bookmark" title="Mε Ανδρέα Μαύρο στο τιμόνι της η Νίκη Βόλου">Mε Ανδρέα Μαύρο στο τιμόνι της η Νίκη Βόλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/olympiaki-symmachia-gia-to-ayrio-toy-olympiakoy-voloy.html" rel="bookmark" class="td-image-wrap" title="«Ολυμπιακή Συμμαχία» για το αύριο του Ολυμπιακού Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/f2b-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/f2b-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/f2b-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Ολυμπιακή Συμμαχία» για το αύριο του Ολυμπιακού Βόλου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/olympiaki-symmachia-gia-to-ayrio-toy-olympiakoy-voloy.html" rel="bookmark" title="«Ολυμπιακή Συμμαχία» για το αύριο του Ολυμπιακού Βόλου">«Ολυμπιακή Συμμαχία» για το αύριο του Ολυμπιακού Βόλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/i-mera-poy-panathinaikoi-kai-olympiakoi-dielysan-to-gipedo-tis-leoforoy-alexandras.html" rel="bookmark" class="td-image-wrap" title="Η μέρα που Παναθηναϊκοί και Ολυμπιακοί διέλυσαν το γήπεδο της Λεωφόρου Αλεξάνδρας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/aionioi-64-735x459-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/aionioi-64-735x459-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/aionioi-64-735x459-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η μέρα που Παναθηναϊκοί και Ολυμπιακοί διέλυσαν το γήπεδο της Λεωφόρου Αλεξάνδρας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/i-mera-poy-panathinaikoi-kai-olympiakoi-dielysan-to-gipedo-tis-leoforoy-alexandras.html" rel="bookmark" title="Η μέρα που Παναθηναϊκοί και Ολυμπιακοί διέλυσαν το γήπεδο της Λεωφόρου Αλεξάνδρας">Η μέρα που Παναθηναϊκοί και Ολυμπιακοί διέλυσαν το γήπεδο της Λεωφόρου&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/koygias-oi-metoches-toy-nps-volos-metavivastikan-se-ena-gnosto-prosopo.html" rel="bookmark" class="td-image-wrap" title="Κούγιας: Oι μετοχές του ΝΠΣ Βόλος μεταβιβάστηκαν σε ένα γνωστό πρόσωπο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/12/κουγιας-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/12/κουγιας-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/12/κουγιας-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κούγιας: Oι μετοχές του ΝΠΣ Βόλος μεταβιβάστηκαν σε ένα γνωστό πρόσωπο" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/koygias-oi-metoches-toy-nps-volos-metavivastikan-se-ena-gnosto-prosopo.html" rel="bookmark" title="Κούγιας: Oι μετοχές του ΝΠΣ Βόλος μεταβιβάστηκαν σε ένα γνωστό πρόσωπο">Κούγιας: Oι μετοχές του ΝΠΣ Βόλος μεταβιβάστηκαν σε ένα γνωστό πρόσωπο</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5eeb230a5dc3d" data-td_block_id="td_uid_32_5eeb230a5dc3d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5eeb230a5dc3d" data-td_block_id="td_uid_32_5eeb230a5dc3d" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5eeb230a600e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5eeb230a600e0" ><script>var block_td_uid_64_5eeb230a600e0 = new tdBlock();
block_td_uid_64_5eeb230a600e0.id = "td_uid_64_5eeb230a600e0";
block_td_uid_64_5eeb230a600e0.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_5eeb230a600e0_rand","tdc_css_class":"td_uid_64_5eeb230a600e0_rand","tdc_css_class_style":"td_uid_64_5eeb230a600e0_rand_style"}';
block_td_uid_64_5eeb230a600e0.td_column_number = "3";
block_td_uid_64_5eeb230a600e0.block_type = "td_block_mega_menu";
block_td_uid_64_5eeb230a600e0.post_count = "4";
block_td_uid_64_5eeb230a600e0.found_posts = "63479";
block_td_uid_64_5eeb230a600e0.header_color = "";
block_td_uid_64_5eeb230a600e0.ajax_pagination_infinite_stop = "";
block_td_uid_64_5eeb230a600e0.max_num_pages = "15870";
tdBlocksArray.push(block_td_uid_64_5eeb230a600e0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_5eeb230a600e0" id="td_uid_65_5eeb230a60de9" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_66_5eeb230a60e15" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_67_5eeb230a60e40" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_68_5eeb230a60e69" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_69_5eeb230a60e91" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_70_5eeb230a60ec4" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_71_5eeb230a60ef7" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_72_5eeb230a60f29" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_73_5eeb230a60f50" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_74_5eeb230a60f77" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_75_5eeb230a60f9d" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_76_5eeb230a60fc3" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_77_5eeb230a60fe9" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_78_5eeb230a6101b" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_79_5eeb230a6104e" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_80_5eeb230a61080" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_81_5eeb230a610b1" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_82_5eeb230a610d7" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_5eeb230a600e0"  id="td_uid_83_5eeb230a610fd" data-td_block_id="td_uid_64_5eeb230a600e0" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_5eeb230a600e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/oi-gynaikes-roma-dimioyrgoyn.html" rel="bookmark" class="td-image-wrap" title="«Οι Γυναίκες Ρομά Δημιουργούν…»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/roma-ekthesis-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/roma-ekthesis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/roma-ekthesis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Οι Γυναίκες Ρομά Δημιουργούν…»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/oi-gynaikes-roma-dimioyrgoyn.html" rel="bookmark" title="«Οι Γυναίκες Ρομά Δημιουργούν…»">«Οι Γυναίκες Ρομά Δημιουργούν…»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/soyidia-apo-30-ioynioy-airetai-i-taxidiotiki-odigia-gia-deka-eyropaikes-chores-anamesa-toys-kai-i-ellada.html" rel="bookmark" class="td-image-wrap" title="Σουηδία: Από 30 Ιουνίου αίρεται η ταξιδιωτική οδηγία για δέκα ευρωπαϊκές χώρες, ανάμεσά τους και η Ελλάδα"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/03/αεροπλανο1.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/03/αεροπλανο1.jpg 640w, https://magnesianews.gr/wp-content/uploads/2014/03/αεροπλανο1-300x187.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σουηδία: Από 30 Ιουνίου αίρεται η ταξιδιωτική οδηγία για δέκα ευρωπαϊκές χώρες, ανάμεσά τους και η Ελλάδα" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/soyidia-apo-30-ioynioy-airetai-i-taxidiotiki-odigia-gia-deka-eyropaikes-chores-anamesa-toys-kai-i-ellada.html" rel="bookmark" title="Σουηδία: Από 30 Ιουνίου αίρεται η ταξιδιωτική οδηγία για δέκα ευρωπαϊκές χώρες, ανάμεσά τους και η Ελλάδα">Σουηδία: Από 30 Ιουνίου αίρεται η ταξιδιωτική οδηγία για δέκα ευρωπαϊκές&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/agria-dolofonia-51chronis-tis-ekopsan-ton-laimo-tin-tylixan-se-sentoni-kai-tin-erixan-se-ryaki.html" rel="bookmark" class="td-image-wrap" title="Άγρια δολοφονία 51χρονης: Της έκοψαν τον λαιμό, την τύλιξαν σε σεντόνι και την έριξαν σε ρυάκι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/dolofonia-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/dolofonia-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/dolofonia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Άγρια δολοφονία 51χρονης: Της έκοψαν τον λαιμό, την τύλιξαν σε σεντόνι και την έριξαν σε ρυάκι" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/agria-dolofonia-51chronis-tis-ekopsan-ton-laimo-tin-tylixan-se-sentoni-kai-tin-erixan-se-ryaki.html" rel="bookmark" title="Άγρια δολοφονία 51χρονης: Της έκοψαν τον λαιμό, την τύλιξαν σε σεντόνι και την έριξαν σε ρυάκι">Άγρια δολοφονία 51χρονης: Της έκοψαν τον λαιμό, την τύλιξαν σε σεντόνι&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/trochaio-atychima-gia-ton-mporis-tzonson.html" rel="bookmark" class="td-image-wrap" title="Τροχαίο ατύχημα για τον Μπόρις Τζόνσον"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/07/mporis-tzonson-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/07/mporis-tzonson-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/07/mporis-tzonson-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τροχαίο ατύχημα για τον Μπόρις Τζόνσον" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/trochaio-atychima-gia-ton-mporis-tzonson.html" rel="bookmark" title="Τροχαίο ατύχημα για τον Μπόρις Τζόνσον">Τροχαίο ατύχημα για τον Μπόρις Τζόνσον</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5eeb230a600e0" data-td_block_id="td_uid_64_5eeb230a600e0" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5eeb230a600e0" data-td_block_id="td_uid_64_5eeb230a600e0" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://magnesianews.gr/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
	(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
      a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
      a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
  })(document, window);
</script>
-->
<!-- end advertising -->



<div class="below-menu-ad hidden-o767">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>

<div class="below-menu-ad">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΜΑΓΝΗΣΙΑ" class="entry-crumb" href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Συμμετοχή στην κινητοποίηση και αποχή απ΄ την εργασία</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-717117" class="post-717117 post type-post status-publish format-standard has-post-thumbnail hentry category-magnisia" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Συμμετοχή στην κινητοποίηση και αποχή απ΄ την εργασία</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-18T07:56:21+00:00" >18/06/2020 07:56</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2018/10/upologistis-pliktrologio-pontiki.jpg" data-caption=""><img width="638" height="399" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2018/10/upologistis-pliktrologio-pontiki.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/10/upologistis-pliktrologio-pontiki.jpg 638w, https://magnesianews.gr/wp-content/uploads/2018/10/upologistis-pliktrologio-pontiki-300x188.jpg 300w" sizes="(max-width: 638px) 100vw, 638px" alt="" title="upologistis-pliktrologio-pontiki"/></a></div>
            <!-- content --><div class="after-title"><div class="post-subtitle">Αποφάσισε για σήμερα, ο Σύλλογος Οικονομολόγων Λογιστών Μαγνησίας</div><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-06-18T07:56:21+00:00">18/06/2020 07:56</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="717117">
  <div class="fsb-shares">
    <div class="fsb-shares-counter">
      <span>1</span>
    </div>
    <div class="fsb-shares-subtitle">
      <span>Shares</span>
    </div>
  </div>
  <div class="fsb-buttons">
        <div class="fsb-button-container">
      <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fsymmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html">
        <span class="fsb-button-title">Share</span>
      </a>
    </div>
    <div class="fsb-button-container">
      <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%85%CE%BC%CE%BC%CE%B5%CF%84%CE%BF%CF%87%CE%AE+%CF%83%CF%84%CE%B7%CE%BD+%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%BF%CF%80%CE%BF%CE%AF%CE%B7%CF%83%CE%B7+%CE%BA%CE%B1%CE%B9+%CE%B1%CF%80%CE%BF%CF%87%CE%AE+%CE%B1%CF%80%CE%84+%CF%84%CE%B7%CE%BD+%CE%B5%CF%81%CE%B3%CE%B1%CF%83%CE%AF%CE%B1&url=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fsymmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html&via=magnesianews">
        <span class="fsb-button-title">Tweet</span>
      </a>
    </div>
  </div>
</div><p>O Σύλλογος Οικονομολόγων Λογιστών (ΣΟΛ) Ν. Μαγνησίας ως μέλος της ΠΑΝΕΛΛΗΝΙΑΣ ΟΜΟΣΠΟΝ∆ΙΑΣ ΟΙΚΟΝΟΜΟΛΟΓΩΝ ΕΛΕΥΘΕΡΩΝ ΕΠΑΓΓΕΛΜΑΤΙΩΝ ΕΛΛΑ∆ΑΣ αποδέχεται τις θέσεις της και συμμετέχει στη σημερινή αποχή που έχει προκηρυχθεί.<br />
Όπως τονίζεται σε δελτίο Τύπου, «συμμετέχουμε στην μαζική κινητοποίηση του κλάδου μας. Καλούμε όλους τους συναδέλφους σε αποχή από κάθε είδους ηλεκτρονική υποβολή την Πέμπτη 18 Ιουνίου. Tο Δ.Σ. της Π.Ο.Ο.Ε.Ε. έλαβε ομόφωνα τις ακόλουθες αποφάσεις : Οι πολυάριθμες υποχρεώσεις που καλείτε να ανταποκριθεί ο κλάδος μας εντός σύντομου χρονικού διαστήματος , υπερβαίνουν τις ανθρώπινες αντοχές μας. Θα πρέπει οι ιθύνοντες να αντιληφτούν ότι όταν καθυστερούν τρεις μήνες και πλέον να εκδώσουν μια υπουργική απόφαση, δεν μπορούν να ζητούν 6 εργάσιμες προθεσμία για να ανταποκριθεί ο κλάδος μας και να εξυπηρετήσει όλες τις πληττόμενες επιχειρήσεις και τους εργαζόμενους! Καταγγέλλουμε αυτές τις πρακτικές. Συμμετέχουμε στην μαζική κινητοποίηση του κλάδου μας».</p>
<div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_84_5eeb230ab5f73_rand td_block_template_1">
<style>
/* custom css */
.td_uid_84_5eeb230ab5f73_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_84_5eeb230ab5f73_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/koutseris">NEWSROOM</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM"></span><meta itemprop="datePublished" content="2020-06-18T07:56:21+00:00"><meta itemprop="dateModified" content="2020-06-18T07:56:21+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/magnisia/symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Συμμετοχή στην κινητοποίηση και αποχή απ΄ την εργασία"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2018/10/upologistis-pliktrologio-pontiki.jpg"><meta itemprop="width" content="638"><meta itemprop="height" content="399"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_85_5eeb230ab6617_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_5eeb230ab6617" ><script>var block_td_uid_85_5eeb230ab6617 = new tdBlock();
block_td_uid_85_5eeb230ab6617.id = "td_uid_85_5eeb230ab6617";
block_td_uid_85_5eeb230ab6617.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_5eeb230ab6617_rand","td_column_number":3,"live_filter_cur_post_id":717117,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_5eeb230ab6617_rand","tdc_css_class_style":"td_uid_85_5eeb230ab6617_rand_style"}';
block_td_uid_85_5eeb230ab6617.td_column_number = "3";
block_td_uid_85_5eeb230ab6617.block_type = "td_block_related_posts";
block_td_uid_85_5eeb230ab6617.post_count = "6";
block_td_uid_85_5eeb230ab6617.found_posts = "31265";
block_td_uid_85_5eeb230ab6617.header_color = "";
block_td_uid_85_5eeb230ab6617.ajax_pagination_infinite_stop = "";
block_td_uid_85_5eeb230ab6617.max_num_pages = "5211";
tdBlocksArray.push(block_td_uid_85_5eeb230ab6617);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_5eeb230ad1031" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_5eeb230ab6617" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_5eeb230ad1038" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_5eeb230ab6617" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_5eeb230ab6617 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/eythymis-tsamis-sto-radio-ena-o-kosmos-na-kleinei-tin-quot-porta-quot-se-tsarlatanoys.html" rel="bookmark" class="td-image-wrap" title="Ευθύμης Τσάμης στο Ράδιο ΕΝΑ: Ο κόσμος να κλείνει την «πόρτα» σε τσαρλατάνους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/05/ΤΣΑΜΗΣ-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2018/05/ΤΣΑΜΗΣ-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/05/ΤΣΑΜΗΣ-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ευθύμης Τσάμης στο Ράδιο ΕΝΑ: Ο κόσμος να κλείνει την «πόρτα» σε τσαρλατάνους" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/eythymis-tsamis-sto-radio-ena-o-kosmos-na-kleinei-tin-quot-porta-quot-se-tsarlatanoys.html" rel="bookmark" title="Ευθύμης Τσάμης στο Ράδιο ΕΝΑ: Ο κόσμος να κλείνει την «πόρτα» σε τσαρλατάνους">Ευθύμης Τσάμης στο Ράδιο ΕΝΑ: Ο κόσμος να κλείνει την «πόρτα» σε τσαρλατάνους</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/deyterovathmia-magnisias-paralavi-pistopoiitikon-kratikoy-pistopoiitikoy-glossomatheias.html" rel="bookmark" class="td-image-wrap" title="Δευτεροβάθμια Μαγνησίας: Παραλαβή Πιστοποιητικών Κρατικού Πιστοποιητικού Γλωσσομάθειας"><img width="200" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/09/ΔΕΥΤΕΡΟΒΑΘΜΙΑ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/09/ΔΕΥΤΕΡΟΒΑΘΜΙΑ.jpg 640w, https://magnesianews.gr/wp-content/uploads/2014/09/ΔΕΥΤΕΡΟΒΑΘΜΙΑ-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px"  alt="" title="Δευτεροβάθμια Μαγνησίας: Παραλαβή Πιστοποιητικών Κρατικού Πιστοποιητικού Γλωσσομάθειας" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/deyterovathmia-magnisias-paralavi-pistopoiitikon-kratikoy-pistopoiitikoy-glossomatheias.html" rel="bookmark" title="Δευτεροβάθμια Μαγνησίας: Παραλαβή Πιστοποιητικών Κρατικού Πιστοποιητικού Γλωσσομάθειας">Δευτεροβάθμια Μαγνησίας: Παραλαβή Πιστοποιητικών Κρατικού Πιστοποιητικού Γλωσσομάθειας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/idryetai-epal-se-argalasti-kai-parartima-toy-1oy-epal-voloy-sti-skiatho.html" rel="bookmark" class="td-image-wrap" title="Ιδρύεται ΕΠΑΛ σε Αργαλαστή και παράρτημα του 1ου ΕΠΑΛ Βόλου στη Σκιάθο"><img width="218" height="109" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/11/ΚΑΡΤΑΛΕΙΟ-1o-ΕΠΑΛ1.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/11/ΚΑΡΤΑΛΕΙΟ-1o-ΕΠΑΛ1.jpg 910w, https://magnesianews.gr/wp-content/uploads/2014/11/ΚΑΡΤΑΛΕΙΟ-1o-ΕΠΑΛ1-300x150.jpg 300w, https://magnesianews.gr/wp-content/uploads/2014/11/ΚΑΡΤΑΛΕΙΟ-1o-ΕΠΑΛ1-600x300.jpg 600w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ιδρύεται ΕΠΑΛ σε Αργαλαστή και παράρτημα του 1ου ΕΠΑΛ Βόλου στη Σκιάθο" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/idryetai-epal-se-argalasti-kai-parartima-toy-1oy-epal-voloy-sti-skiatho.html" rel="bookmark" title="Ιδρύεται ΕΠΑΛ σε Αργαλαστή και παράρτημα του 1ου ΕΠΑΛ Βόλου στη Σκιάθο">Ιδρύεται ΕΠΑΛ σε Αργαλαστή και παράρτημα του 1ου ΕΠΑΛ Βόλου στη Σκιάθο</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/talaiporoyntai-ogkologikoi-stratiotikoi-astheneis-gia-syntagografisi.html" rel="bookmark" class="td-image-wrap" title="Ταλαιπωρούνται ογκολογικοί στρατιωτικοί ασθενείς για συνταγογράφηση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/νοσοκομειο-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/08/νοσοκομειο-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/08/νοσοκομειο-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2017/08/νοσοκομειο-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ταλαιπωρούνται ογκολογικοί στρατιωτικοί ασθενείς για συνταγογράφηση" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/talaiporoyntai-ogkologikoi-stratiotikoi-astheneis-gia-syntagografisi.html" rel="bookmark" title="Ταλαιπωρούνται ογκολογικοί στρατιωτικοί ασθενείς για συνταγογράφηση">Ταλαιπωρούνται ογκολογικοί στρατιωτικοί ασθενείς για συνταγογράφηση</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/skopelos-apomakrynsi-mikron-skafon-apo-ti-chersaia-zoni-toy-limanioy.html" rel="bookmark" class="td-image-wrap" title="Σκόπελος: Απομάκρυνση μικρών σκαφών από τη χερσαία ζώνη του λιμανιού"><img width="218" height="146" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/03/ΣΚΟΠΕΛΟΣ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/03/ΣΚΟΠΕΛΟΣ.jpg 1600w, https://magnesianews.gr/wp-content/uploads/2014/03/ΣΚΟΠΕΛΟΣ-300x200.jpg 300w, https://magnesianews.gr/wp-content/uploads/2014/03/ΣΚΟΠΕΛΟΣ-1024x685.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σκόπελος: Απομάκρυνση μικρών σκαφών από τη χερσαία ζώνη του λιμανιού" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/skopelos-apomakrynsi-mikron-skafon-apo-ti-chersaia-zoni-toy-limanioy.html" rel="bookmark" title="Σκόπελος: Απομάκρυνση μικρών σκαφών από τη χερσαία ζώνη του λιμανιού">Σκόπελος: Απομάκρυνση μικρών σκαφών από τη χερσαία ζώνη του λιμανιού</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/estayromenos-stirizei-kai-tis-ieres-mones.html" rel="bookmark" class="td-image-wrap" title="«Εσταυρωμένος»: Στηρίζει  και τις Ιερές Μονές"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/05/ESTAYROMENOS-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2018/05/ESTAYROMENOS-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/05/ESTAYROMENOS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Εσταυρωμένος»: Στηρίζει  και τις Ιερές Μονές" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/estayromenos-stirizei-kai-tis-ieres-mones.html" rel="bookmark" title="«Εσταυρωμένος»: Στηρίζει  και τις Ιερές Μονές">«Εσταυρωμένος»: Στηρίζει  και τις Ιερές Μονές</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_5eeb230ab6617" data-td_block_id="td_uid_85_5eeb230ab6617"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_5eeb230ab6617" data-td_block_id="td_uid_85_5eeb230ab6617"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    
<div id="disqus_thread"></div>
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>









</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">

<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>

</div>

<style>

#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}

</style>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
        <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
        </a>
        <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
        </a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
        <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
        <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
        </a>
        <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
        </a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


  <div class="get-app-notification" style="display:none">
    <div class="inner">
      <div class="cell message">
        Κατέβασε την εφαρμογή<br>
        <span>magnesianews.gr</span>
      </div>
      <div class="cell arrow">
        <svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
          <path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
            c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
            c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
        </svg>
      </div>
      <div class="cell cta">
        <a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
          <img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
        </a>
      </div>
    </div>
  </div>
  

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 5eeb230ad43f7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
    width: 1110px;
}

@media (min-width: 768px) {
    html body .td-header-row {
        width: 100%
    }
    
    html body .td-header-sp-logo img {
        margin-left: 5px;
    }
} */

}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"717117 https:\/\/magnesianews.gr\/?p=717117","disqusShortname":"magnesianewsgr","disqusTitle":"\u03a3\u03c5\u03bc\u03bc\u03b5\u03c4\u03bf\u03c7\u03ae \u03c3\u03c4\u03b7\u03bd \u03ba\u03b9\u03bd\u03b7\u03c4\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b7 \u03ba\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c7\u03ae \u03b1\u03c0\u0384 \u03c4\u03b7\u03bd \u03b5\u03c1\u03b3\u03b1\u03c3\u03af\u03b1","disqusUrl":"https:\/\/magnesianews.gr\/magnisia\/symmetochi-stin-kinitopoiisi-kai-apochi-ap-tin-ergasia.html","postId":"717117"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202025'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[717117]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'717117',tz:'3',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '717117' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a>
				</div>
				
			</div>
</body>
</html>