<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας - Magnesia News</title>
<meta name="description" content="Με απόφαση του Υπουργού Εσωτερικών που δημοσιεύτηκε στη Διαύγεια, αποφασίστηκε έκτακτη επιχορήγηση της Κεντρικής Ένωσης Δήμων Ελλάδας για λογαριασμό των"/>
<link rel="canonical" href="https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας - Magnesia News" />
<meta property="og:description" content="Με απόφαση του Υπουργού Εσωτερικών που δημοσιεύτηκε στη Διαύγεια, αποφασίστηκε έκτακτη επιχορήγηση της Κεντρικής Ένωσης Δήμων Ελλάδας για λογαριασμό των" />
<meta property="og:url" content="https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΜΑΓΝΗΣΙΑ" />
<meta property="article:published_time" content="2020-08-25T06:11:19+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="526" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Με απόφαση του Υπουργού Εσωτερικών που δημοσιεύτηκε στη Διαύγεια, αποφασίστηκε έκτακτη επιχορήγηση της Κεντρικής Ένωσης Δήμων Ελλάδας για λογαριασμό των" />
<meta name="twitter:title" content="Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2020/08/\u039c\u0391\u03a3\u039a\u0395\u03a3-\u039c\u0391\u0398\u0397\u03a4\u0395\u03a3.jpg","width":800,"height":526},{"@type":"WebPage","@id":"https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html#webpage","url":"https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html","inLanguage":"el","name":"\u0392\u03b1\u03bc\u03b2\u03b1\u03ba\u03b5\u03c1\u03ad\u03c2 \u03bc\u03ac\u03c3\u03ba\u03b5\u03c2 \u03b3\u03b9\u03b1 \u03bc\u03b1\u03b8\u03b7\u03c4\u03ad\u03c2 \u03ba\u03b1\u03b9 \u03b5\u03ba\u03c0\u03b1\u03b9\u03b4\u03b5\u03c5\u03c4\u03b9\u03ba\u03bf\u03cd\u03c2 \u03c3\u03c4\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b5\u03af\u03b1 \u03c4\u03b7\u03c2 \u039c\u03b1\u03b3\u03bd\u03b7\u03c3\u03af\u03b1\u03c2 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html#primaryimage"},"datePublished":"2020-08-25T06:11:19+00:00","dateModified":"2020-08-25T06:11:19+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/82f72ae022c95a53f92406821340112e"},"description":"\u039c\u03b5 \u03b1\u03c0\u03cc\u03c6\u03b1\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03a5\u03c0\u03bf\u03c5\u03c1\u03b3\u03bf\u03cd \u0395\u03c3\u03c9\u03c4\u03b5\u03c1\u03b9\u03ba\u03ce\u03bd \u03c0\u03bf\u03c5 \u03b4\u03b7\u03bc\u03bf\u03c3\u03b9\u03b5\u03cd\u03c4\u03b7\u03ba\u03b5 \u03c3\u03c4\u03b7 \u0394\u03b9\u03b1\u03cd\u03b3\u03b5\u03b9\u03b1, \u03b1\u03c0\u03bf\u03c6\u03b1\u03c3\u03af\u03c3\u03c4\u03b7\u03ba\u03b5 \u03ad\u03ba\u03c4\u03b1\u03ba\u03c4\u03b7 \u03b5\u03c0\u03b9\u03c7\u03bf\u03c1\u03ae\u03b3\u03b7\u03c3\u03b7 \u03c4\u03b7\u03c2 \u039a\u03b5\u03bd\u03c4\u03c1\u03b9\u03ba\u03ae\u03c2 \u0388\u03bd\u03c9\u03c3\u03b7\u03c2 \u0394\u03ae\u03bc\u03c9\u03bd \u0395\u03bb\u03bb\u03ac\u03b4\u03b1\u03c2 \u03b3\u03b9\u03b1 \u03bb\u03bf\u03b3\u03b1\u03c1\u03b9\u03b1\u03c3\u03bc\u03cc \u03c4\u03c9\u03bd"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/82f72ae022c95a53f92406821340112e","name":"\u039d\u03c4\u03af\u03bd\u03bf\u03c2 \u03a3\u03c4\u03b5\u03c1\u03b3\u03b9\u03cc\u03c0\u03bf\u03c5\u03bb\u03bf\u03c2","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/30fd4de39dc3e70f333065dd62a4d383?s=96&d=mm&r=g","caption":"\u039d\u03c4\u03af\u03bd\u03bf\u03c2 \u03a3\u03c4\u03b5\u03c1\u03b3\u03b9\u03cc\u03c0\u03bf\u03c5\u03bb\u03bf\u03c2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας &raquo; Magnesia News" href="https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html/feed" />
<!-- <link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/jy3he4n2/7tkre.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/9itw5z23/7tkre.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1598335901c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/781bf67m/7tkre.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='type-vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/mcnh28a3/7tkre.css" media="all"/>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/lddnmkvk/7tkrf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/7bpciz7m/7tkrf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> -->
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/d5ing22g/7tkrf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/96lgx26w/7tkrf.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1598335901'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://magnesianews.gr/?p=744514' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fvamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fvamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:pages" content="188859244471489" />
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"4fdebafc08","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>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</script>
<!-- Header style compiled by theme -->
<style>
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #d6d6d6 !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #0090ca !important;
}
}
.td-menu-background:before,
.td-search-background:before {
background: #359cef;
background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
}
</style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7825946-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://magnesianews.gr/",
"name": "Αρχική"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/./magnisia",
"name": "ΜΑΓΝΗΣΙΑ"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html",
"name": "Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας"                                
}
}    
]
}
</script>
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<!-- Button style compiled by theme -->
<style>
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-744514 single-format-standard cookies-not-set user-0 vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Τρίτη, Αύγουστος 25, 2020
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
<span class="td-visual-hidden">Magnesia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f44ab9d09026_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5f44ab9d09026_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_5f44ab9d09026_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div style="float:left">
<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<!-- radio -->
<div style="float:right">
<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
</a>
</div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
</a>
</div>
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5f44ab9d09d3f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5f44ab9d09d3f" ><script>var block_td_uid_2_5f44ab9d09d3f = new tdBlock();
block_td_uid_2_5f44ab9d09d3f.id = "td_uid_2_5f44ab9d09d3f";
block_td_uid_2_5f44ab9d09d3f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5f44ab9d09d3f_rand","tdc_css_class":"td_uid_2_5f44ab9d09d3f_rand","tdc_css_class_style":"td_uid_2_5f44ab9d09d3f_rand_style"}';
block_td_uid_2_5f44ab9d09d3f.td_column_number = "3";
block_td_uid_2_5f44ab9d09d3f.block_type = "td_block_mega_menu";
block_td_uid_2_5f44ab9d09d3f.post_count = "4";
block_td_uid_2_5f44ab9d09d3f.found_posts = "34945";
block_td_uid_2_5f44ab9d09d3f.header_color = "";
block_td_uid_2_5f44ab9d09d3f.ajax_pagination_infinite_stop = "";
block_td_uid_2_5f44ab9d09d3f.max_num_pages = "8737";
tdBlocksArray.push(block_td_uid_2_5f44ab9d09d3f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5f44ab9d09d3f" id="td_uid_3_5f44ab9d0a6c7" data-td_block_id="td_uid_2_5f44ab9d09d3f" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_5f44ab9d09d3f"  id="td_uid_4_5f44ab9d0a6ea" data-td_block_id="td_uid_2_5f44ab9d09d3f" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5f44ab9d09d3f"  id="td_uid_5_5f44ab9d0a708" data-td_block_id="td_uid_2_5f44ab9d09d3f" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5f44ab9d09d3f"  id="td_uid_6_5f44ab9d0a725" data-td_block_id="td_uid_2_5f44ab9d09d3f" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5f44ab9d09d3f"  id="td_uid_7_5f44ab9d0a744" data-td_block_id="td_uid_2_5f44ab9d09d3f" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_5f44ab9d09d3f"  id="td_uid_8_5f44ab9d0a769" data-td_block_id="td_uid_2_5f44ab9d09d3f" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_5f44ab9d09d3f"  id="td_uid_9_5f44ab9d0a78f" data-td_block_id="td_uid_2_5f44ab9d09d3f" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_5f44ab9d09d3f"  id="td_uid_10_5f44ab9d0a7b4" data-td_block_id="td_uid_2_5f44ab9d09d3f" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_5f44ab9d09d3f"  id="td_uid_11_5f44ab9d0a7df" data-td_block_id="td_uid_2_5f44ab9d09d3f" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_5f44ab9d09d3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/nearos-kateiche-narkotika-chapia-sti-n-ionia.html" rel="bookmark" class="td-image-wrap" title="Νεαρός κατείχε ναρκωτικά χάπια στη Ν. Ιωνία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/11/ΔΙΑΣ-ΜΗΧΑΝΕΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/11/ΔΙΑΣ-ΜΗΧΑΝΕΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/11/ΔΙΑΣ-ΜΗΧΑΝΕΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νεαρός κατείχε ναρκωτικά χάπια στη Ν. Ιωνία" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/nearos-kateiche-narkotika-chapia-sti-n-ionia.html" rel="bookmark" title="Νεαρός κατείχε ναρκωτικά χάπια στη Ν. Ιωνία">Νεαρός κατείχε ναρκωτικά χάπια στη Ν. Ιωνία</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/proslipsi-46-oromisthion-ekpaideytikon-ap-tin-kekpa-diek-gia-to-dimotiko-iek.html" rel="bookmark" class="td-image-wrap" title="Πρόσληψη 46 ωρομισθίων εκπαιδευτικών απ΄την ΚΕΚΠΑ ΔΙΕΚ για το Δημοτικό ΙΕΚ"><img width="218" height="123" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/03/ΚΕΚΠΑ-ΔΙΕΚ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2016/03/ΚΕΚΠΑ-ΔΙΕΚ.jpg 640w, https://magnesianews.gr/wp-content/uploads/2016/03/ΚΕΚΠΑ-ΔΙΕΚ-300x168.jpg 300w, https://magnesianews.gr/wp-content/uploads/2016/03/ΚΕΚΠΑ-ΔΙΕΚ-170x95.jpg 170w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πρόσληψη 46 ωρομισθίων εκπαιδευτικών απ΄την ΚΕΚΠΑ ΔΙΕΚ για το Δημοτικό ΙΕΚ" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/proslipsi-46-oromisthion-ekpaideytikon-ap-tin-kekpa-diek-gia-to-dimotiko-iek.html" rel="bookmark" title="Πρόσληψη 46 ωρομισθίων εκπαιδευτικών απ΄την ΚΕΚΠΑ ΔΙΕΚ για το Δημοτικό ΙΕΚ">Πρόσληψη 46 ωρομισθίων εκπαιδευτικών απ΄την ΚΕΚΠΑ ΔΙΕΚ για το Δημοτικό ΙΕΚ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/las-voloy-enantia-sta-symferonta-toy-laoy-i-dimotiki-archi-mpeoy.html" rel="bookmark" class="td-image-wrap" title="ΛΑΣ Βόλου: Ενάντια στα συμφέροντα του λαού,  η Δημοτική αρχή Μπέου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/05/ΡΙΖΟΠΟΥΛΟΣ-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/05/ΡΙΖΟΠΟΥΛΟΣ-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/05/ΡΙΖΟΠΟΥΛΟΣ-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ΛΑΣ Βόλου: Ενάντια στα συμφέροντα του λαού,  η Δημοτική αρχή Μπέου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/las-voloy-enantia-sta-symferonta-toy-laoy-i-dimotiki-archi-mpeoy.html" rel="bookmark" title="ΛΑΣ Βόλου: Ενάντια στα συμφέροντα του λαού,  η Δημοτική αρχή Μπέου">ΛΑΣ Βόλου: Ενάντια στα συμφέροντα του λαού,  η Δημοτική αρχή&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/ergatiko-kentro-voloy-i-magnisia-chtypithike-arketa-polles-epicheiriseis-den-anoixan.html" rel="bookmark" class="td-image-wrap" title="Εργατικό Κέντρο Βόλου: Η Μαγνησία «χτυπήθηκε» αρκετά, πολλές επιχειρήσεις δεν άνοιξαν"><img width="218" height="109" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/07/ΕΡΓΑΤΙΚΟ-ΚΕΝΤΡΟ-ΒΟΛΟΥ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/07/ΕΡΓΑΤΙΚΟ-ΚΕΝΤΡΟ-ΒΟΛΟΥ.jpg 910w, https://magnesianews.gr/wp-content/uploads/2014/07/ΕΡΓΑΤΙΚΟ-ΚΕΝΤΡΟ-ΒΟΛΟΥ-300x149.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Εργατικό Κέντρο Βόλου: Η Μαγνησία «χτυπήθηκε» αρκετά, πολλές επιχειρήσεις δεν άνοιξαν" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/ergatiko-kentro-voloy-i-magnisia-chtypithike-arketa-polles-epicheiriseis-den-anoixan.html" rel="bookmark" title="Εργατικό Κέντρο Βόλου: Η Μαγνησία «χτυπήθηκε» αρκετά, πολλές επιχειρήσεις δεν άνοιξαν">Εργατικό Κέντρο Βόλου: Η Μαγνησία «χτυπήθηκε» αρκετά, πολλές επιχειρήσεις δεν άνοιξαν</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5f44ab9d09d3f" data-td_block_id="td_uid_2_5f44ab9d09d3f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5f44ab9d09d3f" data-td_block_id="td_uid_2_5f44ab9d09d3f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5f44ab9d0b451_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5f44ab9d0b451" ><script>var block_td_uid_12_5f44ab9d0b451 = new tdBlock();
block_td_uid_12_5f44ab9d0b451.id = "td_uid_12_5f44ab9d0b451";
block_td_uid_12_5f44ab9d0b451.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_5f44ab9d0b451_rand","tdc_css_class":"td_uid_12_5f44ab9d0b451_rand","tdc_css_class_style":"td_uid_12_5f44ab9d0b451_rand_style"}';
block_td_uid_12_5f44ab9d0b451.td_column_number = "3";
block_td_uid_12_5f44ab9d0b451.block_type = "td_block_mega_menu";
block_td_uid_12_5f44ab9d0b451.post_count = "4";
block_td_uid_12_5f44ab9d0b451.found_posts = "32395";
block_td_uid_12_5f44ab9d0b451.header_color = "";
block_td_uid_12_5f44ab9d0b451.ajax_pagination_infinite_stop = "";
block_td_uid_12_5f44ab9d0b451.max_num_pages = "8099";
tdBlocksArray.push(block_td_uid_12_5f44ab9d0b451);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5f44ab9d0b451" id="td_uid_13_5f44ab9d0bc45" data-td_block_id="td_uid_12_5f44ab9d0b451" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_5f44ab9d0b451"  id="td_uid_14_5f44ab9d0bc62" data-td_block_id="td_uid_12_5f44ab9d0b451" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5f44ab9d0b451"  id="td_uid_15_5f44ab9d0bc81" data-td_block_id="td_uid_12_5f44ab9d0b451" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5f44ab9d0b451"  id="td_uid_16_5f44ab9d0bc9c" data-td_block_id="td_uid_12_5f44ab9d0b451" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_5f44ab9d0b451"  id="td_uid_17_5f44ab9d0bcb6" data-td_block_id="td_uid_12_5f44ab9d0b451" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_5f44ab9d0b451"  id="td_uid_18_5f44ab9d0bcd2" data-td_block_id="td_uid_12_5f44ab9d0b451" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_5f44ab9d0b451"  id="td_uid_19_5f44ab9d0bced" data-td_block_id="td_uid_12_5f44ab9d0b451" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5f44ab9d0b451"  id="td_uid_20_5f44ab9d0bd08" data-td_block_id="td_uid_12_5f44ab9d0b451" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_5f44ab9d0b451"  id="td_uid_21_5f44ab9d0bd22" data-td_block_id="td_uid_12_5f44ab9d0b451" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_5f44ab9d0b451 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html" rel="bookmark" class="td-image-wrap" title="Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html" rel="bookmark" title="Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας">Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/sygkentrosi-diamartyrias-katharistrion-to-mesimeri-sti-protovathmia-ekpaideysi.html" rel="bookmark" class="td-image-wrap" title="Συγκέντρωση διαμαρτυρίας καθαριστριών το μεσημέρι, στη Πρωτοβάθμια Εκπαίδευση"><img width="200" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/08/ΚΑΘΑΡΙΣΤΡΙΑ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/08/ΚΑΘΑΡΙΣΤΡΙΑ.jpg 650w, https://magnesianews.gr/wp-content/uploads/2014/08/ΚΑΘΑΡΙΣΤΡΙΑ-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px"  alt="" title="Συγκέντρωση διαμαρτυρίας καθαριστριών το μεσημέρι, στη Πρωτοβάθμια Εκπαίδευση" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/sygkentrosi-diamartyrias-katharistrion-to-mesimeri-sti-protovathmia-ekpaideysi.html" rel="bookmark" title="Συγκέντρωση διαμαρτυρίας καθαριστριών το μεσημέρι, στη Πρωτοβάθμια Εκπαίδευση">Συγκέντρωση διαμαρτυρίας καθαριστριών το μεσημέρι, στη Πρωτοβάθμια Εκπαίδευση</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/ekatontades-elegchoi-kai-dyo-paravaseis-gia-maska.html" rel="bookmark" class="td-image-wrap" title="Εκατοντάδες έλεγχοι και δύο παραβάσεις για μάσκα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΕΛΕΓΧΟΣ-ΛΕΩΦΟΡΕΙΟ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΕΛΕΓΧΟΣ-ΛΕΩΦΟΡΕΙΟ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΕΛΕΓΧΟΣ-ΛΕΩΦΟΡΕΙΟ-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΕΛΕΓΧΟΣ-ΛΕΩΦΟΡΕΙΟ-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Εκατοντάδες έλεγχοι και δύο παραβάσεις για μάσκα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/ekatontades-elegchoi-kai-dyo-paravaseis-gia-maska.html" rel="bookmark" title="Εκατοντάδες έλεγχοι και δύο παραβάσεις για μάσκα">Εκατοντάδες έλεγχοι και δύο παραβάσεις για μάσκα</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/pente-katharistries-tha-proslavei-o-dimos-zagoras-moyresioy.html" rel="bookmark" class="td-image-wrap" title="Πέντε καθαρίστριες θα προσλάβει  ο Δήμος Ζαγοράς &#8211; Μουρεσίου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΑΡΧΕΙΟ-ΖΑΓΟΡΑΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΑΡΧΕΙΟ-ΖΑΓΟΡΑΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΑΡΧΕΙΟ-ΖΑΓΟΡΑΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πέντε καθαρίστριες θα προσλάβει  ο Δήμος Ζαγοράς &#8211; Μουρεσίου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/pente-katharistries-tha-proslavei-o-dimos-zagoras-moyresioy.html" rel="bookmark" title="Πέντε καθαρίστριες θα προσλάβει  ο Δήμος Ζαγοράς &#8211; Μουρεσίου">Πέντε καθαρίστριες θα προσλάβει  ο Δήμος Ζαγοράς &#8211; Μουρεσίου</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5f44ab9d0b451" data-td_block_id="td_uid_12_5f44ab9d0b451" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5f44ab9d0b451" data-td_block_id="td_uid_12_5f44ab9d0b451" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5f44ab9d0c7a4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5f44ab9d0c7a4" ><script>var block_td_uid_22_5f44ab9d0c7a4 = new tdBlock();
block_td_uid_22_5f44ab9d0c7a4.id = "td_uid_22_5f44ab9d0c7a4";
block_td_uid_22_5f44ab9d0c7a4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_5f44ab9d0c7a4_rand","tdc_css_class":"td_uid_22_5f44ab9d0c7a4_rand","tdc_css_class_style":"td_uid_22_5f44ab9d0c7a4_rand_style"}';
block_td_uid_22_5f44ab9d0c7a4.td_column_number = "3";
block_td_uid_22_5f44ab9d0c7a4.block_type = "td_block_mega_menu";
block_td_uid_22_5f44ab9d0c7a4.post_count = "4";
block_td_uid_22_5f44ab9d0c7a4.found_posts = "21907";
block_td_uid_22_5f44ab9d0c7a4.header_color = "";
block_td_uid_22_5f44ab9d0c7a4.ajax_pagination_infinite_stop = "";
block_td_uid_22_5f44ab9d0c7a4.max_num_pages = "5477";
tdBlocksArray.push(block_td_uid_22_5f44ab9d0c7a4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_5f44ab9d0c7a4" id="td_uid_23_5f44ab9d0d203" data-td_block_id="td_uid_22_5f44ab9d0c7a4" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_5f44ab9d0c7a4"  id="td_uid_24_5f44ab9d0d22b" data-td_block_id="td_uid_22_5f44ab9d0c7a4" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_5f44ab9d0c7a4"  id="td_uid_25_5f44ab9d0d256" data-td_block_id="td_uid_22_5f44ab9d0c7a4" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_5f44ab9d0c7a4"  id="td_uid_26_5f44ab9d0d27f" data-td_block_id="td_uid_22_5f44ab9d0c7a4" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_5f44ab9d0c7a4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/klirikos-tis-mitropolis-trikkis-diagnostike-me-koronoio.html" rel="bookmark" class="td-image-wrap" title="Κληρικός της Μητρόπολης Τρίκκης διαγνώστηκε με κορωνοϊό"><img width="213" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/01/ιερεας.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/01/ιερεας.jpg 600w, https://magnesianews.gr/wp-content/uploads/2014/01/ιερεας-300x211.jpg 300w" sizes="(max-width: 213px) 100vw, 213px"  alt="" title="Κληρικός της Μητρόπολης Τρίκκης διαγνώστηκε με κορωνοϊό" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/klirikos-tis-mitropolis-trikkis-diagnostike-me-koronoio.html" rel="bookmark" title="Κληρικός της Μητρόπολης Τρίκκης διαγνώστηκε με κορωνοϊό">Κληρικός της Μητρόπολης Τρίκκης διαγνώστηκε με κορωνοϊό</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/larisa-kalliergoyse-stin-ayli-toy-spitioy-toy-kannavi.html" rel="bookmark" class="td-image-wrap" title="Λάρισα: Καλλιεργούσε στην αυλή του σπιτιού του κάνναβη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/larisa-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/larisa-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/larisa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Λάρισα: Καλλιεργούσε στην αυλή του σπιτιού του κάνναβη" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/larisa-kalliergoyse-stin-ayli-toy-spitioy-toy-kannavi.html" rel="bookmark" title="Λάρισα: Καλλιεργούσε στην αυλή του σπιτιού του κάνναβη">Λάρισα: Καλλιεργούσε στην αυλή του σπιτιού του κάνναβη</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/programma-katartisis-ergazomenon-ap-to-geot-e-e.html" rel="bookmark" class="td-image-wrap" title="Πρόγραμμα κατάρτισης εργαζομένων απ΄το ΓΕΩΤ.Ε.Ε."><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/05/ΣΧΟΛΕΙΟ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/05/ΣΧΟΛΕΙΟ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/05/ΣΧΟΛΕΙΟ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πρόγραμμα κατάρτισης εργαζομένων απ΄το ΓΕΩΤ.Ε.Ε." /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/programma-katartisis-ergazomenon-ap-to-geot-e-e.html" rel="bookmark" title="Πρόγραμμα κατάρτισης εργαζομένων απ΄το ΓΕΩΤ.Ε.Ε.">Πρόγραμμα κατάρτισης εργαζομένων απ΄το ΓΕΩΤ.Ε.Ε.</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/paroysiastike-gia-proti-fora-theatriki-parastasi-sto-archaio-theatro-larisas.html" rel="bookmark" class="td-image-wrap" title="Παρουσιάστηκε για πρώτη φορά θεατρική παράσταση στο Αρχαίο Θέατρο Λάρισας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/theatro-karekles-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/theatro-karekles-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/theatro-karekles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Παρουσιάστηκε για πρώτη φορά θεατρική παράσταση στο Αρχαίο Θέατρο Λάρισας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/paroysiastike-gia-proti-fora-theatriki-parastasi-sto-archaio-theatro-larisas.html" rel="bookmark" title="Παρουσιάστηκε για πρώτη φορά θεατρική παράσταση στο Αρχαίο Θέατρο Λάρισας">Παρουσιάστηκε για πρώτη φορά θεατρική παράσταση στο Αρχαίο Θέατρο Λάρισας</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5f44ab9d0c7a4" data-td_block_id="td_uid_22_5f44ab9d0c7a4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5f44ab9d0c7a4" data-td_block_id="td_uid_22_5f44ab9d0c7a4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_5f44ab9d0dfed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5f44ab9d0dfed" ><script>var block_td_uid_27_5f44ab9d0dfed = new tdBlock();
block_td_uid_27_5f44ab9d0dfed.id = "td_uid_27_5f44ab9d0dfed";
block_td_uid_27_5f44ab9d0dfed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_5f44ab9d0dfed_rand","tdc_css_class":"td_uid_27_5f44ab9d0dfed_rand","tdc_css_class_style":"td_uid_27_5f44ab9d0dfed_rand_style"}';
block_td_uid_27_5f44ab9d0dfed.td_column_number = "3";
block_td_uid_27_5f44ab9d0dfed.block_type = "td_block_mega_menu";
block_td_uid_27_5f44ab9d0dfed.post_count = "5";
block_td_uid_27_5f44ab9d0dfed.found_posts = "96384";
block_td_uid_27_5f44ab9d0dfed.header_color = "";
block_td_uid_27_5f44ab9d0dfed.ajax_pagination_infinite_stop = "";
block_td_uid_27_5f44ab9d0dfed.max_num_pages = "19277";
tdBlocksArray.push(block_td_uid_27_5f44ab9d0dfed);
</script><div id=td_uid_27_5f44ab9d0dfed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/sygkentrosi-diamartyrias-exo-apo-ti-voyli-gia-to-kleisimo-ton-nychterinon-kentron-ta-mesanychta.html" rel="bookmark" class="td-image-wrap" title="Συγκέντρωση διαμαρτυρίας έξω από τη Βουλή για το κλείσιμο των νυχτερινών κέντρων τα μεσάνυχτα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/giousef-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/giousef-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/giousef-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συγκέντρωση διαμαρτυρίας έξω από τη Βουλή για το κλείσιμο των νυχτερινών κέντρων τα μεσάνυχτα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/sygkentrosi-diamartyrias-exo-apo-ti-voyli-gia-to-kleisimo-ton-nychterinon-kentron-ta-mesanychta.html" rel="bookmark" title="Συγκέντρωση διαμαρτυρίας έξω από τη Βουλή για το κλείσιμο των νυχτερινών κέντρων τα μεσάνυχτα">Συγκέντρωση διαμαρτυρίας έξω από τη Βουλή για το κλείσιμο των νυχτερινών&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/sygkentrosi-diamartyrias-daskalon-kai-kathigiton-tin-triti-sta-propylaia.html" rel="bookmark" class="td-image-wrap" title="Συγκέντρωση διαμαρτυρίας δασκάλων και καθηγητών την Τρίτη στα Προπύλαια"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/04/OLME.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/04/OLME.jpg 638w, https://magnesianews.gr/wp-content/uploads/2014/04/OLME-300x187.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συγκέντρωση διαμαρτυρίας δασκάλων και καθηγητών την Τρίτη στα Προπύλαια" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/sygkentrosi-diamartyrias-daskalon-kai-kathigiton-tin-triti-sta-propylaia.html" rel="bookmark" title="Συγκέντρωση διαμαρτυρίας δασκάλων και καθηγητών την Τρίτη στα Προπύλαια">Συγκέντρωση διαμαρτυρίας δασκάλων και καθηγητών την Τρίτη στα Προπύλαια</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/gkikas-magiorkinis-poios-einai-o-kathigitis-poy-tha-antikathista-ton-sotiri-tsiodra.html" rel="bookmark" class="td-image-wrap" title="Γκίκας Μαγιορκίνης: Ποιος είναι ο καθηγητής που θα αντικαθιστά τον Σωτήρη Τσιόδρα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/magiorkinis_fb-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/magiorkinis_fb-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/magiorkinis_fb-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Γκίκας Μαγιορκίνης: Ποιος είναι ο καθηγητής που θα αντικαθιστά τον Σωτήρη Τσιόδρα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/gkikas-magiorkinis-poios-einai-o-kathigitis-poy-tha-antikathista-ton-sotiri-tsiodra.html" rel="bookmark" title="Γκίκας Μαγιορκίνης: Ποιος είναι ο καθηγητής που θα αντικαθιστά τον Σωτήρη Τσιόδρα">Γκίκας Μαγιορκίνης: Ποιος είναι ο καθηγητής που θα αντικαθιστά τον Σωτήρη&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ekklisi-kerameos-se-goneis-na-eggrapsoyn-ta-paidia-sto-oloimero-scholeio-gia-na-perioristoyn-oi-epafes-me-pappoydes-giagiades.html" rel="bookmark" class="td-image-wrap" title="Εκκληση Κεραμέως σε γονείς να εγγράψουν τα παιδιά στο ολοήμερο σχολείο -Για να περιοριστούν οι επαφές με παππούδες-γιαγιάδες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/06/kerameos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/06/kerameos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/06/kerameos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Εκκληση Κεραμέως σε γονείς να εγγράψουν τα παιδιά στο ολοήμερο σχολείο -Για να περιοριστούν οι επαφές με παππούδες-γιαγιάδες" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ekklisi-kerameos-se-goneis-na-eggrapsoyn-ta-paidia-sto-oloimero-scholeio-gia-na-perioristoyn-oi-epafes-me-pappoydes-giagiades.html" rel="bookmark" title="Εκκληση Κεραμέως σε γονείς να εγγράψουν τα παιδιά στο ολοήμερο σχολείο -Για να περιοριστούν οι επαφές με παππούδες-γιαγιάδες">Εκκληση Κεραμέως σε γονείς να εγγράψουν τα παιδιά στο ολοήμερο σχολείο&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/sygkinise-o-kapetanios-poy-esose-tin-4chroni-itan-gatzomeni-sto-foyskoto-kai-eiche-marmarosei.html" rel="bookmark" class="td-image-wrap" title="Συγκίνησε ο καπετάνιος που έσωσε την 4χρονη – «Ήταν γατζωμένη στο φουσκωτό και είχε μαρμαρώσει»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/koritsaki-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/koritsaki-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/koritsaki-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συγκίνησε ο καπετάνιος που έσωσε την 4χρονη – «Ήταν γατζωμένη στο φουσκωτό και είχε μαρμαρώσει»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/sygkinise-o-kapetanios-poy-esose-tin-4chroni-itan-gatzomeni-sto-foyskoto-kai-eiche-marmarosei.html" rel="bookmark" title="Συγκίνησε ο καπετάνιος που έσωσε την 4χρονη – «Ήταν γατζωμένη στο φουσκωτό και είχε μαρμαρώσει»">Συγκίνησε ο καπετάνιος που έσωσε την 4χρονη – «Ήταν γατζωμένη στο&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5f44ab9d0dfed" data-td_block_id="td_uid_27_5f44ab9d0dfed" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5f44ab9d0dfed" data-td_block_id="td_uid_27_5f44ab9d0dfed" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_5f44ab9d0feae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_5f44ab9d0feae" ><script>var block_td_uid_28_5f44ab9d0feae = new tdBlock();
block_td_uid_28_5f44ab9d0feae.id = "td_uid_28_5f44ab9d0feae";
block_td_uid_28_5f44ab9d0feae.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_5f44ab9d0feae_rand","tdc_css_class":"td_uid_28_5f44ab9d0feae_rand","tdc_css_class_style":"td_uid_28_5f44ab9d0feae_rand_style"}';
block_td_uid_28_5f44ab9d0feae.td_column_number = "3";
block_td_uid_28_5f44ab9d0feae.block_type = "td_block_mega_menu";
block_td_uid_28_5f44ab9d0feae.post_count = "4";
block_td_uid_28_5f44ab9d0feae.found_posts = "45966";
block_td_uid_28_5f44ab9d0feae.header_color = "";
block_td_uid_28_5f44ab9d0feae.ajax_pagination_infinite_stop = "";
block_td_uid_28_5f44ab9d0feae.max_num_pages = "11492";
tdBlocksArray.push(block_td_uid_28_5f44ab9d0feae);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_5f44ab9d0feae" id="td_uid_29_5f44ab9d108d8" data-td_block_id="td_uid_28_5f44ab9d0feae" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_5f44ab9d0feae"  id="td_uid_30_5f44ab9d10900" data-td_block_id="td_uid_28_5f44ab9d0feae" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_5f44ab9d0feae"  id="td_uid_31_5f44ab9d1092b" data-td_block_id="td_uid_28_5f44ab9d0feae" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_5f44ab9d0feae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/to-plaisio-toy-neoy-paketoy-metron.html" rel="bookmark" class="td-image-wrap" title="Το πλαίσιο του νέου «πακέτου» μέτρων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/11/ellada-krisi-oikonomia-ufesi-katanalotes-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2016/11/ellada-krisi-oikonomia-ufesi-katanalotes-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2016/11/ellada-krisi-oikonomia-ufesi-katanalotes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το πλαίσιο του νέου «πακέτου» μέτρων" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/to-plaisio-toy-neoy-paketoy-metron.html" rel="bookmark" title="Το πλαίσιο του νέου «πακέτου» μέτρων">Το πλαίσιο του νέου «πακέτου» μέτρων</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/michalos-gia-enfia-akros-epitaktiki-mia-gennaia-meiosi-gia-ta-epaggelmatika-akinita.html" rel="bookmark" class="td-image-wrap" title="Μίχαλος για ΕΝΦΙΑ: Άκρως επιτακτική μια γενναία μείωση για τα επαγγελματικά ακίνητα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/konstantinos-mixalos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/09/konstantinos-mixalos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/konstantinos-mixalos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μίχαλος για ΕΝΦΙΑ: Άκρως επιτακτική μια γενναία μείωση για τα επαγγελματικά ακίνητα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/michalos-gia-enfia-akros-epitaktiki-mia-gennaia-meiosi-gia-ta-epaggelmatika-akinita.html" rel="bookmark" title="Μίχαλος για ΕΝΦΙΑ: Άκρως επιτακτική μια γενναία μείωση για τα επαγγελματικά ακίνητα">Μίχαλος για ΕΝΦΙΑ: Άκρως επιτακτική μια γενναία μείωση για τα επαγγελματικά&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/proedros-xenodochon-i-chronia-echei-teleiosei-paleyoyme-pleon-gia-to-2021.html" rel="bookmark" class="td-image-wrap" title="Πρόεδρος Ξενοδόχων: «Η χρονιά έχει τελειώσει, παλεύουμε πλέον για το 2021»"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/05/τασιος.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/05/τασιος.jpg 576w, https://magnesianews.gr/wp-content/uploads/2014/05/τασιος-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πρόεδρος Ξενοδόχων: «Η χρονιά έχει τελειώσει, παλεύουμε πλέον για το 2021»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/proedros-xenodochon-i-chronia-echei-teleiosei-paleyoyme-pleon-gia-to-2021.html" rel="bookmark" title="Πρόεδρος Ξενοδόχων: «Η χρονιά έχει τελειώσει, παλεύουμε πλέον για το 2021»">Πρόεδρος Ξενοδόχων: «Η χρονιά έχει τελειώσει, παλεύουμε πλέον για το 2021»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/dnt-i-ellada-protathlitria-eyropis-stin-makrochronia-anergia.html" rel="bookmark" class="td-image-wrap" title="ΔΝΤ: Η Ελλάδα πρωταθλήτρια Ευρώπης στην μακροχρόνια ανεργία"><img width="218" height="109" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/01/ανεργια1.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/01/ανεργια1.jpg 700w, https://magnesianews.gr/wp-content/uploads/2014/01/ανεργια1-300x150.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ΔΝΤ: Η Ελλάδα πρωταθλήτρια Ευρώπης στην μακροχρόνια ανεργία" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/dnt-i-ellada-protathlitria-eyropis-stin-makrochronia-anergia.html" rel="bookmark" title="ΔΝΤ: Η Ελλάδα πρωταθλήτρια Ευρώπης στην μακροχρόνια ανεργία">ΔΝΤ: Η Ελλάδα πρωταθλήτρια Ευρώπης στην μακροχρόνια ανεργία</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_5f44ab9d0feae" data-td_block_id="td_uid_28_5f44ab9d0feae" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_5f44ab9d0feae" data-td_block_id="td_uid_28_5f44ab9d0feae" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_5f44ab9d1158f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5f44ab9d1158f" ><script>var block_td_uid_32_5f44ab9d1158f = new tdBlock();
block_td_uid_32_5f44ab9d1158f.id = "td_uid_32_5f44ab9d1158f";
block_td_uid_32_5f44ab9d1158f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_5f44ab9d1158f_rand","tdc_css_class":"td_uid_32_5f44ab9d1158f_rand","tdc_css_class_style":"td_uid_32_5f44ab9d1158f_rand_style"}';
block_td_uid_32_5f44ab9d1158f.td_column_number = "3";
block_td_uid_32_5f44ab9d1158f.block_type = "td_block_mega_menu";
block_td_uid_32_5f44ab9d1158f.post_count = "4";
block_td_uid_32_5f44ab9d1158f.found_posts = "26670";
block_td_uid_32_5f44ab9d1158f.header_color = "";
block_td_uid_32_5f44ab9d1158f.ajax_pagination_infinite_stop = "";
block_td_uid_32_5f44ab9d1158f.max_num_pages = "6668";
tdBlocksArray.push(block_td_uid_32_5f44ab9d1158f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_5f44ab9d1158f" id="td_uid_33_5f44ab9d120ff" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_34_5f44ab9d1211e" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_35_5f44ab9d1213c" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_36_5f44ab9d12160" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_37_5f44ab9d12183" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_38_5f44ab9d121a6" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_39_5f44ab9d121c9" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_40_5f44ab9d121ec" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_41_5f44ab9d1220f" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_42_5f44ab9d12231" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_43_5f44ab9d12254" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_44_5f44ab9d1227f" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_45_5f44ab9d122aa" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_46_5f44ab9d122d5" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_47_5f44ab9d122ff" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_48_5f44ab9d12321" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_49_5f44ab9d12344" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_50_5f44ab9d12366" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_51_5f44ab9d12389" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_52_5f44ab9d123ab" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_53_5f44ab9d123d2" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_54_5f44ab9d123f4" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_55_5f44ab9d12416" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_56_5f44ab9d12438" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_57_5f44ab9d1245a" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_58_5f44ab9d1247d" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_59_5f44ab9d1249f" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_60_5f44ab9d124b9" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_61_5f44ab9d124d9" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_62_5f44ab9d124fd" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3084" href="https://magnesianews.gr/./athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_5f44ab9d1158f"  id="td_uid_63_5f44ab9d1251f" data-td_block_id="td_uid_32_5f44ab9d1158f" data-td_filter_value="3806" href="https://magnesianews.gr/./athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></div></div><div id=td_uid_32_5f44ab9d1158f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/130-ek-eyro-gia-ti-mpagern-apo-to-champions-league-134-ek-gia-tin-pari.html" rel="bookmark" class="td-image-wrap" title="130 εκ. ευρώ για τη Μπάγερν από το Champions League, 134 εκ. για την Παρί!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/bayern-koupa-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/bayern-koupa-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/bayern-koupa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="130 εκ. ευρώ για τη Μπάγερν από το Champions League, 134 εκ. για την Παρί!" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/130-ek-eyro-gia-ti-mpagern-apo-to-champions-league-134-ek-gia-tin-pari.html" rel="bookmark" title="130 εκ. ευρώ για τη Μπάγερν από το Champions League, 134 εκ. για την Παρί!">130 εκ. ευρώ για τη Μπάγερν από το Champions League, 134&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/tin-tetarti-synedriazei-ek-neoy-i-sl2-fl-me-skopo-tin-omofoni-apofasi.html" rel="bookmark" class="td-image-wrap" title="Την Τετάρτη συνεδριάζει εκ νέου η SL2-FL με σκοπό την ομόφωνη απόφαση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/05/leoutsakos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/05/leoutsakos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/05/leoutsakos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Την Τετάρτη συνεδριάζει εκ νέου η SL2-FL με σκοπό την ομόφωνη απόφαση" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/tin-tetarti-synedriazei-ek-neoy-i-sl2-fl-me-skopo-tin-omofoni-apofasi.html" rel="bookmark" title="Την Τετάρτη συνεδριάζει εκ νέου η SL2-FL με σκοπό την ομόφωνη απόφαση">Την Τετάρτη συνεδριάζει εκ νέου η SL2-FL με σκοπό την ομόφωνη&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/poly-konta-stin-kaiserispor-o-kolovetsios.html" rel="bookmark" class="td-image-wrap" title="Πολύ κοντά στην Καϊσέρισπορ ο Κολοβέτσιος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/kolovetsios-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/kolovetsios-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/kolovetsios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πολύ κοντά στην Καϊσέρισπορ ο Κολοβέτσιος" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/poly-konta-stin-kaiserispor-o-kolovetsios.html" rel="bookmark" title="Πολύ κοντά στην Καϊσέρισπορ ο Κολοβέτσιος">Πολύ κοντά στην Καϊσέρισπορ ο Κολοβέτσιος</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/me-mpesiktas-stin-toympa-simera-o-paok-se-nok-aoyt-mats.html" rel="bookmark" class="td-image-wrap" title="Με Μπεσίκτας στην Τούμπα σήμερα ο ΠΑΟΚ σε νοκ άουτ ματς"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/paok-prin-besiktas-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/paok-prin-besiktas-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/paok-prin-besiktas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Με Μπεσίκτας στην Τούμπα σήμερα ο ΠΑΟΚ σε νοκ άουτ ματς" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/me-mpesiktas-stin-toympa-simera-o-paok-se-nok-aoyt-mats.html" rel="bookmark" title="Με Μπεσίκτας στην Τούμπα σήμερα ο ΠΑΟΚ σε νοκ άουτ ματς">Με Μπεσίκτας στην Τούμπα σήμερα ο ΠΑΟΚ σε νοκ άουτ ματς</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_5f44ab9d1158f" data-td_block_id="td_uid_32_5f44ab9d1158f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_5f44ab9d1158f" data-td_block_id="td_uid_32_5f44ab9d1158f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_5f44ab9d13006_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_5f44ab9d13006" ><script>var block_td_uid_64_5f44ab9d13006 = new tdBlock();
block_td_uid_64_5f44ab9d13006.id = "td_uid_64_5f44ab9d13006";
block_td_uid_64_5f44ab9d13006.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_5f44ab9d13006_rand","tdc_css_class":"td_uid_64_5f44ab9d13006_rand","tdc_css_class_style":"td_uid_64_5f44ab9d13006_rand_style"}';
block_td_uid_64_5f44ab9d13006.td_column_number = "3";
block_td_uid_64_5f44ab9d13006.block_type = "td_block_mega_menu";
block_td_uid_64_5f44ab9d13006.post_count = "4";
block_td_uid_64_5f44ab9d13006.found_posts = "64337";
block_td_uid_64_5f44ab9d13006.header_color = "";
block_td_uid_64_5f44ab9d13006.ajax_pagination_infinite_stop = "";
block_td_uid_64_5f44ab9d13006.max_num_pages = "16085";
tdBlocksArray.push(block_td_uid_64_5f44ab9d13006);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_5f44ab9d13006" id="td_uid_65_5f44ab9d13930" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_66_5f44ab9d1394e" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_67_5f44ab9d1396d" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_68_5f44ab9d13988" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_69_5f44ab9d139a4" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_70_5f44ab9d139c8" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_71_5f44ab9d139eb" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_72_5f44ab9d13a0e" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_73_5f44ab9d13a2a" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_74_5f44ab9d13a44" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_75_5f44ab9d13a5f" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_76_5f44ab9d13a79" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_77_5f44ab9d13a93" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_78_5f44ab9d13ab6" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_79_5f44ab9d13ad9" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_80_5f44ab9d13afb" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_81_5f44ab9d13b1e" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_82_5f44ab9d13b39" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_5f44ab9d13006"  id="td_uid_83_5f44ab9d13b54" data-td_block_id="td_uid_64_5f44ab9d13006" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_5f44ab9d13006 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/poy-172-chores-perilamvanontai-sto-pagkosmio-schedio-emvolion.html" rel="bookmark" class="td-image-wrap" title="ΠΟΥ: 172 χώρες περιλαμβάνονται στο παγκόσμιο σχέδιο εμβολίων"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/09/enesi-embolio-arxeio.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/09/enesi-embolio-arxeio.jpg 638w, https://magnesianews.gr/wp-content/uploads/2014/09/enesi-embolio-arxeio-300x187.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ΠΟΥ: 172 χώρες περιλαμβάνονται στο παγκόσμιο σχέδιο εμβολίων" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/poy-172-chores-perilamvanontai-sto-pagkosmio-schedio-emvolion.html" rel="bookmark" title="ΠΟΥ: 172 χώρες περιλαμβάνονται στο παγκόσμιο σχέδιο εμβολίων">ΠΟΥ: 172 χώρες περιλαμβάνονται στο παγκόσμιο σχέδιο εμβολίων</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/pithano-na-echei-dilitiriastei-ti-leei-i-germaniki-kyvernisi-gia-ton-alexei-navalni.html" rel="bookmark" class="td-image-wrap" title="«Πιθανό να έχει δηλητηριαστεί»: Τι λέει η γερμανική κυβέρνηση για τον Αλεξέι Ναβάλνι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/navalni-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/navalni-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/navalni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Πιθανό να έχει δηλητηριαστεί»: Τι λέει η γερμανική κυβέρνηση για τον Αλεξέι Ναβάλνι" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/pithano-na-echei-dilitiriastei-ti-leei-i-germaniki-kyvernisi-gia-ton-alexei-navalni.html" rel="bookmark" title="«Πιθανό να έχει δηλητηριαστεί»: Τι λέει η γερμανική κυβέρνηση για τον Αλεξέι Ναβάλνι">«Πιθανό να έχει δηλητηριαστεί»: Τι λέει η γερμανική κυβέρνηση για τον&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/texnologia/vodafone-ypostirizontas-atoma-me-diatarachi-elleimmatikis-prosochis-kai-yperkinitikotitas.html" rel="bookmark" class="td-image-wrap" title="Vodafone: Υποστηρίζοντας άτομα με Διαταραχή Ελλειμματικής Προσοχής και Υπερκινητικότητας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/vodafone-2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/vodafone-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/vodafone-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vodafone: Υποστηρίζοντας άτομα με Διαταραχή Ελλειμματικής Προσοχής και Υπερκινητικότητας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/texnologia/vodafone-ypostirizontas-atoma-me-diatarachi-elleimmatikis-prosochis-kai-yperkinitikotitas.html" rel="bookmark" title="Vodafone: Υποστηρίζοντας άτομα με Διαταραχή Ελλειμματικής Προσοχής και Υπερκινητικότητας">Vodafone: Υποστηρίζοντας άτομα με Διαταραχή Ελλειμματικής Προσοχής και Υπερκινητικότητας</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/quot-erotas-me-tin-tachytita-tis-andromedas-quot-i-syggrafeas-toy-vivlioy-erchetai-ston-volo.html" rel="bookmark" class="td-image-wrap" title="«Έρωτας με την ταχύτητα της Ανδρομέδας»: Η συγγραφέας του βιβλίου έρχεται στον Βόλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/BIBLIO-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/BIBLIO-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/BIBLIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Έρωτας με την ταχύτητα της Ανδρομέδας»: Η συγγραφέας του βιβλίου έρχεται στον Βόλο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/quot-erotas-me-tin-tachytita-tis-andromedas-quot-i-syggrafeas-toy-vivlioy-erchetai-ston-volo.html" rel="bookmark" title="«Έρωτας με την ταχύτητα της Ανδρομέδας»: Η συγγραφέας του βιβλίου έρχεται στον Βόλο">«Έρωτας με την ταχύτητα της Ανδρομέδας»: Η συγγραφέας του βιβλίου έρχεται&#8230;</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5f44ab9d13006" data-td_block_id="td_uid_64_5f44ab9d13006" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5f44ab9d13006" data-td_block_id="td_uid_64_5f44ab9d13006" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
-->
<!-- end advertising -->
<div class="below-menu-ad hidden-o767">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<div class="below-menu-ad">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>    <div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΜΑΓΝΗΣΙΑ" class="entry-crumb" href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-744514" class="post-744514 post type-post status-publish format-standard has-post-thumbnail hentry category-magnisia" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-25T09:11:19+00:00" >25/08/2020 09:11</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-content">
<!-- image --><div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ.jpg" data-caption=""><img width="696" height="458" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ-696x458.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ-696x458.jpg 696w, https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ-300x197.jpg 300w, https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ-768x505.jpg 768w, https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ-639x420.jpg 639w, https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="ΜΑΣΚΕΣ ΜΑΘΗΤΕΣ"/></a></div>
<!-- content --><div class="after-title"><div class="post-subtitle">Θα αγοραστούν 26.857 κομμάτια αντί ποσού 122.000 €</div><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2020-08-25T09:11:19+00:00">25/08/2020 09:11</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="744514">
<div class="fsb-shares">
<div class="fsb-shares-counter">
<span>0</span>
</div>
<div class="fsb-shares-subtitle">
<span>Shares</span>
</div>
</div>
<div class="fsb-buttons">
<div class="fsb-button-container">
<a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fvamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html">
<span class="fsb-button-title">Share</span>
</a>
</div>
<div class="fsb-button-container">
<a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%92%CE%B1%CE%BC%CE%B2%CE%B1%CE%BA%CE%B5%CF%81%CE%AD%CF%82+%CE%BC%CE%AC%CF%83%CE%BA%CE%B5%CF%82+%CE%B3%CE%B9%CE%B1+%CE%BC%CE%B1%CE%B8%CE%B7%CF%84%CE%AD%CF%82+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%BA%CF%80%CE%B1%CE%B9%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CE%BF%CF%8D%CF%82+%CF%83%CF%84%CE%B1+%CF%83%CF%87%CE%BF%CE%BB%CE%B5%CE%AF%CE%B1+%CF%84%CE%B7%CF%82+%CE%9C%CE%B1%CE%B3%CE%BD%CE%B7%CF%83%CE%AF%CE%B1%CF%82&url=https%3A%2F%2Fmagnesianews.gr%2Fmagnisia%2Fvamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html&via=magnesianews">
<span class="fsb-button-title">Tweet</span>
</a>
</div>
</div>
</div><p>Με απόφαση του Υπουργού Εσωτερικών που δημοσιεύτηκε στη Διαύγεια, αποφασίστηκε έκτακτη επιχορήγηση της Κεντρικής Ένωσης Δήμων Ελλάδας για λογαριασμό των Δήμων με σκοπό την προμήθεια μασκών για μαθητές και εκπαιδευτικό προσωπικό. Συγκεκριμένα, κατανέμεται ποσό ύψους 6.195.000 € από το πρόγραμμα «Φιλόδημος ΙΙ» στην Κεντρική Ένωση Δήμων Ελλάδας.</p>
<p>Το πρόγραμμα υλοποιείται έως την 31-12-2020. Με κοινή απόφαση των Υπουργών Οικονομικών, Παιδείας και Θρησκευμάτων, Υγείας και Εσωτερικών, η ισχύς του δύναται να παρατείνεται για χρονικό διάστημα που δεν μπορεί να υπερβαίνει τη λήξη του σχολικού έτους 2020-2021.</p>
<p>Για το Ν. Μαγνησίας προβλέπεται η προμήθεια 26.857 μασκών κόστους περίπου 122.000 €, ως εξής:</p>
<p>ΔΗΜΟΙ             ΜΑΘΗΤΕΣ     ΣΤΡΟΓΓΥΛΟΠΟΙΗΜΕΝΟ ΚΟΣΤΟΣ<br />
ΑΛΜΥΡΟΥ              	2.383               11.000<br />
ΑΛΟΝΝΗΣΟΥ           	 225                 1.000<br />
ΒΟΛΟΥ                  20.298               90.000<br />
ΖΑΓΟΡΑΣ-ΜΟΥΡΕΣΙΟΥ        480                 3.000<br />
ΝΟΤΙΟΥ ΠΗΛΙΟΥ            768                 4.000<br />
ΡΗΓΑ ΦΕΡΑΙΟΥ            1.120                5.000<br />
ΣΚΙΑΘΟΥ                  934                 5.000<br />
ΣΚΟΠΕΛΟΥ                 649                 3.000  </p>
<p>ΠΡΟΔΙΑΓΡΑΦΕΣ ΤΩΝ ΥΠΟ ΠΡΟΜΗΘΕΙΑ ΜΑΣΚΩΝ</p>
<p>1.	Καλής ποιότητας βαμβακερό ύφασμα πυκνής ύφανσης >180 TC</p>
<p>2. Τουλάχιστον 2 στρώματα βαμβακερού υφάσματος. Εναλλακτικά μπορεί να χρησιμοποιηθεί λινό τουλάχιστον δύο στρωμάτων.</p>
<p>3. Τα δύο στρώματα πρέπει να είναι διαφορετικού χρώματος για να είναι διακριτή η φορά εφαρμογής της μάσκας. Είναι σκόπιμο για τα παιδιά νηπιαγωγείου, δημοτικού η εξωτερική πλευρά να είναι πολύχρωμη και με σχέδια, φιγούρες , ήρωες κλπ.<br />
4. Διαστάσεις: για ηλικίες 4-10 ετών 12Χ20 εκατοστά περίπου<br />
5. Ηλικίες  >10 ετών αρχικές διαστάσεις 15Χ25 εκατοστά περίπου<br />
6. Κατασκευασμένες με τρεις πιέτες στο μέσον τους ώστε να δύναται να ξεδιπλώνουν κατά την εφαρμογή της μάσκας.<br />
7. Να έχουν έλασμα στην πάνω πλευρά ώστε να σταθεροποιείται στη μύτη.<br />
8. Να φέρουν μαλακά και ανθεκτικά λάστιχα για την συγκράτηση στα αυτιά και να δοθεί έμφαση στο σημείο επαφής της μάσκας με τα λάστιχα ώστε να είναι σταθερά.</p>
<div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_84_5f44ab9d159b7_rand td_block_template_1">
<style>
/* custom css */
.td_uid_84_5f44ab9d159b7_rand.td-a-rec-img {
text-align: left;
}
.td_uid_84_5f44ab9d159b7_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/dinos">Ντίνος Στεργιόπουλος</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ντίνος Στεργιόπουλος"></span><meta itemprop="datePublished" content="2020-08-25T09:11:19+00:00"><meta itemprop="dateModified" content="2020-08-25T09:11:19+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/magnisia/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Βαμβακερές μάσκες για μαθητές και εκπαιδευτικούς στα σχολεία της Μαγνησίας"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2020/08/ΜΑΣΚΕΣ-ΜΑΘΗΤΕΣ.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="526"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_85_5f44ab9d15c40_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_5f44ab9d15c40" ><script>var block_td_uid_85_5f44ab9d15c40 = new tdBlock();
block_td_uid_85_5f44ab9d15c40.id = "td_uid_85_5f44ab9d15c40";
block_td_uid_85_5f44ab9d15c40.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_5f44ab9d15c40_rand","td_column_number":3,"live_filter_cur_post_id":744514,"live_filter_cur_post_author":"381","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_5f44ab9d15c40_rand","tdc_css_class_style":"td_uid_85_5f44ab9d15c40_rand_style"}';
block_td_uid_85_5f44ab9d15c40.td_column_number = "3";
block_td_uid_85_5f44ab9d15c40.block_type = "td_block_related_posts";
block_td_uid_85_5f44ab9d15c40.post_count = "6";
block_td_uid_85_5f44ab9d15c40.found_posts = "32369";
block_td_uid_85_5f44ab9d15c40.header_color = "";
block_td_uid_85_5f44ab9d15c40.ajax_pagination_infinite_stop = "";
block_td_uid_85_5f44ab9d15c40.max_num_pages = "5395";
tdBlocksArray.push(block_td_uid_85_5f44ab9d15c40);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_5f44ab9d163fe" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_5f44ab9d15c40" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_5f44ab9d16400" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_5f44ab9d15c40" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_5f44ab9d15c40 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/sygkentrosi-diamartyrias-katharistrion-to-mesimeri-sti-protovathmia-ekpaideysi.html" rel="bookmark" class="td-image-wrap" title="Συγκέντρωση διαμαρτυρίας καθαριστριών το μεσημέρι, στη Πρωτοβάθμια Εκπαίδευση"><img width="200" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/08/ΚΑΘΑΡΙΣΤΡΙΑ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/08/ΚΑΘΑΡΙΣΤΡΙΑ.jpg 650w, https://magnesianews.gr/wp-content/uploads/2014/08/ΚΑΘΑΡΙΣΤΡΙΑ-300x225.jpg 300w" sizes="(max-width: 200px) 100vw, 200px"  alt="" title="Συγκέντρωση διαμαρτυρίας καθαριστριών το μεσημέρι, στη Πρωτοβάθμια Εκπαίδευση" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/sygkentrosi-diamartyrias-katharistrion-to-mesimeri-sti-protovathmia-ekpaideysi.html" rel="bookmark" title="Συγκέντρωση διαμαρτυρίας καθαριστριών το μεσημέρι, στη Πρωτοβάθμια Εκπαίδευση">Συγκέντρωση διαμαρτυρίας καθαριστριών το μεσημέρι, στη Πρωτοβάθμια Εκπαίδευση</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/ekatontades-elegchoi-kai-dyo-paravaseis-gia-maska.html" rel="bookmark" class="td-image-wrap" title="Εκατοντάδες έλεγχοι και δύο παραβάσεις για μάσκα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΕΛΕΓΧΟΣ-ΛΕΩΦΟΡΕΙΟ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΕΛΕΓΧΟΣ-ΛΕΩΦΟΡΕΙΟ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΕΛΕΓΧΟΣ-ΛΕΩΦΟΡΕΙΟ-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΕΛΕΓΧΟΣ-ΛΕΩΦΟΡΕΙΟ-534x364.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Εκατοντάδες έλεγχοι και δύο παραβάσεις για μάσκα" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/ekatontades-elegchoi-kai-dyo-paravaseis-gia-maska.html" rel="bookmark" title="Εκατοντάδες έλεγχοι και δύο παραβάσεις για μάσκα">Εκατοντάδες έλεγχοι και δύο παραβάσεις για μάσκα</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/pente-katharistries-tha-proslavei-o-dimos-zagoras-moyresioy.html" rel="bookmark" class="td-image-wrap" title="Πέντε καθαρίστριες θα προσλάβει  ο Δήμος Ζαγοράς &#8211; Μουρεσίου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΑΡΧΕΙΟ-ΖΑΓΟΡΑΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΑΡΧΕΙΟ-ΖΑΓΟΡΑΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/11/ΔΗΜΑΡΧΕΙΟ-ΖΑΓΟΡΑΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πέντε καθαρίστριες θα προσλάβει  ο Δήμος Ζαγοράς &#8211; Μουρεσίου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/pente-katharistries-tha-proslavei-o-dimos-zagoras-moyresioy.html" rel="bookmark" title="Πέντε καθαρίστριες θα προσλάβει  ο Δήμος Ζαγοράς &#8211; Μουρεσίου">Πέντε καθαρίστριες θα προσλάβει  ο Δήμος Ζαγοράς &#8211; Μουρεσίου</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/ekanan-dorea-ypologiston-kai-ylikoy-stin-astynomia.html" rel="bookmark" class="td-image-wrap" title="Έκαναν δωρεά υπολογιστών και υλικού στην Αστυνομία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΔΩΡΕΑ-ΥΠΟΛΟΓΙΣΤΕΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΔΩΡΕΑ-ΥΠΟΛΟΓΙΣΤΕΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/08/ΑΣΤΥΝΟΜΙΑ-ΔΩΡΕΑ-ΥΠΟΛΟΓΙΣΤΕΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Έκαναν δωρεά υπολογιστών και υλικού στην Αστυνομία" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/ekanan-dorea-ypologiston-kai-ylikoy-stin-astynomia.html" rel="bookmark" title="Έκαναν δωρεά υπολογιστών και υλικού στην Αστυνομία">Έκαναν δωρεά υπολογιστών και υλικού στην Αστυνομία</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/archika-aithrios-kairos-meta-to-mesimeri-synnefies-kai-tha-simeiothoyn-vroches-kai-topikes-mpores.html" rel="bookmark" class="td-image-wrap" title="Αρχικά αίθριος καιρός, μετά το μεσημέρι συννεφιές και θα σημειωθούν βροχές και τοπικές μπόρες"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/04/ΛΙΓΕΣ-ΣΥΝΝΕΦΙΕΣ.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/04/ΛΙΓΕΣ-ΣΥΝΝΕΦΙΕΣ.jpg 533w, https://magnesianews.gr/wp-content/uploads/2014/04/ΛΙΓΕΣ-ΣΥΝΝΕΦΙΕΣ-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αρχικά αίθριος καιρός, μετά το μεσημέρι συννεφιές και θα σημειωθούν βροχές και τοπικές μπόρες" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/archika-aithrios-kairos-meta-to-mesimeri-synnefies-kai-tha-simeiothoyn-vroches-kai-topikes-mpores.html" rel="bookmark" title="Αρχικά αίθριος καιρός, μετά το μεσημέρι συννεφιές και θα σημειωθούν βροχές και τοπικές μπόρες">Αρχικά αίθριος καιρός, μετά το μεσημέρι συννεφιές και θα σημειωθούν βροχές και τοπικές μπόρες</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/katerreyse-tin-ora-tis-doyleias-62chronos-mesa-se-ploio-sto-limani-toy-almyroy.html" rel="bookmark" class="td-image-wrap" title="Κατέρρευσε την ώρα της δουλειάς 62χρονος μέσα σε πλοίο στο λιμάνι του Αλμυρού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/10/ΕΚΑΒ1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/10/ΕΚΑΒ1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/10/ΕΚΑΒ1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κατέρρευσε την ώρα της δουλειάς 62χρονος μέσα σε πλοίο στο λιμάνι του Αλμυρού" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/katerreyse-tin-ora-tis-doyleias-62chronos-mesa-se-ploio-sto-limani-toy-almyroy.html" rel="bookmark" title="Κατέρρευσε την ώρα της δουλειάς 62χρονος μέσα σε πλοίο στο λιμάνι του Αλμυρού">Κατέρρευσε την ώρα της δουλειάς 62χρονος μέσα σε πλοίο στο λιμάνι του Αλμυρού</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_5f44ab9d15c40" data-td_block_id="td_uid_85_5f44ab9d15c40"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_5f44ab9d15c40" data-td_block_id="td_uid_85_5f44ab9d15c40"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">
<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>
</div>
<style>
#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}
</style>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
<a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
</a></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
<a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
<a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
</a>
<a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
</a></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="get-app-notification" style="display:none">
<div class="inner">
<div class="cell message">
Κατέβασε την εφαρμογή<br>
<span>magnesianews.gr</span>
</div>
<div class="cell arrow">
<svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
<path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
</svg>
</div>
<div class="cell cta">
<a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
<img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
</a>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.7.3 (rara)
Deploy mode: deploy
uid: 5f44ab9d17e3f
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
display: none;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
width: 1110px;
}
@media (min-width: 768px) {
html body .td-header-row {
width: 100%
}
html body .td-header-sp-logo img {
margin-left: 5px;
}
} */
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"744514 https:\/\/magnesianews.gr\/?p=744514","disqusShortname":"magnesianewsgr","disqusTitle":"\u0392\u03b1\u03bc\u03b2\u03b1\u03ba\u03b5\u03c1\u03ad\u03c2 \u03bc\u03ac\u03c3\u03ba\u03b5\u03c2 \u03b3\u03b9\u03b1 \u03bc\u03b1\u03b8\u03b7\u03c4\u03ad\u03c2 \u03ba\u03b1\u03b9 \u03b5\u03ba\u03c0\u03b1\u03b9\u03b4\u03b5\u03c5\u03c4\u03b9\u03ba\u03bf\u03cd\u03c2 \u03c3\u03c4\u03b1 \u03c3\u03c7\u03bf\u03bb\u03b5\u03af\u03b1 \u03c4\u03b7\u03c2 \u039c\u03b1\u03b3\u03bd\u03b7\u03c3\u03af\u03b1\u03c2","disqusUrl":"https:\/\/magnesianews.gr\/magnisia\/vamvakeres-maskes-gia-mathites-kai-ekpaideytikoys-sta-scholeia-tis-magnisias.html","postId":"744514"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202035'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[744514]");
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'744514',tz:'3',srv:'magnesianews.gr'} ]);
_stq.push([ 'clickTrackerInit', '113339265', '744514' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a>
</div>
</div>
</body>
</html><!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
<!-- WP Fastest Cache file was created in 1.2443671226501 seconds, on 25-08-20 9:11:42 --><!-- via php -->