<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.1 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="Φανάρι… κίνδυνος για πεζούς" />
<meta property="og:description" content="Επειδή δε… φημιζόμαστε δυστυχώς για την παραχώρηση προτεραιότητας σε πεζούς, από τους οδηγούς αυτοκινήτων, όπως συνήθως συμβαίνει στις περισσότερες ευρωπαϊκές, όπως και σε άλλες ελληνικές πόλεις, κάτι πρέπει να γίνει με τους φωτεινούς σηματοδότες, κυρίως" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2014/03/φαναρια.jpg" />
<meta property="og:url" content="https://magnesianews.gr/volos/fanari-kindynos-gia-pezous.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:published_time" content="2017-08-03T07:46:50+00:00" />
<meta property="article:modified_time" content="2017-08-03T07:46:50+00:00" />
<meta property="og:updated_time" content="2017-08-03T07:46:50+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.4.1 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.4.1 - https://www.mashshare.net -->
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="340" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Φανάρι… κίνδυνος για πεζούς">
<meta name="twitter:description" content="Επειδή δε… φημιζόμαστε δυστυχώς για την παραχώρηση προτεραιότητας σε πεζούς, από τους οδηγούς αυτοκινήτων, όπως συνήθως συμβαίνει στις περισσότερες ευρωπαϊκές, όπως και σε άλλες ελληνικές πόλεις, κάτι πρέπει να γίνει με τους φωτεινούς σηματοδότες, κυρίως">
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2014/03/φαναρια.jpg">
<meta name="twitter:site" content="@magnesianews">
<!-- Twitter Card generated by MashShare 3.4.1 - https://www.mashshare.net -->
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2014/03/φαναρια.jpg" /><meta name="author" content="NEWSROOM">
<link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Φανάρι... κίνδυνος για πεζούς - Magnesia News</title>
<meta name="description" content="Επειδή δε… φημιζόμαστε δυστυχώς για την παραχώρηση προτεραιότητας σε πεζούς, από τους οδηγούς αυτοκινήτων, όπως συνήθως συμβαίνει στις περισσότερες ευρωπαϊ"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://magnesianews.gr/volos/fanari-kindynos-gia-pezous.html" />
<link rel="publisher" href="https://plus.google.com/+magnesianews/"/>
<!-- / Yoast SEO plugin. -->
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Φανάρι&#8230; κίνδυνος για πεζούς &raquo; Magnesia News" href="https://magnesianews.gr/volos/fanari-kindynos-gia-pezous.html/feed" />
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=3581e42ad5b929841b802c9df6110992"}};
!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://magnesianews.gr/wp-includes/css/dashicons.min.css?ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='https://magnesianews.gr/wp-includes/css/jquery-ui-dialog.min.css?ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mashsb-styles-css'  href='https://magnesianews.gr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.4.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/5584afd77814e670db79b91bb162c701/1501497535index.css" media="all"/>
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<!-- <link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider516/public/assets/css/settings.css?ver=5.1.6' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/05556aa748399cd4ee70c0c77c8d5c28/1501497535index.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/de9ad6d885f92c458ad4c1d137a607dd/1501497535index.css" media="all"/>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=3581e42ad5b929841b802c9df6110992' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=6.1c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/df3308361fe98afb6b6190e48d898eb6/1501497535index.css" media="all"/>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/ce71bf950690a0a8bf8134cb40301bd0/1501497535index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/magnesianews.gr\/volos\/fanari-kindynos-gia-pezous.html","title":"%CE%A6%CE%B1%CE%BD%CE%AC%CF%81%CE%B9%E2%80%A6+%CE%BA%CE%AF%CE%BD%CE%B4%CF%85%CE%BD%CE%BF%CF%82+%CE%B3%CE%B9%CE%B1+%CF%80%CE%B5%CE%B6%CE%BF%CF%8D%CF%82","image":"https:\/\/magnesianews.gr\/wp-content\/uploads\/2014\/03\/\u03c6\u03b1\u03bd\u03b1\u03c1\u03b9\u03b1.jpg","desc":"\u0395\u03c0\u03b5\u03b9\u03b4\u03ae \u03b4\u03b5\u2026 \u03c6\u03b7\u03bc\u03b9\u03b6\u03cc\u03bc\u03b1\u03c3\u03c4\u03b5 \u03b4\u03c5\u03c3\u03c4\u03c5\u03c7\u03ce\u03c2 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03c0\u03b1\u03c1\u03b1\u03c7\u03ce\u03c1\u03b7\u03c3\u03b7 \u03c0\u03c1\u03bf\u03c4\u03b5\u03c1\u03b1\u03b9\u03cc\u03c4\u03b7\u03c4\u03b1\u03c2 \u03c3\u03b5 \u03c0\u03b5\u03b6\u03bf\u03cd\u03c2, \u03b1\u03c0\u03cc \u03c4\u03bf\u03c5\u03c2 \u03bf\u03b4\u03b7\u03b3\u03bf\u03cd\u03c2 \u03b1\u03c5\u03c4\u03bf\u03ba\u03b9\u03bd\u03ae\u03c4\u03c9\u03bd, \u03cc\u03c0\u03c9\u03c2 \u03c3\u03c5\u03bd\u03ae\u03b8\u03c9\u03c2 \u03c3\u03c5\u03bc\u03b2\u03b1\u03af\u03bd\u03b5\u03b9 \u03c3\u03c4\u03b9\u03c2 \u03c0\u03b5\u03c1\u03b9\u03c3\u03c3\u03cc\u03c4\u03b5\u03c1\u03b5\u03c2 \u03b5\u03c5\u03c1\u03c9\u03c0\u03b1\u03ca\u03ba\u03ad\u03c2, \u03cc\u03c0\u03c9\u03c2 \u03ba\u03b1\u03b9 \u03c3\u03b5 \u03ac\u03bb\u03bb\u03b5\u03c2 \u03b5\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03ad\u03c2 \u03c0\u03cc\u03bb\u03b5\u03b9\u03c2, \u03ba\u03ac\u03c4\u03b9 \u03c0\u03c1\u03ad\u03c0\u03b5\u03b9 \u03bd\u03b1 \u03b3\u03af\u03bd\u03b5\u03b9 \u03bc\u03b5 \u03c4\u03bf\u03c5\u03c2 \u03c6\u03c9\u03c4\u03b5\u03b9\u03bd\u03bf\u03cd\u03c2 \u03c3\u03b7\u03bc\u03b1\u03c4\u03bf\u03b4\u03cc\u03c4\u03b5\u03c2, \u03ba\u03c5\u03c1\u03af\u03c9\u03c2 \u2026","hashtag":"magnesianews","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/e01b61423c629a6ac81ddc034484e600/1501497535index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.4.1'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider516/public/assets/js/jquery.themepunch.tools.min.js?ver=5.1.6'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider516/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.1.6'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<script type='text/javascript' src='https://momentjs.com/downloads/moment-with-locales.min.js?ver=3581e42ad5b929841b802c9df6110992'></script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/a60c208655bb94a8c238bf934b5ebec8/1501497535index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/moment-el.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/custom.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=3581e42ad5b929841b802c9df6110992'></script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/9d31f29e7fb0b342fe001a8e93eda613/1501497535index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/googletag.js?ver=3581e42ad5b929841b802c9df6110992'></script> -->
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://magnesianews.gr/?p=377883' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Ffanari-kindynos-gia-pezous.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Ffanari-kindynos-gia-pezous.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yBSNf1agwt00io", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yBSNf1agwt00io" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://magnesianews.gr/volos/fanari-kindynos-gia-pezous.html/amp" /><meta name="generator" content="Powered by Slider Revolution 5.1.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="https:\/\/magnesianews.gr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="\u03a0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03bf\u03cd\u03bc\u03b5 \u03c0\u03b5\u03c1\u03b9\u03bc\u03ad\u03bd\u03b5\u03c4\u03b5...";
var td_email_user_pass_incorrect="\u03a7\u03c1\u03ae\u03c3\u03c4\u03b7\u03c2 \u03ae \u03ba\u03c9\u03b4\u03b9\u03ba\u03cc\u03c2 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf\u03c2!";
var td_email_user_incorrect="Email \u03ae \u03cc\u03bd\u03bf\u03bc\u03b1 \u03c7\u03c1\u03ae\u03c3\u03c4\u03b7 \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";
var td_email_incorrect="Email \u03bb\u03b1\u03bd\u03b8\u03b1\u03c3\u03bc\u03ad\u03bd\u03bf!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="\u03a0\u03c1\u03bf\u03b7\u03b3\u03bf\u03cd\u03bc\u03b5\u03bd\u03bf (\u039a\u03bf\u03c5\u03bc\u03c0\u03af \u03b1\u03c1\u03b9\u03c3\u03c4\u03b5\u03c1\u03bf\u03cd \u03b2\u03ad\u03bb\u03bf\u03c5\u03c2)";
var td_magnific_popup_translation_tNext="\u0395\u03c0\u03cc\u03bc\u03b5\u03bd\u03bf (\u039a\u03bf\u03c5\u03bc\u03c0\u03af \u03b4\u03b5\u03be\u03b9\u03bf\u03cd \u03b2\u03ad\u03bb\u03bf\u03c5\u03c2)";
var td_magnific_popup_translation_tCounter="%curr% \u03b1\u03c0\u03cc %total%";
var td_magnific_popup_translation_ajax_tError="\u03a4\u03bf \u03c0\u03b5\u03c1\u03b9\u03b5\u03c7\u03cc\u03bc\u03b5\u03bd\u03bf \u03b1\u03c0\u03cc %url% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";
var td_magnific_popup_translation_image_tError="\u0397 \u03b5\u03b9\u03ba\u03cc\u03bd\u03b1 #%curr% \u03b4\u03b5\u03bd \u03ae\u03c4\u03b1\u03bd \u03b4\u03c5\u03bd\u03b1\u03c4\u03cc \u03bd\u03b1 \u03c6\u03bf\u03c1\u03c4\u03c9\u03b8\u03b5\u03af.";
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7825946-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-377883 single-format-standard fanari-kindynos-gia-pezous single_template_2 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-275345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275345"><a href="https://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/b-ethniki">Β&#8217; ΕΘΝΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/stivos">ΣΤΙΒΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/igros-stivos">ΥΓΡΟΣ ΣΤΙΒΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Πέμπτη, Αύγουστος 3, 2017
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<ul class="td-login-tabs">
<li><a id="login-link" class="td_login_tab_focus">ΣΥΝΔΕΣΗ</a></li>
</ul>
<div class="td-login-wrap">
<div class="td_display_err"></div>
<div id="td-login-div" class="">
<div class="td-login-panel-title">Καλωσήρθατε! Συνδεθείτε στον λογαριασμό σας</div>
<input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="το όνομα χρήστη σας" value="" required>
<input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="ο κωδικός πρόσβασης σας" required>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Σύνδεση">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Ξεχάσατε τον κωδικό σας;</a></div>
</div>
<div id="td-forgot-pass-div" class="td-display-none">
<div class="td-login-panel-title">Ανακτήστε τον κωδικό σας</div>
<input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="το email σας" value="" required>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Στείλε τον κωδικό μου">
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png" alt=""/>
<span class="td-visual-hidden">Magnesia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header "><div style="float:left">
<div id='div-gpt-ad-1355344563421-0'>
<script type='text/javascript'>
googletag.cmd.push(function() {googletag.display('div-gpt-ad-1355344563421-0');});
</script>
</div>
</div>
<!-- radio -->
<div style="float:right">
<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
<img width="160" height="90" alt="" src="/wp-content/uploads/2014/02/RADIO-LIVE.jpg"/>
</a>
</div></div>
</div>            </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://magnesianews.gr/">
<img src="https://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png" alt=""/>
</a>
</div>
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5982aad7ee521 = new tdBlock();
block_td_uid_1_5982aad7ee521.id = "td_uid_1_5982aad7ee521";
block_td_uid_1_5982aad7ee521.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_1_5982aad7ee521_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5982aad7ee521.td_column_number = "3";
block_td_uid_1_5982aad7ee521.block_type = "td_block_mega_menu";
block_td_uid_1_5982aad7ee521.post_count = "4";
block_td_uid_1_5982aad7ee521.found_posts = "15943";
block_td_uid_1_5982aad7ee521.header_color = "";
block_td_uid_1_5982aad7ee521.ajax_pagination_infinite_stop = "";
block_td_uid_1_5982aad7ee521.max_num_pages = "3986";
tdBlocksArray.push(block_td_uid_1_5982aad7ee521);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5982aad7ee521_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5982aad7ee521" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5982aad7ee521" id="td_uid_2_5982aad7ef233" data-td_block_id="td_uid_1_5982aad7ee521" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_1_5982aad7ee521"  id="td_uid_3_5982aad7ef376" data-td_block_id="td_uid_1_5982aad7ee521" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_5982aad7ee521"  id="td_uid_4_5982aad7ef4d6" data-td_block_id="td_uid_1_5982aad7ee521" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_5982aad7ee521"  id="td_uid_5_5982aad7ef633" data-td_block_id="td_uid_1_5982aad7ee521" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_5982aad7ee521"  id="td_uid_6_5982aad7ef781" data-td_block_id="td_uid_1_5982aad7ee521" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_1_5982aad7ee521"  id="td_uid_7_5982aad7ef8cb" data-td_block_id="td_uid_1_5982aad7ee521" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_1_5982aad7ee521"  id="td_uid_8_5982aad7efa12" data-td_block_id="td_uid_1_5982aad7ee521" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_1_5982aad7ee521"  id="td_uid_9_5982aad7efb59" data-td_block_id="td_uid_1_5982aad7ee521" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_1_5982aad7ee521"  id="td_uid_10_5982aad7efc9e" data-td_block_id="td_uid_1_5982aad7ee521" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_1_5982aad7ee521 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/fanari-kindynos-gia-pezous.html" rel="bookmark" title="Φανάρι&#8230; κίνδυνος για πεζούς"><img width="218" height="124" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/03/φαναρια.jpg" alt="" title="Φανάρι&#8230; κίνδυνος για πεζούς"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/fanari-kindynos-gia-pezous.html" rel="bookmark" title="Φανάρι&#8230; κίνδυνος για πεζούς">Φανάρι&#8230; κίνδυνος για πεζούς</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/to-ikopedo-vamvakourgias-tha-perifraxi-o-oaed.html" rel="bookmark" title="Το οικόπεδο Βαμβακουργίας θα περιφράξει ο ΟΑΕΔ"><img width="218" height="124" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/06/ΒΑΜΒΑΚΟΥΡΓΙΑ.jpg" alt="" title="Το οικόπεδο Βαμβακουργίας θα περιφράξει ο ΟΑΕΔ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/to-ikopedo-vamvakourgias-tha-perifraxi-o-oaed.html" rel="bookmark" title="Το οικόπεδο Βαμβακουργίας θα περιφράξει ο ΟΑΕΔ">Το οικόπεδο Βαμβακουργίας θα περιφράξει ο ΟΑΕΔ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/prothesi-gia-voithia-apo-tous-apodimous-gefyres-apo-tin-politia.html" rel="bookmark" title="Πρόθεση για βοήθεια από τους απόδημους γέφυρες από την Πολιτεία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/ΚΟΙΜΟ-ΤΩΝ-ΜΑΓΝΗΤΩΝ1-218x150.jpg" alt="" title="Πρόθεση για βοήθεια από τους απόδημους γέφυρες από την Πολιτεία"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/prothesi-gia-voithia-apo-tous-apodimous-gefyres-apo-tin-politia.html" rel="bookmark" title="Πρόθεση για βοήθεια από τους απόδημους γέφυρες από την Πολιτεία">Πρόθεση για βοήθεια από τους απόδημους γέφυρες από την Πολιτεία</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/prosfora-amaxidiou-amea-meso-tou-rotarianou-omilou.html" rel="bookmark" title="Προσφορά αμαξιδίου ΑμεΑ  μέσω του Ροταριανού Ομίλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/rotarianoi-218x150.jpg" alt="" title="Προσφορά αμαξιδίου ΑμεΑ  μέσω του Ροταριανού Ομίλου"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/prosfora-amaxidiou-amea-meso-tou-rotarianou-omilou.html" rel="bookmark" title="Προσφορά αμαξιδίου ΑμεΑ  μέσω του Ροταριανού Ομίλου">Προσφορά αμαξιδίου ΑμεΑ  μέσω του Ροταριανού Ομίλου</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5982aad7ee521" data-td_block_id="td_uid_1_5982aad7ee521" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5982aad7ee521" data-td_block_id="td_uid_1_5982aad7ee521" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_11_5982aad80c21f = new tdBlock();
block_td_uid_11_5982aad80c21f.id = "td_uid_11_5982aad80c21f";
block_td_uid_11_5982aad80c21f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"35","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_11_5982aad80c21f_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5982aad80c21f.td_column_number = "3";
block_td_uid_11_5982aad80c21f.block_type = "td_block_mega_menu";
block_td_uid_11_5982aad80c21f.post_count = "4";
block_td_uid_11_5982aad80c21f.found_posts = "16096";
block_td_uid_11_5982aad80c21f.header_color = "";
block_td_uid_11_5982aad80c21f.ajax_pagination_infinite_stop = "";
block_td_uid_11_5982aad80c21f.max_num_pages = "4024";
tdBlocksArray.push(block_td_uid_11_5982aad80c21f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_11_5982aad80c21f_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5982aad80c21f" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5982aad80c21f" id="td_uid_12_5982aad80cb0f" data-td_block_id="td_uid_11_5982aad80c21f" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_11_5982aad80c21f"  id="td_uid_13_5982aad80cc57" data-td_block_id="td_uid_11_5982aad80c21f" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5982aad80c21f"  id="td_uid_14_5982aad80cdb3" data-td_block_id="td_uid_11_5982aad80c21f" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5982aad80c21f"  id="td_uid_15_5982aad80cf05" data-td_block_id="td_uid_11_5982aad80c21f" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_11_5982aad80c21f"  id="td_uid_16_5982aad80d071" data-td_block_id="td_uid_11_5982aad80c21f" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_11_5982aad80c21f"  id="td_uid_17_5982aad80d1be" data-td_block_id="td_uid_11_5982aad80c21f" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_11_5982aad80c21f"  id="td_uid_18_5982aad80d30d" data-td_block_id="td_uid_11_5982aad80c21f" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5982aad80c21f"  id="td_uid_19_5982aad80d44b" data-td_block_id="td_uid_11_5982aad80c21f" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_11_5982aad80c21f"  id="td_uid_20_5982aad80d583" data-td_block_id="td_uid_11_5982aad80c21f" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_11_5982aad80c21f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/ethrios-o-keros-sti-magnisia-62.html" rel="bookmark" title="Αίθριος ο καιρός στη Μαγνησία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/01/aithrioskairos.jpg" alt="" title="Αίθριος ο καιρός στη Μαγνησία"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/ethrios-o-keros-sti-magnisia-62.html" rel="bookmark" title="Αίθριος ο καιρός στη Μαγνησία">Αίθριος ο καιρός στη Μαγνησία</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/dyo-chronia-fylakisi-gia-paravasi-tou-nomou-allodapon.html" rel="bookmark" title="Δύο χρόνια φυλάκιση για παράβαση του νόμου αλλοδαπών"><img width="218" height="131" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/09/Α.Τ.-ΑΛΜΥΡΟΥ.jpg" alt="" title="Δύο χρόνια φυλάκιση για παράβαση του νόμου αλλοδαπών"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/dyo-chronia-fylakisi-gia-paravasi-tou-nomou-allodapon.html" rel="bookmark" title="Δύο χρόνια φυλάκιση για παράβαση του νόμου αλλοδαπών">Δύο χρόνια φυλάκιση για παράβαση του νόμου αλλοδαπών</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/ypostelechomena-ta-kentra-ygias-magnisias.html" rel="bookmark" title="Υποστελεχωμένα τα Κέντρα Υγείας Μαγνησίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/07/ΜΠΟΥΚΩΡΟΣ-ΜΕΓΑΛΗ-218x150.jpg" alt="" title="Υποστελεχωμένα τα Κέντρα Υγείας Μαγνησίας"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/ypostelechomena-ta-kentra-ygias-magnisias.html" rel="bookmark" title="Υποστελεχωμένα τα Κέντρα Υγείας Μαγνησίας">Υποστελεχωμένα τα Κέντρα Υγείας Μαγνησίας</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/afximeni-15-i-kinisi-apo-to-limani-tou-volou.html" rel="bookmark" title="Αυξημένη 15% η κίνηση από το λιμάνι του Βόλου"><img width="218" height="108" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/06/ΛΙΜΑΝΙ-ΕΞΠΡΕΣ-ΣΚΙΑΘΟΣ-ΔΕΛΦΙΝΙ.jpg" alt="" title="Αυξημένη 15% η κίνηση από το λιμάνι του Βόλου"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/afximeni-15-i-kinisi-apo-to-limani-tou-volou.html" rel="bookmark" title="Αυξημένη 15% η κίνηση από το λιμάνι του Βόλου">Αυξημένη 15% η κίνηση από το λιμάνι του Βόλου</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5982aad80c21f" data-td_block_id="td_uid_11_5982aad80c21f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5982aad80c21f" data-td_block_id="td_uid_11_5982aad80c21f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_5982aad8136c4 = new tdBlock();
block_td_uid_21_5982aad8136c4.id = "td_uid_21_5982aad8136c4";
block_td_uid_21_5982aad8136c4.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"51","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_21_5982aad8136c4_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5982aad8136c4.td_column_number = "3";
block_td_uid_21_5982aad8136c4.block_type = "td_block_mega_menu";
block_td_uid_21_5982aad8136c4.post_count = "4";
block_td_uid_21_5982aad8136c4.found_posts = "11463";
block_td_uid_21_5982aad8136c4.header_color = "";
block_td_uid_21_5982aad8136c4.ajax_pagination_infinite_stop = "";
block_td_uid_21_5982aad8136c4.max_num_pages = "2866";
tdBlocksArray.push(block_td_uid_21_5982aad8136c4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_5982aad8136c4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_21_5982aad8136c4" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_21_5982aad8136c4" id="td_uid_22_5982aad813ee8" data-td_block_id="td_uid_21_5982aad8136c4" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_21_5982aad8136c4"  id="td_uid_23_5982aad814013" data-td_block_id="td_uid_21_5982aad8136c4" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_5982aad8136c4"  id="td_uid_24_5982aad81415e" data-td_block_id="td_uid_21_5982aad8136c4" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_21_5982aad8136c4"  id="td_uid_25_5982aad81429f" data-td_block_id="td_uid_21_5982aad8136c4" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_21_5982aad8136c4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/nekros-32chronos-trikalinos-athlitis.html" rel="bookmark" title="Νεκρός 32χρονος Τρικαλινός αθλητής"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/gkitersos-218x150.png" alt="" title="Νεκρός 32χρονος Τρικαλινός αθλητής"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/nekros-32chronos-trikalinos-athlitis.html" rel="bookmark" title="Νεκρός 32χρονος Τρικαλινός αθλητής">Νεκρός 32χρονος Τρικαλινός αθλητής</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/erchete-kafsonas-sti-thessalia.html" rel="bookmark" title="Έρχεται καύσωνας στη Θεσσαλία"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/07/kairos-kausonas-zesti-paralia.jpg" alt="" title="Έρχεται καύσωνας στη Θεσσαλία"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/erchete-kafsonas-sti-thessalia.html" rel="bookmark" title="Έρχεται καύσωνας στη Θεσσαλία">Έρχεται καύσωνας στη Θεσσαλία</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/iche-metatrepsi-palio-ergostasio-se-chasisofytia-enas-45chronos-trikalinos.html" rel="bookmark" title="Είχε μετατρέψει παλιό εργοστάσιο σε… χασισοφυτεία ένας 45χρονος Τρικαλινός"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/07/xasis.jpg" alt="" title="Είχε μετατρέψει παλιό εργοστάσιο σε… χασισοφυτεία ένας 45χρονος Τρικαλινός"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/iche-metatrepsi-palio-ergostasio-se-chasisofytia-enas-45chronos-trikalinos.html" rel="bookmark" title="Είχε μετατρέψει παλιό εργοστάσιο σε… χασισοφυτεία ένας 45χρονος Τρικαλινός">Είχε μετατρέψει παλιό εργοστάσιο σε… χασισοφυτεία ένας 45χρονος Τρικαλινός</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/me-epitychia-i-ekdilosis-tou-festival-me-thea-to-egeo.html" rel="bookmark" title="Με επιτυχία οι εκδηλώσεις  του φεστιβάλ «Με θέα το Αιγαίο»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/ME-ΘΕΑ-ΤΟ-ΑΙΓΑΙΟ-218x150.jpg" alt="" title="Με επιτυχία οι εκδηλώσεις  του φεστιβάλ «Με θέα το Αιγαίο»"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/me-epitychia-i-ekdilosis-tou-festival-me-thea-to-egeo.html" rel="bookmark" title="Με επιτυχία οι εκδηλώσεις  του φεστιβάλ «Με θέα το Αιγαίο»">Με επιτυχία οι εκδηλώσεις  του φεστιβάλ «Με θέα το Αιγαίο»</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5982aad8136c4" data-td_block_id="td_uid_21_5982aad8136c4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5982aad8136c4" data-td_block_id="td_uid_21_5982aad8136c4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_26_5982aad815da5 = new tdBlock();
block_td_uid_26_5982aad815da5.id = "td_uid_26_5982aad815da5";
block_td_uid_26_5982aad815da5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_26_5982aad815da5_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_26_5982aad815da5.td_column_number = "3";
block_td_uid_26_5982aad815da5.block_type = "td_block_mega_menu";
block_td_uid_26_5982aad815da5.post_count = "5";
block_td_uid_26_5982aad815da5.found_posts = "47365";
block_td_uid_26_5982aad815da5.header_color = "";
block_td_uid_26_5982aad815da5.ajax_pagination_infinite_stop = "";
block_td_uid_26_5982aad815da5.max_num_pages = "9473";
tdBlocksArray.push(block_td_uid_26_5982aad815da5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_26_5982aad815da5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_26_5982aad815da5" ><div id=td_uid_26_5982aad815da5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ypo-meriko-elegcho-i-pyrkagia-ston-ag-panteleimona-anavyssou.html" rel="bookmark" title="Υπό μερικό έλεγχο η πυρκαγιά στον Αγ. Παντελεήμονα Αναβύσσου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/08/purkagia-sti-boreia-euboia-1-218x150.jpg" alt="" title="Υπό μερικό έλεγχο η πυρκαγιά στον Αγ. Παντελεήμονα Αναβύσσου"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ypo-meriko-elegcho-i-pyrkagia-ston-ag-panteleimona-anavyssou.html" rel="bookmark" title="Υπό μερικό έλεγχο η πυρκαγιά στον Αγ. Παντελεήμονα Αναβύσσου">Υπό μερικό έλεγχο η πυρκαγιά στον Αγ. Παντελεήμονα Αναβύσσου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/exoflisi-ton-farmakopion-ziti-apo-ton-eopyy-o-pfs.html" rel="bookmark" title="Εξόφληση των φαρμακοποιών ζητεί από τον ΕΟΠΥΥ ο ΠΦΣ"><img width="218" height="146" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/04/ΦΑΡΜΑΚΕΙΟ.jpg" alt="" title="Εξόφληση των φαρμακοποιών ζητεί από τον ΕΟΠΥΥ ο ΠΦΣ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/exoflisi-ton-farmakopion-ziti-apo-ton-eopyy-o-pfs.html" rel="bookmark" title="Εξόφληση των φαρμακοποιών ζητεί από τον ΕΟΠΥΥ ο ΠΦΣ">Εξόφληση των φαρμακοποιών ζητεί από τον ΕΟΠΥΥ ο ΠΦΣ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ivanof-pgdm-symfonia-me-ellada-sto-onomatologiko-mono-sto-plesio-tou-diethnous-dikeou.html" rel="bookmark" title="Ιβάνοφ (ΠΓΔΜ): Συμφωνία με Ελλάδα στο ονοματολογικό μόνο στο πλαίσιο του διεθνούς δικαίου"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/12/skopia-ibanof.jpg" alt="" title="Ιβάνοφ (ΠΓΔΜ): Συμφωνία με Ελλάδα στο ονοματολογικό μόνο στο πλαίσιο του διεθνούς δικαίου"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ivanof-pgdm-symfonia-me-ellada-sto-onomatologiko-mono-sto-plesio-tou-diethnous-dikeou.html" rel="bookmark" title="Ιβάνοφ (ΠΓΔΜ): Συμφωνία με Ελλάδα στο ονοματολογικό μόνο στο πλαίσιο του διεθνούς δικαίου">Ιβάνοφ (ΠΓΔΜ): Συμφωνία με Ελλάδα στο ονοματολογικό μόνο στο πλαίσιο του&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/nea-idiki-syllogiki-symvasi-ergasias-gia-tous-ergazomenous-stous-dimous.html" rel="bookmark" title="Νέα Ειδική Συλλογική Σύμβαση Εργασίας για τους εργαζόμενους στους δήμους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/02/ypourgeio-esoterikon-kai-dioikitikis-anasugkrotisis-218x150.jpg" alt="" title="Νέα Ειδική Συλλογική Σύμβαση Εργασίας για τους εργαζόμενους στους δήμους"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/nea-idiki-syllogiki-symvasi-ergasias-gia-tous-ergazomenous-stous-dimous.html" rel="bookmark" title="Νέα Ειδική Συλλογική Σύμβαση Εργασίας για τους εργαζόμενους στους δήμους">Νέα Ειδική Συλλογική Σύμβαση Εργασίας για τους εργαζόμενους στους δήμους</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/k-gavroglou-san-grammenes-apo-ton-idio-syntakti-i-anakinosis-n-d-ke-ch-a-gia-tous-simeoforous.html" rel="bookmark" title="Κ. Γαβρόγλου: Σαν γραμμένες από τον ίδιο συντάκτη οι ανακοινώσεις Ν.Δ. και Χ.Α. για τους σημαιοφόρους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/11/kostas-gabroglou-218x150.jpg" alt="" title="Κ. Γαβρόγλου: Σαν γραμμένες από τον ίδιο συντάκτη οι ανακοινώσεις Ν.Δ. και Χ.Α. για τους σημαιοφόρους"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/k-gavroglou-san-grammenes-apo-ton-idio-syntakti-i-anakinosis-n-d-ke-ch-a-gia-tous-simeoforous.html" rel="bookmark" title="Κ. Γαβρόγλου: Σαν γραμμένες από τον ίδιο συντάκτη οι ανακοινώσεις Ν.Δ. και Χ.Α. για τους σημαιοφόρους">Κ. Γαβρόγλου: Σαν γραμμένες από τον ίδιο συντάκτη οι ανακοινώσεις Ν.Δ&#8230;.</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_26_5982aad815da5" data-td_block_id="td_uid_26_5982aad815da5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_26_5982aad815da5" data-td_block_id="td_uid_26_5982aad815da5" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_27_5982aad818780 = new tdBlock();
block_td_uid_27_5982aad818780.id = "td_uid_27_5982aad818780";
block_td_uid_27_5982aad818780.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"44","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_27_5982aad818780_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_27_5982aad818780.td_column_number = "3";
block_td_uid_27_5982aad818780.block_type = "td_block_mega_menu";
block_td_uid_27_5982aad818780.post_count = "4";
block_td_uid_27_5982aad818780.found_posts = "29174";
block_td_uid_27_5982aad818780.header_color = "";
block_td_uid_27_5982aad818780.ajax_pagination_infinite_stop = "";
block_td_uid_27_5982aad818780.max_num_pages = "7294";
tdBlocksArray.push(block_td_uid_27_5982aad818780);
</script><div class="td_block_wrap td_block_mega_menu td_uid_27_5982aad818780_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_27_5982aad818780" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_27_5982aad818780" id="td_uid_28_5982aad823858" data-td_block_id="td_uid_27_5982aad818780" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_27_5982aad818780"  id="td_uid_29_5982aad8239c3" data-td_block_id="td_uid_27_5982aad818780" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_27_5982aad818780"  id="td_uid_30_5982aad823b10" data-td_block_id="td_uid_27_5982aad818780" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_27_5982aad818780 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/slider/xekina-tin-pebti-i-ilektroniki-platforma-tou-exodikastikou-symvivasmou.html" rel="bookmark" title="Ξεκινά την Πέμπτη η ηλεκτρονική πλατφόρμα του εξωδικαστικού συμβιβασμού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/ΕΞΩΔΙΚΑΣΤΙΚΟΣ-ΜΗΧΑΝΙΣΜΟΣ-218x150.jpg" alt="" title="Ξεκινά την Πέμπτη η ηλεκτρονική πλατφόρμα του εξωδικαστικού συμβιβασμού"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/xekina-tin-pebti-i-ilektroniki-platforma-tou-exodikastikou-symvivasmou.html" rel="bookmark" title="Ξεκινά την Πέμπτη η ηλεκτρονική πλατφόρμα του εξωδικαστικού συμβιβασμού">Ξεκινά την Πέμπτη η ηλεκτρονική πλατφόρμα του εξωδικαστικού συμβιβασμού</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/espase-to-fragma-ton-22-000-monadon-o-dow-jones.html" rel="bookmark" title="Έσπασε το φράγμα των 22.000 μονάδων ο Dow Jones"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/07/xrimatistirio-wall-street.jpg" alt="" title="Έσπασε το φράγμα των 22.000 μονάδων ο Dow Jones"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/espase-to-fragma-ton-22-000-monadon-o-dow-jones.html" rel="bookmark" title="Έσπασε το φράγμα των 22.000 μονάδων ο Dow Jones">Έσπασε το φράγμα των 22.000 μονάδων ο Dow Jones</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/ypografi-symvaseon-gia-to-programma-dikeoma-sti-stegi-ke-tin-ergasia.html" rel="bookmark" title="Υπογραφή συμβάσεων για το πρόγραμμα «Δικαίωμα στη στέγη και την εργασία»"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/10/theano-fotiou.jpg" alt="" title="Υπογραφή συμβάσεων για το πρόγραμμα «Δικαίωμα στη στέγη και την εργασία»"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/ypografi-symvaseon-gia-to-programma-dikeoma-sti-stegi-ke-tin-ergasia.html" rel="bookmark" title="Υπογραφή συμβάσεων για το πρόγραμμα «Δικαίωμα στη στέγη και την εργασία»">Υπογραφή συμβάσεων για το πρόγραμμα «Δικαίωμα στη στέγη και την εργασία»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/kerdi-101-kategrapse-to-chrimatistirio.html" rel="bookmark" title="Κέρδη 1,01% κατέγραψε το Χρηματιστήριο"><img width="218" height="143" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/01/xrimatistirio8.jpg" alt="" title="Κέρδη 1,01% κατέγραψε το Χρηματιστήριο"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/kerdi-101-kategrapse-to-chrimatistirio.html" rel="bookmark" title="Κέρδη 1,01% κατέγραψε το Χρηματιστήριο">Κέρδη 1,01% κατέγραψε το Χρηματιστήριο</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5982aad818780" data-td_block_id="td_uid_27_5982aad818780" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5982aad818780" data-td_block_id="td_uid_27_5982aad818780" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275345"><a href="https://magnesianews.gr/./athlitismos">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_31_5982aad8259e1 = new tdBlock();
block_td_uid_31_5982aad8259e1.id = "td_uid_31_5982aad8259e1";
block_td_uid_31_5982aad8259e1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_31_5982aad8259e1_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_31_5982aad8259e1.td_column_number = "3";
block_td_uid_31_5982aad8259e1.block_type = "td_block_mega_menu";
block_td_uid_31_5982aad8259e1.post_count = "4";
block_td_uid_31_5982aad8259e1.found_posts = "9273";
block_td_uid_31_5982aad8259e1.header_color = "";
block_td_uid_31_5982aad8259e1.ajax_pagination_infinite_stop = "";
block_td_uid_31_5982aad8259e1.max_num_pages = "2319";
tdBlocksArray.push(block_td_uid_31_5982aad8259e1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_31_5982aad8259e1_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_31_5982aad8259e1" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_5982aad8259e1" id="td_uid_32_5982aad82687a" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_33_5982aad826a6a" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_34_5982aad826c8c" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_35_5982aad826eab" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_36_5982aad8270a8" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="3084" href="https://magnesianews.gr/./athlitismos/basket/b-ethniki">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_37_5982aad827260" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="3085" href="https://magnesianews.gr/./athlitismos/basket/eskath">ΕΣΚΑΘ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_38_5982aad8273f9" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="26" href="https://magnesianews.gr/./athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_39_5982aad827541" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="3086" href="https://magnesianews.gr/./athlitismos/podosfairo/epsth">ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_40_5982aad8276c3" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="3087" href="https://magnesianews.gr/./athlitismos/podosfairo/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_41_5982aad82783c" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="3088" href="https://magnesianews.gr/./athlitismos/podosfairo/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_42_5982aad8279c0" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="3089" href="https://magnesianews.gr/./athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_43_5982aad827b2d" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="3090" href="https://magnesianews.gr/./athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_44_5982aad827cae" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_5982aad8259e1"  id="td_uid_45_5982aad827e0d" data-td_block_id="td_uid_31_5982aad8259e1" data-td_filter_value="28" href="https://magnesianews.gr/./athlitismos/igros-stivos">ΥΓΡΟΣ ΣΤΙΒΟΣ</a></div></div><div id=td_uid_31_5982aad8259e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/se-ikiotheli-elegcho-ntopingk-tha-ypovlithoun-i-pektes-tis-ethnikis.html" rel="bookmark" title="Σε οικειοθελή έλεγχο ντόπινγκ θα υποβληθούν οι παίκτες της Εθνικής"><img width="214" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/06/ethniki_basket.jpg" alt="" title="Σε οικειοθελή έλεγχο ντόπινγκ θα υποβληθούν οι παίκτες της Εθνικής"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/se-ikiotheli-elegcho-ntopingk-tha-ypovlithoun-i-pektes-tis-ethnikis.html" rel="bookmark" title="Σε οικειοθελή έλεγχο ντόπινγκ θα υποβληθούν οι παίκτες της Εθνικής">Σε οικειοθελή έλεγχο ντόπινγκ θα υποβληθούν οι παίκτες της Εθνικής</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/o-olybiakos-sfragizi-tin-prokrisi-gia-thavma-i-aek.html" rel="bookmark" title="Ο Ολυμπιακός «σφραγίζει» την πρόκριση, για «θαύμα» η ΑΕΚ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/07/osfp-218x150.jpg" alt="" title="Ο Ολυμπιακός «σφραγίζει» την πρόκριση, για «θαύμα» η ΑΕΚ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/o-olybiakos-sfragizi-tin-prokrisi-gia-thavma-i-aek.html" rel="bookmark" title="Ο Ολυμπιακός «σφραγίζει» την πρόκριση, για «θαύμα» η ΑΕΚ">Ο Ολυμπιακός «σφραγίζει» την πρόκριση, για «θαύμα» η ΑΕΚ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/basket/vomva-fotsi-synechizo-ston-ilysiako.html" rel="bookmark" title="«Βόμβα» Φώτση: «Συνεχίζω στον Ηλυσιακό»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/antonis-fotsis-218x150.jpg" alt="" title="«Βόμβα» Φώτση: «Συνεχίζω στον Ηλυσιακό»"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/basket/vomva-fotsi-synechizo-ston-ilysiako.html" rel="bookmark" title="«Βόμβα» Φώτση: «Συνεχίζω στον Ηλυσιακό»">«Βόμβα» Φώτση: «Συνεχίζω στον Ηλυσιακό»</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/chantbol-apovlithike-i-ellada-apo-to-evropaiko-neanidon.html" rel="bookmark" title="Χάντμπολ: Αποβλήθηκε η Ελλάδα από το Ευρωπαϊκό νεανίδων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/xantmpol-mpala-218x150.jpg" alt="" title="Χάντμπολ: Αποβλήθηκε η Ελλάδα από το Ευρωπαϊκό νεανίδων"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/chantbol-apovlithike-i-ellada-apo-to-evropaiko-neanidon.html" rel="bookmark" title="Χάντμπολ: Αποβλήθηκε η Ελλάδα από το Ευρωπαϊκό νεανίδων">Χάντμπολ: Αποβλήθηκε η Ελλάδα από το Ευρωπαϊκό νεανίδων</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_5982aad8259e1" data-td_block_id="td_uid_31_5982aad8259e1" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_5982aad8259e1" data-td_block_id="td_uid_31_5982aad8259e1" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_46_5982aad82e262 = new tdBlock();
block_td_uid_46_5982aad82e262.id = "td_uid_46_5982aad82e262";
block_td_uid_46_5982aad82e262.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"3103","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_46_5982aad82e262_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_46_5982aad82e262.td_column_number = "3";
block_td_uid_46_5982aad82e262.block_type = "td_block_mega_menu";
block_td_uid_46_5982aad82e262.post_count = "4";
block_td_uid_46_5982aad82e262.found_posts = "34829";
block_td_uid_46_5982aad82e262.header_color = "";
block_td_uid_46_5982aad82e262.ajax_pagination_infinite_stop = "";
block_td_uid_46_5982aad82e262.max_num_pages = "8708";
tdBlocksArray.push(block_td_uid_46_5982aad82e262);
</script><div class="td_block_wrap td_block_mega_menu td_uid_46_5982aad82e262_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_46_5982aad82e262" ><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_46_5982aad82e262" id="td_uid_47_5982aad82f0c9" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_48_5982aad82f250" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_49_5982aad82f45a" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_50_5982aad82f657" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_51_5982aad82f8c0" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_52_5982aad82fafd" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_53_5982aad82fd13" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_54_5982aad82fee5" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_55_5982aad8300bd" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_56_5982aad830265" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_57_5982aad83042a" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_58_5982aad830642" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_59_5982aad830857" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_60_5982aad830a73" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_61_5982aad830c82" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_62_5982aad830efa" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_46_5982aad82e262"  id="td_uid_63_5982aad8310f0" data-td_block_id="td_uid_46_5982aad82e262" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_46_5982aad82e262 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/megali-ekrixi-se-scholio-sti-mineapoli-ton-ipa.html" rel="bookmark" title="Μεγάλη έκρηξη σε σχολείο στη Μινεάπολη των ΗΠΑ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/megali-ekriksi-se-sxoleio-sti-mineapoli-ton-ipa-218x150.jpg" alt="" title="Μεγάλη έκρηξη σε σχολείο στη Μινεάπολη των ΗΠΑ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/megali-ekrixi-se-scholio-sti-mineapoli-ton-ipa.html" rel="bookmark" title="Μεγάλη έκρηξη σε σχολείο στη Μινεάπολη των ΗΠΑ">Μεγάλη έκρηξη σε σχολείο στη Μινεάπολη των ΗΠΑ</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/perivalon/germanikes-aftokinitoviomichanies-symfonisan-se-miosi-ton-ekpobon-aeriou.html" rel="bookmark" title="Γερμανικές αυτοκινητοβιομηχανίες συμφώνησαν σε μείωση των εκπομπών αερίου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/germanikes-autokinitobiomixanies-218x150.jpg" alt="" title="Γερμανικές αυτοκινητοβιομηχανίες συμφώνησαν σε μείωση των εκπομπών αερίου"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/perivalon/germanikes-aftokinitoviomichanies-symfonisan-se-miosi-ton-ekpobon-aeriou.html" rel="bookmark" title="Γερμανικές αυτοκινητοβιομηχανίες συμφώνησαν σε μείωση των εκπομπών αερίου">Γερμανικές αυτοκινητοβιομηχανίες συμφώνησαν σε μείωση των εκπομπών αερίου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/germania-o-96chronos-logistis-tou-aousvits-tha-odigithi-sti-fylaki.html" rel="bookmark" title="Γερμανία: Ο 96χρονος λογιστής του Άουσβιτς θα οδηγηθεί στη φυλακή"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/05/oskar-gkrening-nazi.jpg" alt="" title="Γερμανία: Ο 96χρονος λογιστής του Άουσβιτς θα οδηγηθεί στη φυλακή"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/germania-o-96chronos-logistis-tou-aousvits-tha-odigithi-sti-fylaki.html" rel="bookmark" title="Γερμανία: Ο 96χρονος λογιστής του Άουσβιτς θα οδηγηθεί στη φυλακή">Γερμανία: Ο 96χρονος λογιστής του Άουσβιτς θα οδηγηθεί στη φυλακή</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/texnologia/pragmatikotita-i-dichotomisi-sto-bitcoin-chliari-i-archi-tou-bitcoin-cash.html" rel="bookmark" title="Πραγματικότητα η «διχοτόμηση» στο Bitcoin- «χλιαρή» η αρχή του Bitcoin Cash"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/01/bitcoin1.jpg" alt="" title="Πραγματικότητα η «διχοτόμηση» στο Bitcoin- «χλιαρή» η αρχή του Bitcoin Cash"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/texnologia/pragmatikotita-i-dichotomisi-sto-bitcoin-chliari-i-archi-tou-bitcoin-cash.html" rel="bookmark" title="Πραγματικότητα η «διχοτόμηση» στο Bitcoin- «χλιαρή» η αρχή του Bitcoin Cash">Πραγματικότητα η «διχοτόμηση» στο Bitcoin- «χλιαρή» η αρχή του Bitcoin Cash</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_46_5982aad82e262" data-td_block_id="td_uid_46_5982aad82e262" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_46_5982aad82e262" data-td_block_id="td_uid_46_5982aad82e262" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>            </div>
</div>
</div>
</div><div class="td-main-content-wrap">
<div class="td-container td-post-template-2">
<article id="post-377883" class="post-377883 post type-post status-publish format-standard has-post-thumbnail hentry category-volos category-ilias-koutseris" itemscope itemtype="https://schema.org/Article">
<div class="td-pb-row">
<div class="td-pb-span12">
<div class="td-post-header">
<div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://magnesianews.gr/"><span itemprop="title">Αρχική</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Προβολή ΒΟΛΟΣ" class="entry-crumb" itemprop="url" href="https://magnesianews.gr/./volos"><span itemprop="title">ΒΟΛΟΣ</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "Φανάρι&#8230; κίνδυνος για πεζούς"><meta itemprop="url" content = "https://magnesianews.gr/volos/fanari-kindynos-gia-pezous.html">Φανάρι&#8230; κίνδυνος για πεζούς</span></div></div>
<ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a></li><li class="entry-category"><a  href="https://magnesianews.gr/./syntaktes">ΣΥΝΤΑΚΤΕΣ</a></li><li class="entry-category"><a  href="https://magnesianews.gr/./syntaktes/ilias-koutseris">ΗΛΙΑΣ ΚΟΥΤΣΕΡΗΣ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Φανάρι&#8230; κίνδυνος για πεζούς</h1>
<div class="td-module-meta-info">
<div class="td-post-date"> Δημοσιεύθηκε <time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-08-03T07:46:50+00:00" >03/08/2017 07:46</time><meta itemprop="interactionCount" content="UserComments:0"/></div>
<!-- Added by Frenzy -->
<div class="td-post-print td-post-comments"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div>
<!-- End -->
</div>
</header>
</div>
</div>
</div> <!-- /.td-pb-row -->
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2014/03/φαναρια.jpg" data-caption=""><img width="600" height="340" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2014/03/φαναρια.jpg" alt="" title="φαναρια"/></a></div>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">0</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Ffanari-kindynos-gia-pezous.html" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Share</span></a><a  class="mashicon-twitter mash-large mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%CE%A6%CE%B1%CE%BD%CE%AC%CF%81%CE%B9%E2%80%A6%20%CE%BA%CE%AF%CE%BD%CE%B4%CF%85%CE%BD%CE%BF%CF%82%20%CE%B3%CE%B9%CE%B1%20%CF%80%CE%B5%CE%B6%CE%BF%CF%8D%CF%82&url=https://magnesianews.gr/volos/fanari-kindynos-gia-pezous.html&via=magnesianews" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweet</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
<!-- Share buttons by mashshare.net - Version: 3.4.1--><div class="td-a-rec td-a-rec-id-content_inlineleft "><a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" title="UNITED COLORS OF BENETTON"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="UNITED COLORS OF BENETTON" src="https://magnesianews.gr/wp-content/uploads/2017/07/ad_united_colors_of_beneton.jpg"></a></div><p>Επειδή δε… φημιζόμαστε δυστυχώς για την παραχώρηση προτεραιότητας σε πεζούς, από τους οδηγούς αυτοκινήτων, όπως συνήθως συμβαίνει στις περισσότερες ευρωπαϊκές, όπως και σε άλλες ελληνικές πόλεις, κάτι πρέπει να γίνει με τους φωτεινούς σηματοδότες, κυρίως στη συμβολή των οδών Ιάσονος με Κ. Καρτάλη… Ταυτόχρονα με το πράσινο για οχήματα απ΄ την Ιάσονος, ανάβει και το πράσινο των πεζών επί της Καρτάλη… Βέβαια, προτεραιότητα έχει ο πεζός, αλά .. που να βρεις το δίκιο σου; </p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/koutseris">NEWSROOM</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM"></span><meta itemprop="datePublished" content="2017-08-03T07:46:50+00:00"><meta itemprop="dateModified" content="2017-08-03T07:46:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/volos/fanari-kindynos-gia-pezous.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2016/06/logo_cropped.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Φανάρι... κίνδυνος για πεζούς"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2014/03/φαναρια.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="340"></span>        </footer>
<script>var block_td_uid_64_5982aad83c937 = new tdBlock();
block_td_uid_64_5982aad83c937.id = "td_uid_64_5982aad83c937";
block_td_uid_64_5982aad83c937.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u038c\u03bb\u03b1","color_preset":"","border_top":"","class":"td_uid_64_5982aad83c937_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":377883,"live_filter_cur_post_author":"5"}';
block_td_uid_64_5982aad83c937.td_column_number = "3";
block_td_uid_64_5982aad83c937.block_type = "td_block_related_posts";
block_td_uid_64_5982aad83c937.post_count = "6";
block_td_uid_64_5982aad83c937.found_posts = "16480";
block_td_uid_64_5982aad83c937.header_color = "";
block_td_uid_64_5982aad83c937.ajax_pagination_infinite_stop = "";
block_td_uid_64_5982aad83c937.max_num_pages = "2747";
tdBlocksArray.push(block_td_uid_64_5982aad83c937);
</script><div class="td_block_wrap td_block_related_posts td_uid_64_5982aad83c937_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_64_5982aad83c937" ><h4 class="td-related-title"><a id="td_uid_65_5982aad83d361" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_64_5982aad83c937" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_66_5982aad83d3ac" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_64_5982aad83c937" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_64_5982aad83c937 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/to-ikopedo-vamvakourgias-tha-perifraxi-o-oaed.html" rel="bookmark" title="Το οικόπεδο Βαμβακουργίας θα περιφράξει ο ΟΑΕΔ"><img width="218" height="124" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2015/06/ΒΑΜΒΑΚΟΥΡΓΙΑ.jpg" alt="" title="Το οικόπεδο Βαμβακουργίας θα περιφράξει ο ΟΑΕΔ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/to-ikopedo-vamvakourgias-tha-perifraxi-o-oaed.html" rel="bookmark" title="Το οικόπεδο Βαμβακουργίας θα περιφράξει ο ΟΑΕΔ">Το οικόπεδο Βαμβακουργίας θα περιφράξει ο ΟΑΕΔ</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/prothesi-gia-voithia-apo-tous-apodimous-gefyres-apo-tin-politia.html" rel="bookmark" title="Πρόθεση για βοήθεια από τους απόδημους γέφυρες από την Πολιτεία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/ΚΟΙΜΟ-ΤΩΝ-ΜΑΓΝΗΤΩΝ1-218x150.jpg" alt="" title="Πρόθεση για βοήθεια από τους απόδημους γέφυρες από την Πολιτεία"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/prothesi-gia-voithia-apo-tous-apodimous-gefyres-apo-tin-politia.html" rel="bookmark" title="Πρόθεση για βοήθεια από τους απόδημους γέφυρες από την Πολιτεία">Πρόθεση για βοήθεια από τους απόδημους γέφυρες από την Πολιτεία</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/prosfora-amaxidiou-amea-meso-tou-rotarianou-omilou.html" rel="bookmark" title="Προσφορά αμαξιδίου ΑμεΑ  μέσω του Ροταριανού Ομίλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/08/rotarianoi-218x150.jpg" alt="" title="Προσφορά αμαξιδίου ΑμεΑ  μέσω του Ροταριανού Ομίλου"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/prosfora-amaxidiou-amea-meso-tou-rotarianou-omilou.html" rel="bookmark" title="Προσφορά αμαξιδίου ΑμεΑ  μέσω του Ροταριανού Ομίλου">Προσφορά αμαξιδίου ΑμεΑ  μέσω του Ροταριανού Ομίλου</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/syskepsi-tee-me-d-s-nosokomiou.html" rel="bookmark" title="Σύσκεψη ΤΕΕ με Δ.Σ. Νοσοκομείου"><img width="200" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/06/TEE1.jpg" alt="" title="Σύσκεψη ΤΕΕ με Δ.Σ. Νοσοκομείου"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/syskepsi-tee-me-d-s-nosokomiou.html" rel="bookmark" title="Σύσκεψη ΤΕΕ με Δ.Σ. Νοσοκομείου">Σύσκεψη ΤΕΕ με Δ.Σ. Νοσοκομείου</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/mazi-gia-to-volo-idou-i-rodos-idou-ke-i-chrysi-efkeria.html" rel="bookmark" title="«Μαζί για το Βόλο»: Ιδού η … Ρόδος ιδού και η χρυσή ευκαιρία…"><img width="218" height="123" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/03/ΑΝΕΞΑΡΤΗΤΟΙ.jpg" alt="" title="«Μαζί για το Βόλο»: Ιδού η … Ρόδος ιδού και η χρυσή ευκαιρία…"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/mazi-gia-to-volo-idou-i-rodos-idou-ke-i-chrysi-efkeria.html" rel="bookmark" title="«Μαζί για το Βόλο»: Ιδού η … Ρόδος ιδού και η χρυσή ευκαιρία…">«Μαζί για το Βόλο»: Ιδού η … Ρόδος ιδού και η χρυσή ευκαιρία…</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/volos/nea-erotimata-iasona-apostolaki-gia-tin-ergil-ke-ti-devamv.html" rel="bookmark" title="Νέα ερωτήματα Ιάσονα Αποστολάκη  για την ΕΡΓΗΛ και τη ΔΕΥΑΜΒ"><img width="218" height="108" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/11/ΑΠΟΣΤΟΛΑΚΗΣ-ΙΑΣΟΝΑΣ-ΚΕΝΤΡΙΚΗ.jpg" alt="" title="Νέα ερωτήματα Ιάσονα Αποστολάκη  για την ΕΡΓΗΛ και τη ΔΕΥΑΜΒ"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/nea-erotimata-iasona-apostolaki-gia-tin-ergil-ke-ti-devamv.html" rel="bookmark" title="Νέα ερωτήματα Ιάσονα Αποστολάκη  για την ΕΡΓΗΛ και τη ΔΕΥΑΜΒ">Νέα ερωτήματα Ιάσονα Αποστολάκη  για την ΕΡΓΗΛ και τη ΔΕΥΑΜΒ</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_5982aad83c937" data-td_block_id="td_uid_64_5982aad83c937"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_5982aad83c937" data-td_block_id="td_uid_64_5982aad83c937"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'https://magnesianews.gr/volos/fanari-kindynos-gia-pezous.html';
var disqus_identifier = '377883 https://magnesianews.gr/?p=377883';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'magnesianewsgr';
var disqus_title = "Φανάρι&#8230; κίνδυνος για πεζούς";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
/*
All currently supported events:
onReady: fires when everything is ready,
onNewComment: fires when a new comment is posted,
onIdentify: fires when user is authenticated
*/
this.language = '';
this.callbacks.onReady.push(function () {
// sync comments in the background so we don't block the page
var script = document.createElement('script');
script.async = true;
script.src = '?cf_action=sync_comments&post_id=377883';
var firstScript = document.getElementsByTagName('script')[0];
firstScript.parentNode.insertBefore(script, firstScript);
});
if (disqus_config_custom) {
disqus_config_custom.call(this);
}
};
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript';
dsq.async = true;
dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text">			<div class="textwidget"><a href="http://www.epsa.gr " target="_blank" title=""ΕΨΑ" style="display: padding-left:1px; inline-block;"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΕΨΑ"" src="/wp-content/uploads/2017/07/Epsa_Banner_300x250.gif"></a>
</div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.masoutis.gr/Offers/TvOffers" target="_blank" title=""ΣΟΥΠΕΡ ΜΑΡΚΕΤ ΜΑΣΟΥΤΗΣ" style="display: padding-left:1px; inline-block;"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΣΟΥΠΕΡ ΜΑΡΚΕΤ ΜΑΣΟΥΤΗΣ"" src="/wp-content/uploads/2017/07/masoutis300x250.jpg"></a>
</div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/%CE%9A%CE%B1%CE%BD%CE%B5%CE%BB%CE%BB%CE%AE%CF%82-%CE%95%CF%81%CE%B3%CE%B1%CE%BB%CE%B5%CE%AF%CE%B1-168617666589921/?fref=ts" target="_blank" title="Εργαλεία Κανελλής"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Εργαλεία Κανελλής"" src="/wp-content/uploads/2016/09/kanellis.jpg"></a></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="https://www.facebook.com/motopolyzos/" target="_blank" title=""Πολύζος"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Ποδήλατα Πολύζος"" src="/wp-content/uploads/2017/04/polizos-gif2.gif"></a>
</div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external" title=""Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2015/06/eticketsite_new.jpg"></a>
</div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.magnesiasports.gr" target="_blank" rel="external" title="magnesiasports.gr"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="magnesiasports.gr" src="/wp-content/uploads/2014/02/banner-FIGURES.jpg"></a></div>
</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://www.hamogelo.gr" target="_blank" rel="external" title=""Χαμόγελο του Παιδιού""><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΣΥΡΙΖΑ" src="/wp-content/uploads/2014/08/xamogelo.png"></a>
</div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</article> <!-- /.post -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
<a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ..">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
</a></div>
</aside><aside class="widget widget_text">			<div class="textwidget"></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
<a target="_blank" href="http://www.readpoint.com/magnesianews.aspx">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
<a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
</a>
<a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/">
<img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
</a></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό 101<br>
Email: admin@magnesianews.gr</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
</div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; 2013 - 2016 MAGNESIANEWS.GR. DESIGNED & DEVELOPED BY FRENZY.PROJECTS                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<script type="text/javascript">
// <![CDATA[
var disqus_shortname = 'magnesianewsgr';
(function () {
var nodes = document.getElementsByTagName('span');
for (var i = 0, url; i < nodes.length; i++) {
if (nodes[i].className.indexOf('dsq-postid') != -1) {
nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
url = nodes[i].parentNode.href.split('#', 1);
if (url.length == 1) { url = url[0]; }
else { url = url[1]; }
nodes[i].parentNode.href = url + '#disqus_thread';
}
}
var s = document.createElement('script');
s.async = true;
s.type = 'text/javascript';
s.src = '//' + disqus_shortname + '.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
// ]]>
</script>
<!--
Theme: Newspaper by tagDiv 2016
Version: 7.1.1 (rara)
Deploy mode: deploy
uid: 5982aad845ee2
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
width: 1110px;
}
@media (min-width: 768px) {
html body .td-header-row {
width: 100%
}
html body .td-header-sp-logo img {
margin-left: 5px;
}
} */
}
</style>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wpdialog.min.js?ver=3581e42ad5b929841b802c9df6110992'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201731'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=3581e42ad5b929841b802c9df6110992'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=3581e42ad5b929841b802c9df6110992'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[377883]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'https://magnesianews.gr/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:4.0.4',blog:'113339265',post:'377883',tz:'3',srv:'magnesianews.gr'} ]);
_stq.push([ 'clickTrackerInit', '113339265', '377883' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.914504051208 seconds, on 03-08-17 7:47:20 -->