<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
    <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Συνάντηση του Σωκράτη Αναγνώστου με τη νέα Διοικητή της 4ης ΠΕΔΙΛΣ - Magnesia News</title>
<meta name="description" content="Εθιμοτυπική επίσκεψη στον Διεθύνοντα Σύμβουλο του Οργανισμού Λιμένος Βόλου κ. Σωκράτη Αναγνώστου, πραγματοποίησε σήμερα η νέα Διοικητής της 4ης ΠΕΔΙΛΣ"/>
<link rel="canonical" href="https://magnesianews.gr/volos/synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Συνάντηση του Σωκράτη Αναγνώστου με τη νέα Διοικητή της 4ης ΠΕΔΙΛΣ - Magnesia News" />
<meta property="og:description" content="Εθιμοτυπική επίσκεψη στον Διεθύνοντα Σύμβουλο του Οργανισμού Λιμένος Βόλου κ. Σωκράτη Αναγνώστου, πραγματοποίησε σήμερα η νέα Διοικητής της 4ης ΠΕΔΙΛΣ" />
<meta property="og:url" content="https://magnesianews.gr/volos/synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="ΒΟΛΟΣ" />
<meta property="article:published_time" content="2022-05-26T10:12:43+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1496" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Εθιμοτυπική επίσκεψη στον Διεθύνοντα Σύμβουλο του Οργανισμού Λιμένος Βόλου κ. Σωκράτη Αναγνώστου, πραγματοποίησε σήμερα η νέα Διοικητής της 4ης ΠΕΔΙΛΣ" />
<meta name="twitter:title" content="Συνάντηση του Σωκράτη Αναγνώστου με τη νέα Διοικητή της 4ης ΠΕΔΙΛΣ - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/volos/synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki.jpg","width":2000,"height":1496},{"@type":"WebPage","@id":"https://magnesianews.gr/volos/synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html#webpage","url":"https://magnesianews.gr/volos/synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html","inLanguage":"el","name":"\u03a3\u03c5\u03bd\u03ac\u03bd\u03c4\u03b7\u03c3\u03b7 \u03c4\u03bf\u03c5 \u03a3\u03c9\u03ba\u03c1\u03ac\u03c4\u03b7 \u0391\u03bd\u03b1\u03b3\u03bd\u03ce\u03c3\u03c4\u03bf\u03c5 \u03bc\u03b5 \u03c4\u03b7 \u03bd\u03ad\u03b1 \u0394\u03b9\u03bf\u03b9\u03ba\u03b7\u03c4\u03ae \u03c4\u03b7\u03c2 4\u03b7\u03c2 \u03a0\u0395\u0394\u0399\u039b\u03a3 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/volos/synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html#primaryimage"},"datePublished":"2022-05-26T10:12:43+00:00","dateModified":"2022-05-26T10:12:43+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/33de9725ab6ae5d05339203c3f7e509b"},"description":"\u0395\u03b8\u03b9\u03bc\u03bf\u03c4\u03c5\u03c0\u03b9\u03ba\u03ae \u03b5\u03c0\u03af\u03c3\u03ba\u03b5\u03c8\u03b7 \u03c3\u03c4\u03bf\u03bd \u0394\u03b9\u03b5\u03b8\u03cd\u03bd\u03bf\u03bd\u03c4\u03b1 \u03a3\u03cd\u03bc\u03b2\u03bf\u03c5\u03bb\u03bf \u03c4\u03bf\u03c5 \u039f\u03c1\u03b3\u03b1\u03bd\u03b9\u03c3\u03bc\u03bf\u03cd \u039b\u03b9\u03bc\u03ad\u03bd\u03bf\u03c2 \u0392\u03cc\u03bb\u03bf\u03c5 \u03ba. \u03a3\u03c9\u03ba\u03c1\u03ac\u03c4\u03b7 \u0391\u03bd\u03b1\u03b3\u03bd\u03ce\u03c3\u03c4\u03bf\u03c5, \u03c0\u03c1\u03b1\u03b3\u03bc\u03b1\u03c4\u03bf\u03c0\u03bf\u03af\u03b7\u03c3\u03b5 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03b7 \u03bd\u03ad\u03b1 \u0394\u03b9\u03bf\u03b9\u03ba\u03b7\u03c4\u03ae\u03c2 \u03c4\u03b7\u03c2 4\u03b7\u03c2 \u03a0\u0395\u0394\u0399\u039b\u03a3"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/33de9725ab6ae5d05339203c3f7e509b","name":"\u0394\u03ae\u03bc\u03b7\u03c4\u03c1\u03b1 \u03a0\u03b1\u03bb\u03b1\u03b9\u03bf\u03b4\u03b7\u03bc\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/dbc7cbf9a98f7c4d9dfa68dc2e773d89?s=96&d=mm&r=g","caption":"\u0394\u03ae\u03bc\u03b7\u03c4\u03c1\u03b1 \u03a0\u03b1\u03bb\u03b1\u03b9\u03bf\u03b4\u03b7\u03bc\u03bf\u03c0\u03bf\u03cd\u03bb\u03bf\u03c5"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://magnesianews.gr/volos/synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Συνάντηση του Σωκράτη Αναγνώστου με τη νέα Διοικητή της 4ης ΠΕΔΙΛΣ &raquo; Magnesia News" href="https://magnesianews.gr/volos/synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1653569868c' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='type-synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script>
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1653569868'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://magnesianews.gr/?p=1087699' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fsynantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fsynantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
			<meta property="fb:pages" content="188859244471489" />
			<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"d3e73124b4","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #d6d6d6 !important;
        }
    }


    
    @media (max-width: 767px) {
        body #td-top-mobile-toggle i,
        .td-header-wrap .header-search-wrap .td-icon-search {
            color: #0090ca !important;
        }
    }

    
    .td-menu-background:before,
    .td-search-background:before {
        background: #359cef;
        background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
        background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
        background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
    }
</style>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./volos",
                    "name": "ΒΟΛΟΣ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/volos/synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html",
                    "name": "Συνάντηση του Σωκράτη Αναγνώστου με τη νέα Διοικητή της 4ης ΠΕΔΙΛΣ"                                
                }
            }    
        ]
    }
</script>
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1087699 single-format-standard cookies-not-set user-0 synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li>
</ul>
</li>
<li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li>
</ul>
</li>
<li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li>
<li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li>
</ul>
</li>
<li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li>
</ul>
</li>
<li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li>
	<li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://magnesianews.gr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Αναζήτηση</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->



<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Πέμπτη, Μάιος 26, 2022
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://magnesianews.gr/">
                <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
                <span class="td-visual-hidden">Magnesia News</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_628f794cb3e96_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_628f794cb3e96_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_628f794cb3e96_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div style="float:left">

<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>

<div style="display: block; margin-top: 10px">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="30" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>

</div>


<!-- radio -->
<div style="float:right">
			<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
				<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
			</a>
</div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://magnesianews.gr/">
            <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/>
        </a>
        </div>
    <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_628f794cb5238_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_628f794cb5238" ><script>var block_td_uid_2_628f794cb5238 = new tdBlock();
block_td_uid_2_628f794cb5238.id = "td_uid_2_628f794cb5238";
block_td_uid_2_628f794cb5238.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_628f794cb5238_rand","tdc_css_class":"td_uid_2_628f794cb5238_rand","tdc_css_class_style":"td_uid_2_628f794cb5238_rand_style"}';
block_td_uid_2_628f794cb5238.td_column_number = "3";
block_td_uid_2_628f794cb5238.block_type = "td_block_mega_menu";
block_td_uid_2_628f794cb5238.post_count = "4";
block_td_uid_2_628f794cb5238.found_posts = "48140";
block_td_uid_2_628f794cb5238.header_color = "";
block_td_uid_2_628f794cb5238.ajax_pagination_infinite_stop = "";
block_td_uid_2_628f794cb5238.max_num_pages = "12035";
tdBlocksArray.push(block_td_uid_2_628f794cb5238);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_628f794cb5238" id="td_uid_3_628f794cdb9bc" data-td_block_id="td_uid_2_628f794cb5238" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_628f794cb5238"  id="td_uid_4_628f794cdb9e0" data-td_block_id="td_uid_2_628f794cb5238" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_628f794cb5238"  id="td_uid_5_628f794cdb9fd" data-td_block_id="td_uid_2_628f794cb5238" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_628f794cb5238"  id="td_uid_6_628f794cdba16" data-td_block_id="td_uid_2_628f794cb5238" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_628f794cb5238"  id="td_uid_7_628f794cdba2e" data-td_block_id="td_uid_2_628f794cb5238" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_628f794cb5238"  id="td_uid_8_628f794cdba47" data-td_block_id="td_uid_2_628f794cb5238" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_628f794cb5238"  id="td_uid_9_628f794cdba5f" data-td_block_id="td_uid_2_628f794cb5238" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_628f794cb5238"  id="td_uid_10_628f794cdba77" data-td_block_id="td_uid_2_628f794cb5238" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_628f794cb5238"  id="td_uid_11_628f794cdba8f" data-td_block_id="td_uid_2_628f794cb5238" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_628f794cb5238 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/antepistellon-melos-stin-akadimia-athinon-o-kathigitis-anosologias-toy-pth-anastasios-germenis.html" rel="bookmark" class="td-image-wrap" title="Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος Γερμενής"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/ΓΕΡΜΕΝΗΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/ΓΕΡΜΕΝΗΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/ΓΕΡΜΕΝΗΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος Γερμενής" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/antepistellon-melos-stin-akadimia-athinon-o-kathigitis-anosologias-toy-pth-anastasios-germenis.html" rel="bookmark" title="Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος Γερμενής">Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/to-gymnasio-agrias-stin-katalonia-tis-ispanias.html" rel="bookmark" class="td-image-wrap" title="Το Γυμνάσιο Αγριάς στην Καταλονία της Ισπανίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/Sagrada-e1653567395907-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/Sagrada-e1653567395907-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/Sagrada-e1653567395907-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το Γυμνάσιο Αγριάς στην Καταλονία της Ισπανίας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/to-gymnasio-agrias-stin-katalonia-tis-ispanias.html" rel="bookmark" title="Το Γυμνάσιο Αγριάς στην Καταλονία της Ισπανίας">Το Γυμνάσιο Αγριάς στην Καταλονία της Ισπανίας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/epitimi-didaktoras-toy-pth-anagoreyetai-i-xenia-kalogeropoyloy.html" rel="bookmark" class="td-image-wrap" title="Επίτιμη Διδάκτορας του ΠΘ αναγορεύεται η Ξένια Καλογεροπούλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/281742863_2572370902894109_3032627706372104058_n-e1653567066457-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/281742863_2572370902894109_3032627706372104058_n-e1653567066457-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/281742863_2572370902894109_3032627706372104058_n-e1653567066457-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επίτιμη Διδάκτορας του ΠΘ αναγορεύεται η Ξένια Καλογεροπούλου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/epitimi-didaktoras-toy-pth-anagoreyetai-i-xenia-kalogeropoyloy.html" rel="bookmark" title="Επίτιμη Διδάκτορας του ΠΘ αναγορεύεται η Ξένια Καλογεροπούλου">Επίτιμη Διδάκτορας του ΠΘ αναγορεύεται η Ξένια Καλογεροπούλου</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/oloklirothike-to-programma-peiramatikis-alieias-paroysa-kai-i-antiperifereiarchis.html" rel="bookmark" class="td-image-wrap" title="Ολοκληρώθηκε το πρόγραμμα πειραματικής Αλιείας- Παρούσα και η Αντιπεριφερειάρχης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/map-pag-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/map-pag-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/map-pag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ολοκληρώθηκε το πρόγραμμα πειραματικής Αλιείας- Παρούσα και η Αντιπεριφερειάρχης" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/oloklirothike-to-programma-peiramatikis-alieias-paroysa-kai-i-antiperifereiarchis.html" rel="bookmark" title="Ολοκληρώθηκε το πρόγραμμα πειραματικής Αλιείας- Παρούσα και η Αντιπεριφερειάρχης">Ολοκληρώθηκε το πρόγραμμα πειραματικής Αλιείας- Παρούσα και η Αντιπεριφερειάρχης</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_628f794cb5238" data-td_block_id="td_uid_2_628f794cb5238" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_628f794cb5238" data-td_block_id="td_uid_2_628f794cb5238" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_628f794cdcccd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_628f794cdcccd" ><script>var block_td_uid_12_628f794cdcccd = new tdBlock();
block_td_uid_12_628f794cdcccd.id = "td_uid_12_628f794cdcccd";
block_td_uid_12_628f794cdcccd.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_628f794cdcccd_rand","tdc_css_class":"td_uid_12_628f794cdcccd_rand","tdc_css_class_style":"td_uid_12_628f794cdcccd_rand_style"}';
block_td_uid_12_628f794cdcccd.td_column_number = "3";
block_td_uid_12_628f794cdcccd.block_type = "td_block_mega_menu";
block_td_uid_12_628f794cdcccd.post_count = "4";
block_td_uid_12_628f794cdcccd.found_posts = "44614";
block_td_uid_12_628f794cdcccd.header_color = "";
block_td_uid_12_628f794cdcccd.ajax_pagination_infinite_stop = "";
block_td_uid_12_628f794cdcccd.max_num_pages = "11154";
tdBlocksArray.push(block_td_uid_12_628f794cdcccd);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_628f794cdcccd" id="td_uid_13_628f794d091bf" data-td_block_id="td_uid_12_628f794cdcccd" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_628f794cdcccd"  id="td_uid_14_628f794d091e5" data-td_block_id="td_uid_12_628f794cdcccd" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_628f794cdcccd"  id="td_uid_15_628f794d09204" data-td_block_id="td_uid_12_628f794cdcccd" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_628f794cdcccd"  id="td_uid_16_628f794d0921f" data-td_block_id="td_uid_12_628f794cdcccd" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_628f794cdcccd"  id="td_uid_17_628f794d0923a" data-td_block_id="td_uid_12_628f794cdcccd" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_628f794cdcccd"  id="td_uid_18_628f794d09254" data-td_block_id="td_uid_12_628f794cdcccd" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_628f794cdcccd"  id="td_uid_19_628f794d0926d" data-td_block_id="td_uid_12_628f794cdcccd" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_628f794cdcccd"  id="td_uid_20_628f794d09287" data-td_block_id="td_uid_12_628f794cdcccd" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_628f794cdcccd"  id="td_uid_21_628f794d092a0" data-td_block_id="td_uid_12_628f794cdcccd" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_628f794cdcccd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/deite-posa-nea-kroysmata-entopistikan-sti-magnisia-221.html" rel="bookmark" class="td-image-wrap" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/03/RAPID-TEST-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/03/RAPID-TEST-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/03/RAPID-TEST-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/deite-posa-nea-kroysmata-entopistikan-sti-magnisia-221.html" rel="bookmark" title="Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία">Δείτε πόσα νέα κρούσματα εντοπίστηκαν στη Μαγνησία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/sti-voyli-apo-ton-al-meikopoylo-i-kathysterisi-stin-idrysi-tmimaton-entaxis-sta-scholeia.html" rel="bookmark" class="td-image-wrap" title="Στη Βουλή από τον Αλ.Μεϊκόπουλο η καθυστέρηση στην ίδρυση Τμημάτων Ένταξης  στα σχολεία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/12/ΜΕΙΚΟΠΟΥΛΟΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/12/ΜΕΙΚΟΠΟΥΛΟΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/12/ΜΕΙΚΟΠΟΥΛΟΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στη Βουλή από τον Αλ.Μεϊκόπουλο η καθυστέρηση στην ίδρυση Τμημάτων Ένταξης  στα σχολεία" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/sti-voyli-apo-ton-al-meikopoylo-i-kathysterisi-stin-idrysi-tmimaton-entaxis-sta-scholeia.html" rel="bookmark" title="Στη Βουλή από τον Αλ.Μεϊκόπουλο η καθυστέρηση στην ίδρυση Τμημάτων Ένταξης  στα σχολεία">Στη Βουλή από τον Αλ.Μεϊκόπουλο η καθυστέρηση στην ίδρυση Τμημάτων Ένταξης&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/ta-simeia-poy-tha-ginoyn-ayrio-dorean-rapid-test-sti-magnisia-50.html" rel="bookmark" class="td-image-wrap" title="Τα σημεία που θα γίνουν αύριο δωρεάν rapid τεστ στη Μαγνησία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/10/RAPID-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/10/RAPID-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/10/RAPID-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Τα σημεία που θα γίνουν αύριο δωρεάν rapid τεστ στη Μαγνησία" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/ta-simeia-poy-tha-ginoyn-ayrio-dorean-rapid-test-sti-magnisia-50.html" rel="bookmark" title="Τα σημεία που θα γίνουν αύριο δωρεάν rapid τεστ στη Μαγνησία">Τα σημεία που θα γίνουν αύριο δωρεάν rapid τεστ στη Μαγνησία</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/z-makri-epilythike-to-zitima-toy-oloimeroy-nipiagogeioy-kanalion.html" rel="bookmark" class="td-image-wrap" title="Ζ. Μακρή: Επιλύθηκε το ζήτημα του Ολοήμερου Νηπιαγωγείου Καναλίων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/IMG-b03598336518e7c1832956d26c086382-V-e1653561206347-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/IMG-b03598336518e7c1832956d26c086382-V-e1653561206347-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/IMG-b03598336518e7c1832956d26c086382-V-e1653561206347-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ζ. Μακρή: Επιλύθηκε το ζήτημα του Ολοήμερου Νηπιαγωγείου Καναλίων" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/z-makri-epilythike-to-zitima-toy-oloimeroy-nipiagogeioy-kanalion.html" rel="bookmark" title="Ζ. Μακρή: Επιλύθηκε το ζήτημα του Ολοήμερου Νηπιαγωγείου Καναλίων">Ζ. Μακρή: Επιλύθηκε το ζήτημα του Ολοήμερου Νηπιαγωγείου Καναλίων</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_628f794cdcccd" data-td_block_id="td_uid_12_628f794cdcccd" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_628f794cdcccd" data-td_block_id="td_uid_12_628f794cdcccd" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_628f794d0a111_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_628f794d0a111" ><script>var block_td_uid_22_628f794d0a111 = new tdBlock();
block_td_uid_22_628f794d0a111.id = "td_uid_22_628f794d0a111";
block_td_uid_22_628f794d0a111.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_628f794d0a111_rand","tdc_css_class":"td_uid_22_628f794d0a111_rand","tdc_css_class_style":"td_uid_22_628f794d0a111_rand_style"}';
block_td_uid_22_628f794d0a111.td_column_number = "3";
block_td_uid_22_628f794d0a111.block_type = "td_block_mega_menu";
block_td_uid_22_628f794d0a111.post_count = "4";
block_td_uid_22_628f794d0a111.found_posts = "29385";
block_td_uid_22_628f794d0a111.header_color = "";
block_td_uid_22_628f794d0a111.ajax_pagination_infinite_stop = "";
block_td_uid_22_628f794d0a111.max_num_pages = "7347";
tdBlocksArray.push(block_td_uid_22_628f794d0a111);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_628f794d0a111" id="td_uid_23_628f794d4bfa7" data-td_block_id="td_uid_22_628f794d0a111" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_628f794d0a111"  id="td_uid_24_628f794d4bfce" data-td_block_id="td_uid_22_628f794d0a111" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_628f794d0a111"  id="td_uid_25_628f794d4bfec" data-td_block_id="td_uid_22_628f794d0a111" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_628f794d0a111"  id="td_uid_26_628f794d4c006" data-td_block_id="td_uid_22_628f794d0a111" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_628f794d0a111 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/antepistellon-melos-stin-akadimia-athinon-o-kathigitis-anosologias-toy-pth-anastasios-germenis.html" rel="bookmark" class="td-image-wrap" title="Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος Γερμενής"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/ΓΕΡΜΕΝΗΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/ΓΕΡΜΕΝΗΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/ΓΕΡΜΕΝΗΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος Γερμενής" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/antepistellon-melos-stin-akadimia-athinon-o-kathigitis-anosologias-toy-pth-anastasios-germenis.html" rel="bookmark" title="Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος Γερμενής">Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/panthessaliki-kinitopoiisi-gia-kathysteriseis-pliromon-se-efimeries-sta-kentra-ygeias.html" rel="bookmark" class="td-image-wrap" title="Πανθεσσαλική κινητοποίηση για καθυστερήσεις πληρωμών σε εφημερίες στα Κέντρα Υγείας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/202205261123077090-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/202205261123077090-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/202205261123077090-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πανθεσσαλική κινητοποίηση για καθυστερήσεις πληρωμών σε εφημερίες στα Κέντρα Υγείας" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/panthessaliki-kinitopoiisi-gia-kathysteriseis-pliromon-se-efimeries-sta-kentra-ygeias.html" rel="bookmark" title="Πανθεσσαλική κινητοποίηση για καθυστερήσεις πληρωμών σε εφημερίες στα Κέντρα Υγείας">Πανθεσσαλική κινητοποίηση για καθυστερήσεις πληρωμών σε εφημερίες στα Κέντρα Υγείας</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/epitrapezio-gnosis-kai-diaskedasis-choris-oria-parea-me-tin-igem-thessaly-2022.html" rel="bookmark" class="td-image-wrap" title="«Επιτραπέζιο γνώσης και διασκέδασης χωρίς όρια παρέα με την iGEM Thessaly 2022!»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/iGEM-Thessaly-LA-Comic-Festival-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/iGEM-Thessaly-LA-Comic-Festival-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/iGEM-Thessaly-LA-Comic-Festival-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Επιτραπέζιο γνώσης και διασκέδασης χωρίς όρια παρέα με την iGEM Thessaly 2022!»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/epitrapezio-gnosis-kai-diaskedasis-choris-oria-parea-me-tin-igem-thessaly-2022.html" rel="bookmark" title="«Επιτραπέζιο γνώσης και διασκέδασης χωρίς όρια παρέα με την iGEM Thessaly 2022!»">«Επιτραπέζιο γνώσης και διασκέδασης χωρίς όρια παρέα με την iGEM Thessaly&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/moyzaki-karditsas-etoimazontan-na-xekinisoyn-kalliergeia-kannavis.html" rel="bookmark" class="td-image-wrap" title="Μουζάκι Καρδίτσας: Ετοιμάζονταν να ξεκινήσουν καλλιέργεια κάνναβης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/202205260911394579-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/202205260911394579-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/202205260911394579-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μουζάκι Καρδίτσας: Ετοιμάζονταν να ξεκινήσουν καλλιέργεια κάνναβης" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/moyzaki-karditsas-etoimazontan-na-xekinisoyn-kalliergeia-kannavis.html" rel="bookmark" title="Μουζάκι Καρδίτσας: Ετοιμάζονταν να ξεκινήσουν καλλιέργεια κάνναβης">Μουζάκι Καρδίτσας: Ετοιμάζονταν να ξεκινήσουν καλλιέργεια κάνναβης</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_628f794d0a111" data-td_block_id="td_uid_22_628f794d0a111" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_628f794d0a111" data-td_block_id="td_uid_22_628f794d0a111" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_628f794dca284_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_628f794dca284" ><script>var block_td_uid_27_628f794dca284 = new tdBlock();
block_td_uid_27_628f794dca284.id = "td_uid_27_628f794dca284";
block_td_uid_27_628f794dca284.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_628f794dca284_rand","tdc_css_class":"td_uid_27_628f794dca284_rand","tdc_css_class_style":"td_uid_27_628f794dca284_rand_style"}';
block_td_uid_27_628f794dca284.td_column_number = "3";
block_td_uid_27_628f794dca284.block_type = "td_block_mega_menu";
block_td_uid_27_628f794dca284.post_count = "5";
block_td_uid_27_628f794dca284.found_posts = "148342";
block_td_uid_27_628f794dca284.header_color = "";
block_td_uid_27_628f794dca284.ajax_pagination_infinite_stop = "";
block_td_uid_27_628f794dca284.max_num_pages = "29669";
tdBlocksArray.push(block_td_uid_27_628f794dca284);
</script><div id=td_uid_27_628f794dca284 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/koronaios-sta-4-048-ta-nea-kroysmata-13-nekroi-kai141-diasolinomenoi.html" rel="bookmark" class="td-image-wrap" title="Κοροναϊός: Στα 4.048 τα νέα κρούσματα, 13 νεκροί και 141 διασωληνωμένοι"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-3-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-3-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/koronaios-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κοροναϊός: Στα 4.048 τα νέα κρούσματα, 13 νεκροί και 141 διασωληνωμένοι" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/koronaios-sta-4-048-ta-nea-kroysmata-13-nekroi-kai141-diasolinomenoi.html" rel="bookmark" title="Κοροναϊός: Στα 4.048 τα νέα κρούσματα, 13 νεκροί και 141 διασωληνωμένοι">Κοροναϊός: Στα 4.048 τα νέα κρούσματα, 13 νεκροί και 141 διασωληνωμένοι</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/me-ypochreose-se-stomatiko-erota-kai-me-viase.html" rel="bookmark" class="td-image-wrap" title="«Με υποχρέωσε σε στοματικό έρωτα και με βίασε»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/milatos-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/milatos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/milatos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Με υποχρέωσε σε στοματικό έρωτα και με βίασε»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/me-ypochreose-se-stomatiko-erota-kai-me-viase.html" rel="bookmark" title="«Με υποχρέωσε σε στοματικό έρωτα και με βίασε»">«Με υποχρέωσε σε στοματικό έρωτα και με βίασε»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/ayti-einai-i-epistoli-tis-elladas-ston-oie-pos-katarriptontai-oi-toyrkikoi-mythoi-gia-ta-nisia.html" rel="bookmark" class="td-image-wrap" title="Αυτή είναι η επιστολή της Ελλάδας στον ΟΗΕ &#8211; Πώς καταρρίπτονται οι τουρκικοί μύθοι για τα νησιά"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/08/ellada-tourkia-simeies-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2016/08/ellada-tourkia-simeies-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2016/08/ellada-tourkia-simeies-300x205.jpg 300w, https://magnesianews.gr/wp-content/uploads/2016/08/ellada-tourkia-simeies-768x525.jpg 768w, https://magnesianews.gr/wp-content/uploads/2016/08/ellada-tourkia-simeies-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2016/08/ellada-tourkia-simeies-696x476.jpg 696w, https://magnesianews.gr/wp-content/uploads/2016/08/ellada-tourkia-simeies-614x420.jpg 614w, https://magnesianews.gr/wp-content/uploads/2016/08/ellada-tourkia-simeies.jpg 950w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αυτή είναι η επιστολή της Ελλάδας στον ΟΗΕ &#8211; Πώς καταρρίπτονται οι τουρκικοί μύθοι για τα νησιά" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/ayti-einai-i-epistoli-tis-elladas-ston-oie-pos-katarriptontai-oi-toyrkikoi-mythoi-gia-ta-nisia.html" rel="bookmark" title="Αυτή είναι η επιστολή της Ελλάδας στον ΟΗΕ &#8211; Πώς καταρρίπτονται οι τουρκικοί μύθοι για τα νησιά">Αυτή είναι η επιστολή της Ελλάδας στον ΟΗΕ &#8211; Πώς καταρρίπτονται&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/vgika-na-paro-giaoyrtia-kai.html" rel="bookmark" class="td-image-wrap" title="«Βγήκα να πάρω γιαούρτια και&#8230;»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/VASILIS-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/VASILIS-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/VASILIS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Βγήκα να πάρω γιαούρτια και&#8230;»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/vgika-na-paro-giaoyrtia-kai.html" rel="bookmark" title="«Βγήκα να πάρω γιαούρτια και&#8230;»">«Βγήκα να πάρω γιαούρτια και&#8230;»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/pos-o-norvigos-toyristas-organose-me-kathe-leptomereia-tin-arpagi-toy-6chronoy.html" rel="bookmark" class="td-image-wrap" title="Πως ο Νορβηγός «τουρίστας» οργάνωσε με κάθε λεπτομέρεια την αρπαγή του 6χρονου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/ραινερ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/ραινερ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/ραινερ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πως ο Νορβηγός «τουρίστας» οργάνωσε με κάθε λεπτομέρεια την αρπαγή του 6χρονου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/pos-o-norvigos-toyristas-organose-me-kathe-leptomereia-tin-arpagi-toy-6chronoy.html" rel="bookmark" title="Πως ο Νορβηγός «τουρίστας» οργάνωσε με κάθε λεπτομέρεια την αρπαγή του 6χρονου">Πως ο Νορβηγός «τουρίστας» οργάνωσε με κάθε λεπτομέρεια την αρπαγή του&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_628f794dca284" data-td_block_id="td_uid_27_628f794dca284" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_628f794dca284" data-td_block_id="td_uid_27_628f794dca284" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_628f794fc473f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_28_628f794fc473f" ><script>var block_td_uid_28_628f794fc473f = new tdBlock();
block_td_uid_28_628f794fc473f.id = "td_uid_28_628f794fc473f";
block_td_uid_28_628f794fc473f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_628f794fc473f_rand","tdc_css_class":"td_uid_28_628f794fc473f_rand","tdc_css_class_style":"td_uid_28_628f794fc473f_rand_style"}';
block_td_uid_28_628f794fc473f.td_column_number = "3";
block_td_uid_28_628f794fc473f.block_type = "td_block_mega_menu";
block_td_uid_28_628f794fc473f.post_count = "4";
block_td_uid_28_628f794fc473f.found_posts = "53587";
block_td_uid_28_628f794fc473f.header_color = "";
block_td_uid_28_628f794fc473f.ajax_pagination_infinite_stop = "";
block_td_uid_28_628f794fc473f.max_num_pages = "13397";
tdBlocksArray.push(block_td_uid_28_628f794fc473f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_628f794fc473f" id="td_uid_29_628f794ff2577" data-td_block_id="td_uid_28_628f794fc473f" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_628f794fc473f"  id="td_uid_30_628f794ff25a7" data-td_block_id="td_uid_28_628f794fc473f" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_628f794fc473f"  id="td_uid_31_628f794ff25d2" data-td_block_id="td_uid_28_628f794fc473f" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_628f794fc473f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/ilektriko-reyma-pote-tha-pistothoyn-oi-epistrofes-eos-600-eyro-apo-ti-ritra-anaprosarmogis.html" rel="bookmark" class="td-image-wrap" title="Ηλεκτρικό ρεύμα: Πότε θα πιστωθούν οι επιστροφές έως 600 ευρώ από τη ρήτρα αναπροσαρμογής"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/07/reuma-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2019/07/reuma-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/07/reuma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ηλεκτρικό ρεύμα: Πότε θα πιστωθούν οι επιστροφές έως 600 ευρώ από τη ρήτρα αναπροσαρμογής" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/ilektriko-reyma-pote-tha-pistothoyn-oi-epistrofes-eos-600-eyro-apo-ti-ritra-anaprosarmogis.html" rel="bookmark" title="Ηλεκτρικό ρεύμα: Πότε θα πιστωθούν οι επιστροφές έως 600 ευρώ από τη ρήτρα αναπροσαρμογής">Ηλεκτρικό ρεύμα: Πότε θα πιστωθούν οι επιστροφές έως 600 ευρώ από&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/kokkina-daneia-ichisan-ta-prota-kampanakia.html" rel="bookmark" class="td-image-wrap" title="Κόκκινα δάνεια: Ήχησαν τα πρώτα καμπανάκια"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/01/daneia.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/01/daneia.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2014/01/daneia-300x200.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Κόκκινα δάνεια: Ήχησαν τα πρώτα καμπανάκια" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/kokkina-daneia-ichisan-ta-prota-kampanakia.html" rel="bookmark" title="Κόκκινα δάνεια: Ήχησαν τα πρώτα καμπανάκια">Κόκκινα δάνεια: Ήχησαν τα πρώτα καμπανάκια</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/asmatogloy-gia-times-pratirion-den-dechomai-ton-orismo-tis-aischrokerdeias-se-mia-eleytheri-oikonomia.html" rel="bookmark" class="td-image-wrap" title="Ασμάτογλου για τιμές πρατηρίων: Δεν δέχομαι τον ορισμό της αισχροκέρδειας σε μια ελεύθερη οικονομία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/03/βενζινη-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/03/βενζινη-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/03/βενζινη-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ασμάτογλου για τιμές πρατηρίων: Δεν δέχομαι τον ορισμό της αισχροκέρδειας σε μια ελεύθερη οικονομία" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/asmatogloy-gia-times-pratirion-den-dechomai-ton-orismo-tis-aischrokerdeias-se-mia-eleytheri-oikonomia.html" rel="bookmark" title="Ασμάτογλου για τιμές πρατηρίων: Δεν δέχομαι τον ορισμό της αισχροκέρδειας σε μια ελεύθερη οικονομία">Ασμάτογλου για τιμές πρατηρίων: Δεν δέχομαι τον ορισμό της αισχροκέρδειας σε&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/perithorio-exi-imeron-gia-tin-pliromi-tis-protis-dosis-toy-enfia.html" rel="bookmark" class="td-image-wrap" title="Περιθώριο έξι ημερών για την πληρωμή της πρώτης δόσης του ΕΝΦΙΑ"><img width="218" height="140" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/02/ΒΟΛΟΣ-ΠΑΝΟΡΑΜΙΚΗ-ΓΟΡΙΤΣΑ-2.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/02/ΒΟΛΟΣ-ΠΑΝΟΡΑΜΙΚΗ-ΓΟΡΙΤΣΑ-2.jpg 640w, https://magnesianews.gr/wp-content/uploads/2014/02/ΒΟΛΟΣ-ΠΑΝΟΡΑΜΙΚΗ-ΓΟΡΙΤΣΑ-2-300x192.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Περιθώριο έξι ημερών για την πληρωμή της πρώτης δόσης του ΕΝΦΙΑ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/perithorio-exi-imeron-gia-tin-pliromi-tis-protis-dosis-toy-enfia.html" rel="bookmark" title="Περιθώριο έξι ημερών για την πληρωμή της πρώτης δόσης του ΕΝΦΙΑ">Περιθώριο έξι ημερών για την πληρωμή της πρώτης δόσης του ΕΝΦΙΑ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_628f794fc473f" data-td_block_id="td_uid_28_628f794fc473f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_28_628f794fc473f" data-td_block_id="td_uid_28_628f794fc473f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li>
<li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_628f795000552_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_628f795000552" ><script>var block_td_uid_32_628f795000552 = new tdBlock();
block_td_uid_32_628f795000552.id = "td_uid_32_628f795000552";
block_td_uid_32_628f795000552.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_628f795000552_rand","tdc_css_class":"td_uid_32_628f795000552_rand","tdc_css_class_style":"td_uid_32_628f795000552_rand_style"}';
block_td_uid_32_628f795000552.td_column_number = "3";
block_td_uid_32_628f795000552.block_type = "td_block_mega_menu";
block_td_uid_32_628f795000552.post_count = "4";
block_td_uid_32_628f795000552.found_posts = "39144";
block_td_uid_32_628f795000552.header_color = "";
block_td_uid_32_628f795000552.ajax_pagination_infinite_stop = "";
block_td_uid_32_628f795000552.max_num_pages = "9786";
tdBlocksArray.push(block_td_uid_32_628f795000552);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_628f795000552" id="td_uid_33_628f79504d24f" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_34_628f79504d27c" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_35_628f79504d2a7" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_36_628f79504d2db" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_37_628f79504d30d" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_38_628f79504d33f" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_39_628f79504d371" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_40_628f79504d3a3" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_41_628f79504d3d4" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_42_628f79504d406" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_43_628f79504d438" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_44_628f79504d476" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_45_628f79504d4b3" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_46_628f79504d4ef" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_47_628f79504d529" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3817" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_48_628f79504d566" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_49_628f79504d597" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_50_628f79504d5d0" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_51_628f79504d602" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_52_628f79504d634" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_53_628f79504d665" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_54_628f79504d696" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_55_628f79504d6c7" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_56_628f79504d6f8" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_57_628f79504d72c" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_58_628f79504d75e" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_59_628f79504d78f" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_60_628f79504d7c0" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_61_628f79504d7e5" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="4267" href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_62_628f79504d80b" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_628f795000552"  id="td_uid_63_628f79504d82f" data-td_block_id="td_uid_32_628f795000552" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></div></div><div id=td_uid_32_628f795000552 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/i-technognosia-toy-nikoy-roympoy-echei-zitisi.html" rel="bookmark" class="td-image-wrap" title="Η τεχνογνωσία του Νίκου Ρούμπου έχει… ζήτηση!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/ΡΟΥΜΠΟΣ2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/ΡΟΥΜΠΟΣ2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/ΡΟΥΜΠΟΣ2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η τεχνογνωσία του Νίκου Ρούμπου έχει… ζήτηση!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/i-technognosia-toy-nikoy-roympoy-echei-zitisi.html" rel="bookmark" title="Η τεχνογνωσία του Νίκου Ρούμπου έχει… ζήτηση!">Η τεχνογνωσία του Νίκου Ρούμπου έχει… ζήτηση!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/sygklonistiki-katathesi-psychis-apo-tin-anna-korakaki-ta-traymata-poy-tis-afise-emmonikos-thaymastis.html" rel="bookmark" class="td-image-wrap" title="Συγκλονιστική κατάθεση ψυχής από την Άννα Κορακάκη: Τα τραύματα που της άφησε εμμονικός «θαυμαστής»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/korakaki-2-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/korakaki-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/korakaki-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Συγκλονιστική κατάθεση ψυχής από την Άννα Κορακάκη: Τα τραύματα που της άφησε εμμονικός «θαυμαστής»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/sygklonistiki-katathesi-psychis-apo-tin-anna-korakaki-ta-traymata-poy-tis-afise-emmonikos-thaymastis.html" rel="bookmark" title="Συγκλονιστική κατάθεση ψυχής από την Άννα Κορακάκη: Τα τραύματα που της άφησε εμμονικός «θαυμαστής»">Συγκλονιστική κατάθεση ψυχής από την Άννα Κορακάκη: Τα τραύματα που της&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/epo-pame-volo-pame-ethniki.html" rel="bookmark" class="td-image-wrap" title="ΕΠΟ: «Πάμε Βόλο, πάμε Εθνική»!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/ΕΛΛΑΔΑ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/ΕΛΛΑΔΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/ΕΛΛΑΔΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ΕΠΟ: «Πάμε Βόλο, πάμε Εθνική»!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/epo-pame-volo-pame-ethniki.html" rel="bookmark" title="ΕΠΟ: «Πάμε Βόλο, πάμε Εθνική»!">ΕΠΟ: «Πάμε Βόλο, πάμε Εθνική»!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/etoimazetai-gia-geniki-syneleysi-o-oyk-voloy.html" rel="bookmark" class="td-image-wrap" title="Ετοιμάζεται για γενική συνέλευση ο ΟΥΚ Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/oyk-volou-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/oyk-volou-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/oyk-volou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ετοιμάζεται για γενική συνέλευση ο ΟΥΚ Βόλου" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/etoimazetai-gia-geniki-syneleysi-o-oyk-voloy.html" rel="bookmark" title="Ετοιμάζεται για γενική συνέλευση ο ΟΥΚ Βόλου">Ετοιμάζεται για γενική συνέλευση ο ΟΥΚ Βόλου</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_628f795000552" data-td_block_id="td_uid_32_628f795000552" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_32_628f795000552" data-td_block_id="td_uid_32_628f795000552" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_628f79504eaae_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_64_628f79504eaae" ><script>var block_td_uid_64_628f79504eaae = new tdBlock();
block_td_uid_64_628f79504eaae.id = "td_uid_64_628f79504eaae";
block_td_uid_64_628f79504eaae.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_628f79504eaae_rand","tdc_css_class":"td_uid_64_628f79504eaae_rand","tdc_css_class_style":"td_uid_64_628f79504eaae_rand_style"}';
block_td_uid_64_628f79504eaae.td_column_number = "3";
block_td_uid_64_628f79504eaae.block_type = "td_block_mega_menu";
block_td_uid_64_628f79504eaae.post_count = "4";
block_td_uid_64_628f79504eaae.found_posts = "75607";
block_td_uid_64_628f79504eaae.header_color = "";
block_td_uid_64_628f79504eaae.ajax_pagination_infinite_stop = "";
block_td_uid_64_628f79504eaae.max_num_pages = "18902";
tdBlocksArray.push(block_td_uid_64_628f79504eaae);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_628f79504eaae" id="td_uid_65_628f795080082" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_66_628f7950800ab" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_67_628f7950800ca" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_68_628f7950800e4" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_69_628f7950800fe" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_70_628f795080121" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_71_628f795080142" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_72_628f795080163" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_73_628f79508017b" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_74_628f795080194" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_75_628f7950801ad" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_76_628f7950801c6" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_77_628f7950801de" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_78_628f7950801ff" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_79_628f79508021f" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_80_628f795080266" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_81_628f795080287" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_82_628f79508029f" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_628f79504eaae"  id="td_uid_83_628f7950802b8" data-td_block_id="td_uid_64_628f79504eaae" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_628f79504eaae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/sokaristiko-vinteo-pyrovolisan-9chrono-koritsi-exo-apo-to-spiti-toy-prosochi-sklires-eikones.html" rel="bookmark" class="td-image-wrap" title="Σοκαριστικό βίντεο: Πυροβόλησαν 9χρονο κορίτσι έξω από το σπίτι του &#8211; Προσοχή σκληρές εικόνες"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/hpa-4-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/hpa-4-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/hpa-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σοκαριστικό βίντεο: Πυροβόλησαν 9χρονο κορίτσι έξω από το σπίτι του &#8211; Προσοχή σκληρές εικόνες" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/sokaristiko-vinteo-pyrovolisan-9chrono-koritsi-exo-apo-to-spiti-toy-prosochi-sklires-eikones.html" rel="bookmark" title="Σοκαριστικό βίντεο: Πυροβόλησαν 9χρονο κορίτσι έξω από το σπίτι του &#8211; Προσοχή σκληρές εικόνες">Σοκαριστικό βίντεο: Πυροβόλησαν 9χρονο κορίτσι έξω από το σπίτι του &#8211;&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/apisteyti-istoria-itan-pliros-emvoliasmeni-kollise-koronaio-kai-pleon-den-mporei-na-perpatisei.html" rel="bookmark" class="td-image-wrap" title="Απίστευτη ιστορία: Ήταν πλήρως εμβολιασμένη, κόλλησε κοροναϊό και πλέον δεν μπορεί να περπατήσει"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/miterra-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/miterra-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/miterra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Απίστευτη ιστορία: Ήταν πλήρως εμβολιασμένη, κόλλησε κοροναϊό και πλέον δεν μπορεί να περπατήσει" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/apisteyti-istoria-itan-pliros-emvoliasmeni-kollise-koronaio-kai-pleon-den-mporei-na-perpatisei.html" rel="bookmark" title="Απίστευτη ιστορία: Ήταν πλήρως εμβολιασμένη, κόλλησε κοροναϊό και πλέον δεν μπορεί να περπατήσει">Απίστευτη ιστορία: Ήταν πλήρως εμβολιασμένη, κόλλησε κοροναϊό και πλέον δεν μπορεί&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/nees-apeiles-tsavoysogloy-kata-tis-elladas-den-mplofaroyme.html" rel="bookmark" class="td-image-wrap" title="Νέες απειλές Τσαβούσογλου κατά της Ελλάδας: Δεν μπλοφάρουμε"><img width="218" height="136" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/01/o-tourkos-upourgos-eksoterikon-meblout-tsabousoglou.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2016/01/o-tourkos-upourgos-eksoterikon-meblout-tsabousoglou.jpg 638w, https://magnesianews.gr/wp-content/uploads/2016/01/o-tourkos-upourgos-eksoterikon-meblout-tsabousoglou-300x187.jpg 300w, https://magnesianews.gr/wp-content/uploads/2016/01/o-tourkos-upourgos-eksoterikon-meblout-tsabousoglou-600x375.jpg 600w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Νέες απειλές Τσαβούσογλου κατά της Ελλάδας: Δεν μπλοφάρουμε" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/nees-apeiles-tsavoysogloy-kata-tis-elladas-den-mplofaroyme.html" rel="bookmark" title="Νέες απειλές Τσαβούσογλου κατά της Ελλάδας: Δεν μπλοφάρουμε">Νέες απειλές Τσαβούσογλου κατά της Ελλάδας: Δεν μπλοφάρουμε</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/vivlio-kai-politismos-to-savvato-sto-radio-ena-19.html" rel="bookmark" class="td-image-wrap" title="«Βιβλίο και Πολιτισμός» το Σάββατο στο Ράδιο Ένα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/12/νικολαου-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2017/12/νικολαου-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/12/νικολαου-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Βιβλίο και Πολιτισμός» το Σάββατο στο Ράδιο Ένα" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/vivlio-kai-politismos-to-savvato-sto-radio-ena-19.html" rel="bookmark" title="«Βιβλίο και Πολιτισμός» το Σάββατο στο Ράδιο Ένα">«Βιβλίο και Πολιτισμός» το Σάββατο στο Ράδιο Ένα</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_628f79504eaae" data-td_block_id="td_uid_64_628f79504eaae" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_64_628f79504eaae" data-td_block_id="td_uid_64_628f79504eaae" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://magnesianews.gr/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
	(function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
      a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
      a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
  })(document, window);
</script>
-->
<!-- end advertising -->



<div class="below-menu-ad hidden-o767">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>

  <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
  <ins data-revive-zoneid="31" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
  <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>

<div class="below-menu-ad">
  <!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
  <div>
    <ins data-revive-zoneid="29" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
    <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
  </div>
  <div>
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
	<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
	<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
  </div>
</div>    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΒΟΛΟΣ" class="entry-crumb" href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Συνάντηση του Σωκράτη Αναγνώστου με τη νέα Διοικητή της 4ης ΠΕΔΙΛΣ</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1087699" class="post-1087699 post type-post status-publish format-standard has-post-thumbnail hentry category-volos" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Συνάντηση του Σωκράτη Αναγνώστου με τη νέα Διοικητή της 4ης ΠΕΔΙΛΣ</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-26T13:12:43+00:00" >26/05/2022 13:12</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        
        <div class="td-post-content">
            <!-- image --><div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki.jpg" data-caption=""><img width="696" height="521" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki-696x521.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki-696x521.jpg 696w, https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki-300x224.jpg 300w, https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki-768x574.jpg 768w, https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki-1024x766.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki-80x60.jpg 80w, https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki-265x198.jpg 265w, https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki-1068x799.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki-561x420.jpg 561w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="anagnostou dandoulaki"/></a></div>
            <!-- content --><div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-05-26T13:12:43+00:00">26/05/2022 13:12</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="1087699">
  <div class="fsb-shares">
    <div class="fsb-shares-counter">
      <span>12</span>
    </div>
    <div class="fsb-shares-subtitle">
      <span>Shares</span>
    </div>
  </div>
  <div class="fsb-buttons">
        <div class="fsb-button-container">
      <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fsynantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html">
        <span class="fsb-button-title">Share</span>
      </a>
    </div>
    <div class="fsb-button-container">
      <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%85%CE%BD%CE%AC%CE%BD%CF%84%CE%B7%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%A3%CF%89%CE%BA%CF%81%CE%AC%CF%84%CE%B7+%CE%91%CE%BD%CE%B1%CE%B3%CE%BD%CF%8E%CF%83%CF%84%CE%BF%CF%85+%CE%BC%CE%B5+%CF%84%CE%B7+%CE%BD%CE%AD%CE%B1+%CE%94%CE%B9%CE%BF%CE%B9%CE%BA%CE%B7%CF%84%CE%AE+%CF%84%CE%B7%CF%82+4%CE%B7%CF%82+%CE%A0%CE%95%CE%94%CE%99%CE%9B%CE%A3&url=https%3A%2F%2Fmagnesianews.gr%2Fvolos%2Fsynantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html&via=magnesianews">
        <span class="fsb-button-title">Tweet</span>
      </a>
    </div>
  </div>
</div><p>Εθιμοτυπική επίσκεψη στον Διεθύνοντα Σύμβουλο του Οργανισμού Λιμένος Βόλου κ. Σωκράτη Αναγνώστου, πραγματοποίησε σήμερα η νέα Διοικητής της 4ης ΠΕΔΙΛΣ Αρχιπλοίαρχος Λ.Σ. κ. Νίκη Δανδουλάκη, συνοδευόμενη από την Υποδιοικητή της 4ης ΠΕΔΙΛΣ Αντιπλοίαρχος Λ.Σ. κ. Ολυμπία Φιλιππάκη. Όπως επισημαίνεται σε σχετική ανακοίνωση, κατά τη διάρκεια της συνάντησης τονίστηκε η άριστη συνεργασία που υπάρχει μεταξύ των δύο πλευρών, του ΟΛΒ και της 4ης ΠΕΔΙΛΣ στο πλαίσιο των αρμοδιοτήτων τους και επιβεβαιώθηκε η πρόθεση και από τις δύο πλευρές, να συνεχιστεί η αγαστή συνεργασία.</p>
<p>&nbsp;</p><div data-id='_mwayss-48da0e634a97318649dba8b9ed164615'></div>
                    <script>      
                        (function(window, document, undefined) {
                            var script_tag = document.createElement('script');
                            script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=7227&height=405&width=720&tld=magnesianews.gr&ctype=div';
                            var container = document.querySelectorAll('[data-id=_mwayss-48da0e634a97318649dba8b9ed164615]')[0];    
                            container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
                            container.removeAttribute('data-id');
                            container.parentNode.insertBefore(script_tag, container);
                        })(window, document);
                    </script>
<div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="post-subscribe">
    <div class="item">
        <div class="image">
            <a href="https://invite.viber.com/?g2=AQBvujIsee3vuE77rTDN3rmq6otQ5Ywps7ohIRlu4%2F2t%2BBlwix6hLFgrIdKWEY4L" target="_blank" title="Ελάτε στο Viber">
                <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/icons/viber-w48.png" alt="Ελάτε στο Viber">
            </a>
        </div>
        <div class="label">
            Εγγραφείτε στην ομάδα <a href="https://invite.viber.com/?g2=AQBvujIsee3vuE77rTDN3rmq6otQ5Ywps7ohIRlu4%2F2t%2BBlwix6hLFgrIdKWEY4L" target="_blank" title="Ελάτε στο Viber">Magnesianews</a> στο Viber για να λαμβάνετε ενημερώσεις.
        </div>
    </div>
    <div class="item">
        <div class="image">
            <a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMjFoWjI1bGMybGhibVYzY3k1bmNpZ0FQAQ?ceid=GR:el&oc=3" target="_blank" title="Ακολουθήστε μας στο Google News">
                <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/icons/news-w61.png" alt="Ακολουθήστε μας στο Google News">
            </a>
        </div>
        <div class="label">
            Ακολουθήστε τη ροή <a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMjFoWjI1bGMybGhibVYzY3k1bmNpZ0FQAQ?ceid=GR:el&oc=3" target="_blank" title="Ακολουθήστε μας στο Google News">Magnesianews</a> στο Google News και μείνετε σε επαφή με ότι συμβαίνει. 
        </div>
    </div>
</div>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_84_628f7950829fa_rand td_block_template_1">
<style>
/* custom css */
.td_uid_84_628f7950829fa_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_84_628f7950829fa_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/dimitra">Δήμητρα Παλαιοδημοπούλου</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Δήμητρα Παλαιοδημοπούλου"></span><meta itemprop="datePublished" content="2022-05-26T13:12:43+00:00"><meta itemprop="dateModified" content="2022-05-26T13:12:43+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/volos/synantisi-toy-sokrati-anagnostoy-me-ti-nea-dioikiti-tis-4is-pedils.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Συνάντηση του Σωκράτη Αναγνώστου με τη νέα Διοικητή της 4ης ΠΕΔΙΛΣ"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2022/05/anagnostou-dandoulaki.jpg"><meta itemprop="width" content="2000"><meta itemprop="height" content="1496"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_85_628f795082cf7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_85_628f795082cf7" ><script>var block_td_uid_85_628f795082cf7 = new tdBlock();
block_td_uid_85_628f795082cf7.id = "td_uid_85_628f795082cf7";
block_td_uid_85_628f795082cf7.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_628f795082cf7_rand","td_column_number":3,"live_filter_cur_post_id":1087699,"live_filter_cur_post_author":"1984","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_628f795082cf7_rand","tdc_css_class_style":"td_uid_85_628f795082cf7_rand_style"}';
block_td_uid_85_628f795082cf7.td_column_number = "3";
block_td_uid_85_628f795082cf7.block_type = "td_block_related_posts";
block_td_uid_85_628f795082cf7.post_count = "6";
block_td_uid_85_628f795082cf7.found_posts = "48127";
block_td_uid_85_628f795082cf7.header_color = "";
block_td_uid_85_628f795082cf7.ajax_pagination_infinite_stop = "";
block_td_uid_85_628f795082cf7.max_num_pages = "8022";
tdBlocksArray.push(block_td_uid_85_628f795082cf7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_628f7950a421a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_628f795082cf7" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_628f7950a421e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_628f795082cf7" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_628f795082cf7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/antepistellon-melos-stin-akadimia-athinon-o-kathigitis-anosologias-toy-pth-anastasios-germenis.html" rel="bookmark" class="td-image-wrap" title="Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος Γερμενής"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/ΓΕΡΜΕΝΗΣ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/ΓΕΡΜΕΝΗΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/ΓΕΡΜΕΝΗΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος Γερμενής" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/antepistellon-melos-stin-akadimia-athinon-o-kathigitis-anosologias-toy-pth-anastasios-germenis.html" rel="bookmark" title="Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος Γερμενής">Αντεπιστέλλον μέλος στην Ακαδημία Αθηνών ο Καθηγητής Ανοσολογίας του ΠΘ Αναστάσιος Γερμενής</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/to-gymnasio-agrias-stin-katalonia-tis-ispanias.html" rel="bookmark" class="td-image-wrap" title="Το Γυμνάσιο Αγριάς στην Καταλονία της Ισπανίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/Sagrada-e1653567395907-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/Sagrada-e1653567395907-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/Sagrada-e1653567395907-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το Γυμνάσιο Αγριάς στην Καταλονία της Ισπανίας" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/to-gymnasio-agrias-stin-katalonia-tis-ispanias.html" rel="bookmark" title="Το Γυμνάσιο Αγριάς στην Καταλονία της Ισπανίας">Το Γυμνάσιο Αγριάς στην Καταλονία της Ισπανίας</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/epitimi-didaktoras-toy-pth-anagoreyetai-i-xenia-kalogeropoyloy.html" rel="bookmark" class="td-image-wrap" title="Επίτιμη Διδάκτορας του ΠΘ αναγορεύεται η Ξένια Καλογεροπούλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/281742863_2572370902894109_3032627706372104058_n-e1653567066457-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/281742863_2572370902894109_3032627706372104058_n-e1653567066457-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/281742863_2572370902894109_3032627706372104058_n-e1653567066457-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Επίτιμη Διδάκτορας του ΠΘ αναγορεύεται η Ξένια Καλογεροπούλου" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/epitimi-didaktoras-toy-pth-anagoreyetai-i-xenia-kalogeropoyloy.html" rel="bookmark" title="Επίτιμη Διδάκτορας του ΠΘ αναγορεύεται η Ξένια Καλογεροπούλου">Επίτιμη Διδάκτορας του ΠΘ αναγορεύεται η Ξένια Καλογεροπούλου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/oloklirothike-to-programma-peiramatikis-alieias-paroysa-kai-i-antiperifereiarchis.html" rel="bookmark" class="td-image-wrap" title="Ολοκληρώθηκε το πρόγραμμα πειραματικής Αλιείας- Παρούσα και η Αντιπεριφερειάρχης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/map-pag-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/map-pag-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/map-pag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ολοκληρώθηκε το πρόγραμμα πειραματικής Αλιείας- Παρούσα και η Αντιπεριφερειάρχης" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/oloklirothike-to-programma-peiramatikis-alieias-paroysa-kai-i-antiperifereiarchis.html" rel="bookmark" title="Ολοκληρώθηκε το πρόγραμμα πειραματικής Αλιείας- Παρούσα και η Αντιπεριφερειάρχης">Ολοκληρώθηκε το πρόγραμμα πειραματικής Αλιείας- Παρούσα και η Αντιπεριφερειάρχης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/pagkosmia-imera-moyseion-kai-exodos-gia-ta-paidia-toy-kdapmea-sto-kentro-tis-polis.html" rel="bookmark" class="td-image-wrap" title="Παγκόσμια ημέρα μουσείων και έξοδος για τα παιδιά του ΚΔΑΠμεΑ στο κέντρο της πόλης"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/04/αμεα.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2014/04/αμεα.jpg 485w, https://magnesianews.gr/wp-content/uploads/2014/04/αμεα-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Παγκόσμια ημέρα μουσείων και έξοδος για τα παιδιά του ΚΔΑΠμεΑ στο κέντρο της πόλης" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/pagkosmia-imera-moyseion-kai-exodos-gia-ta-paidia-toy-kdapmea-sto-kentro-tis-polis.html" rel="bookmark" title="Παγκόσμια ημέρα μουσείων και έξοδος για τα παιδιά του ΚΔΑΠμεΑ στο κέντρο της πόλης">Παγκόσμια ημέρα μουσείων και έξοδος για τα παιδιά του ΚΔΑΠμεΑ στο κέντρο της πόλης</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://magnesianews.gr/slider/se-doseis-oi-ypografes-gia-tin-systasi-toy-forea-diacheirisis-toy-panthessalikoy-stadioy.html" rel="bookmark" class="td-image-wrap" title="Σε&#8230; δόσεις οι υπογραφές για την σύσταση του φορέα Διαχείρισης του Πανθεσσαλικού Σταδίου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/05/received_367985288647026-218x150.jpeg"  srcset="https://magnesianews.gr/wp-content/uploads/2022/05/received_367985288647026-218x150.jpeg 218w, https://magnesianews.gr/wp-content/uploads/2022/05/received_367985288647026-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Σε&#8230; δόσεις οι υπογραφές για την σύσταση του φορέα Διαχείρισης του Πανθεσσαλικού Σταδίου" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/slider/se-doseis-oi-ypografes-gia-tin-systasi-toy-forea-diacheirisis-toy-panthessalikoy-stadioy.html" rel="bookmark" title="Σε&#8230; δόσεις οι υπογραφές για την σύσταση του φορέα Διαχείρισης του Πανθεσσαλικού Σταδίου">Σε&#8230; δόσεις οι υπογραφές για την σύσταση του φορέα Διαχείρισης του Πανθεσσαλικού Σταδίου</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_628f795082cf7" data-td_block_id="td_uid_85_628f795082cf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_85_628f795082cf7" data-td_block_id="td_uid_85_628f795082cf7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
	
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>









</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->

<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">

<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>

</div>

<style>

#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}

</style>


</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
    margin-left: auto;
    margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
        <a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
        </a>
        <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
        </a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
        <a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
        <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
        <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
        </a>
        <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
            <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
        </a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


  <div class="get-app-notification" style="display:none">
    <div class="inner">
      <div class="cell message">
        Κατέβασε την εφαρμογή<br>
        <span>magnesianews.gr</span>
      </div>
      <div class="cell arrow">
        <svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
          <path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
            c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
            c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
        </svg>
      </div>
      <div class="cell cta">
        <a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
          <img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
        </a>
      </div>
    </div>
  </div>
  

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 628f7950a5e99
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
    display: none;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
    width: 1110px;
}

@media (min-width: 768px) {
    html body .td-header-row {
        width: 100%
    }
    
    html body .td-header-sp-logo img {
        margin-left: 5px;
    }
} */

}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202221'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<div class="raw-code" style="height:0; overflow:hidden">
    <ins class="55fe3eb4" data-key="d9da34ff4b2bad708f144aeee925bf6a"></ins>
    <script async src="https://asrv.dalecta.com/0e697b03.js"></script>
</div>
<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1087699]");
                });
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202221.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'1087699',tz:'3',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '1087699' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας προσφέρουμε την καλύτερη δυνατή εμπειρία στη σελίδα μας. Εάν συνεχίσετε να χρησιμοποιείτε τη σελίδα, θα υποθέσουμε πως είστε ικανοποιημένοι με αυτό.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Εντάξει</a>
				</div>
				
			</div>
</body>
</html>