<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png">
<!-- This site is optimized with the Yoast SEO plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου - Magnesia News</title>
<meta name="description" content="Ήδη από χθες Τετάρτη είχε διαρρεύσει το ενδιαφέρον της Νίκης Βόλου για τον Θωμά Βασιλείου, και τελικά ήρθε σήμερα η ανακοίνωση για την ένταξή του στους"/>
<link rel="canonical" href="https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html" />
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου - Magnesia News" />
<meta property="og:description" content="Ήδη από χθες Τετάρτη είχε διαρρεύσει το ενδιαφέρον της Νίκης Βόλου για τον Θωμά Βασιλείου, και τελικά ήρθε σήμερα η ανακοίνωση για την ένταξή του στους" />
<meta property="og:url" content="https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html" />
<meta property="og:site_name" content="Magnesia News" />
<meta property="article:publisher" content="https://www.facebook.com/magnesianews" />
<meta property="article:section" content="Sports Slider" />
<meta property="article:published_time" content="2021-07-29T11:12:12+00:00" />
<meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306.jpg" />
<meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="662" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ήδη από χθες Τετάρτη είχε διαρρεύσει το ενδιαφέρον της Νίκης Βόλου για τον Θωμά Βασιλείου, και τελικά ήρθε σήμερα η ανακοίνωση για την ένταξή του στους" />
<meta name="twitter:title" content="Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου - Magnesia News" />
<meta name="twitter:site" content="@magnesianews" />
<meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306.jpg" />
<meta name="twitter:creator" content="@magnesianews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306.jpg","width":1000,"height":662},{"@type":"WebPage","@id":"https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html#webpage","url":"https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html","inLanguage":"el","name":"A\u03bd\u03b1\u03ba\u03bf\u03af\u03bd\u03c9\u03c3\u03b5 \u03c4\u03b7 \u03c3\u03c5\u03bc\u03c6\u03c9\u03bd\u03af\u03b1 \u03bc\u03b5 \u0398\u03c9\u03bc\u03ac \u0392\u03b1\u03c3\u03b9\u03bb\u03b5\u03af\u03bf\u03c5 \u03b7 \u039d\u03af\u03ba\u03b7 \u0392\u03cc\u03bb\u03bf\u03c5 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html#primaryimage"},"datePublished":"2021-07-29T11:12:12+00:00","dateModified":"2021-07-29T11:12:12+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/e1d4e1f58e1451e6fd18e1e953f762df"},"description":"\u0389\u03b4\u03b7 \u03b1\u03c0\u03cc \u03c7\u03b8\u03b5\u03c2 \u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7 \u03b5\u03af\u03c7\u03b5 \u03b4\u03b9\u03b1\u03c1\u03c1\u03b5\u03cd\u03c3\u03b5\u03b9 \u03c4\u03bf \u03b5\u03bd\u03b4\u03b9\u03b1\u03c6\u03ad\u03c1\u03bf\u03bd \u03c4\u03b7\u03c2 \u039d\u03af\u03ba\u03b7\u03c2 \u0392\u03cc\u03bb\u03bf\u03c5 \u03b3\u03b9\u03b1 \u03c4\u03bf\u03bd \u0398\u03c9\u03bc\u03ac \u0392\u03b1\u03c3\u03b9\u03bb\u03b5\u03af\u03bf\u03c5, \u03ba\u03b1\u03b9 \u03c4\u03b5\u03bb\u03b9\u03ba\u03ac \u03ae\u03c1\u03b8\u03b5 \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03b7 \u03b1\u03bd\u03b1\u03ba\u03bf\u03af\u03bd\u03c9\u03c3\u03b7 \u03b3\u03b9\u03b1 \u03c4\u03b7\u03bd \u03ad\u03bd\u03c4\u03b1\u03be\u03ae \u03c4\u03bf\u03c5 \u03c3\u03c4\u03bf\u03c5\u03c2"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/e1d4e1f58e1451e6fd18e1e953f762df","name":"\u03a7\u03c1\u03c5\u03c3\u03cc\u03c3\u03c4\u03bf\u03bc\u03bf\u03c2 \u03a4\u03c1\u03af\u03bc\u03bc\u03b7\u03c2","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/8b679fcaa59f7f8e4821cac86fb2e2ad?s=96&d=mm&r=g","caption":"\u03a7\u03c1\u03c5\u03c3\u03cc\u03c3\u03c4\u03bf\u03bc\u03bf\u03c2 \u03a4\u03c1\u03af\u03bc\u03bc\u03b7\u03c2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel="amphtml" href="https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου &raquo; Magnesia News" href="https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html/feed" />
<!-- <link rel='stylesheet' id='pns-gdpr-glue-css'  href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://magnesianews.gr/wp-content/plugins/cookie-notice/css/front.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='frenzy-share-buttons-css'  href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='Awesome-Font-css-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='OutoftheBox-css'  href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='rs-plugin-settings-css'  href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/jy3he4n2/a3wfm.css" media="all"/>
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<!-- <link rel='stylesheet' id='srzmpcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzytstyles-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='srzcustomcss-css'  href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/9itw5z23/a3wfm.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1627562624c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/781bf67m/a3wfm.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' />
<![endif]-->
<!-- <link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-footer-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='autoload-header-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-PFBagueSansPro-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='type-anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy-css'  href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jetpack_css-css'  href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//magnesianews.gr/wp-content/cache/wpfc-minified/mcnh28a3/a3wfm.css" media="all"/>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/lddnmkvk/a3wfm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/7bpciz7m/a3wfm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> -->
<script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/d5ing22g/a3wfm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script src='//magnesianews.gr/wp-content/cache/wpfc-minified/k9rxq9cc/a3wfm.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1627562624'></script> -->
<!-- <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> -->
<link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://magnesianews.gr/?p=923536' />
<link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fsports-slider%2Fanakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html" />
<link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fsports-slider%2Fanakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html&#038;format=xml" />
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<meta property="fb:pages" content="188859244471489" />
<!--[if IE]>
<link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' />
<![endif]-->
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"2dc1f2f11b","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<meta name="onesignal" content="wordpress-plugin"/>
<link rel="manifest"
href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
oneSignal_options['autoRegister'] = false;
OneSignal.showHttpPrompt();
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<!-- JS generated by theme -->
<script>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</script>
<!-- Header style compiled by theme -->
<style>
@media (max-width: 767px) {
body .td-header-wrap .td-header-main-menu {
background-color: #d6d6d6 !important;
}
}
@media (max-width: 767px) {
body #td-top-mobile-toggle i,
.td-header-wrap .header-search-wrap .td-icon-search {
color: #0090ca !important;
}
}
.td-menu-background:before,
.td-search-background:before {
background: #359cef;
background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef));
background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -o-linear-gradient(top, #359cef 0%, #359cef 100%);
background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%);
background: linear-gradient(to bottom, #359cef 0%, #359cef 100%);
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 );
}
</style>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7825946-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://magnesianews.gr/",
"name": "Αρχική"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/category/athlitismos/podosfairo",
"name": "ΠΟΔΟΣΦΑΙΡΟ"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/category/athlitismos/podosfairo/football-league",
"name": "FOOTBALL LEAGUE"                                
}
}
,{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html",
"name": "Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου"                                
}
}    
]
}
</script>
<script type="text/javascript">function setREVStartSize(e){									
try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
}catch(d){console.log("Failure at Presize of Slider:"+d)}						
};</script>
<!-- Button style compiled by theme -->
<style>
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-923536 single-format-standard cookies-not-set user-0 anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-561831" class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-has-children menu-item-561831"><a href="https://magnesianews.gr/category/athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/football-league">FOOTBALL LEAGUE</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/football-league/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/football-league/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/super-league">SUPER LEAGUE</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/g-ethniki-podosfairo">Γ&#8217; ΕΘΝΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/g-ethniki-podosfairo/almyros">ΑΛΜΥΡΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/g-ethniki-podosfairo/dimitra-eyxeinoypolis">ΔΗΜΗΤΡΑ ΕΥΞΕΙΝΟΥΠΟΛΗΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/g-ethniki-podosfairo/diagoras-stefanovikeioy">ΔΙΑΓΟΡΑΣ ΣΤΕΦΑΝΟΒΙΚΕΙΟΥ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/g-ethniki-podosfairo/thiseas">ΘΗΣΕΑΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/gynekio-podosfero">ΓΥΝΑΙΚΕΙΟ ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/ethniki-ellados-podosfairo">ΕΘΝΙΚΗ ΕΛΛΑΔΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/epsth">ΕΠΣΘ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/epsth/a-epsth">Α&#8217; ΕΠΣΘ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/epsth/v-epsth">Β&#8217; ΕΠΣΘ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/epsth/kypello-epsth">ΚΥΠΕΛΛΟ ΕΠΣΘ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/epsth/miktes-epsth">ΜΙΚΤΕΣ ΕΠΣΘ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/kypello-ellados-podosfairo">ΚΥΠΕΛΛΟ ΕΛΛΑΔΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/pediko-podosfero">ΠΑΙΔΙΚΟ ΠΟΔΟΣΦΑΙΡΟ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li>
</ul>
</li>
<li id="menu-item-561832" class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-561832"><a href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/gynaikeio-basket">ΓΥΝΑΙΚΕΙΟ ΜΠΑΣΚΕΤ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/basket/eskath">ΕΣΚΑΘ</a></li>
</ul>
</li>
<li id="menu-item-561833" class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-561833"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li>
<li class="menu-item-0"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li>
</ul>
</li>
<li id="menu-item-561834" class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-561834"><a href="https://magnesianews.gr/category/athlitismos/athlitika-paraskinio">ΠΑΡΑΣΚΗΝΙΟ</a></li>
<li id="menu-item-561835" class="sports-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-561835"><a href="https://magnesianews.gr">MAGNESIA NEWS</a></li>
<li id="menu-item-561836" class="sports-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-561836"><a href="http://archive.magnesiasports.gr" target="_blank" rel="nofollow">ΑΡΧΕΙΟ</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Αναζήτηση</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
<div class="td_data_time">
<div >
Πέμπτη, Ιούλιος 29, 2021
</div>
</div>
</div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>    </div>    </div>
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://magnesianews.gr/magnesiasports">
<img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/sports_logo.png" alt=""/>
<span class="td-visual-hidden">Magnesia News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_6102a2800f974_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_6102a2800f974_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_6102a2800f974_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div style="float:left">
<!--
<a href="https://www.fashioncity-outlet.gr/offers-2-2/" target="_blank" style="display:inline-block">
<img src="/assets/ads/fashioncity-08-07-2019-728x90.gif" alt="FASHION CITY" style="position:static;">
</a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<!-- radio -->
<div style="float:right">
<a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false">
<img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/>
</a>
</div></div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://magnesianews.gr/magnesiasports">
<img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/sports_logo.png" alt=""/>
</a>
</div>
<div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-561831"><a href="https://magnesianews.gr/category/athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6102a280104ba_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_6102a280104ba" ><script>var block_td_uid_2_6102a280104ba = new tdBlock();
block_td_uid_2_6102a280104ba.id = "td_uid_2_6102a280104ba";
block_td_uid_2_6102a280104ba.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"26","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6102a280104ba_rand","tdc_css_class":"td_uid_2_6102a280104ba_rand","tdc_css_class_style":"td_uid_2_6102a280104ba_rand_style"}';
block_td_uid_2_6102a280104ba.td_column_number = "3";
block_td_uid_2_6102a280104ba.block_type = "td_block_mega_menu";
block_td_uid_2_6102a280104ba.post_count = "4";
block_td_uid_2_6102a280104ba.found_posts = "23160";
block_td_uid_2_6102a280104ba.header_color = "";
block_td_uid_2_6102a280104ba.ajax_pagination_infinite_stop = "";
block_td_uid_2_6102a280104ba.max_num_pages = "5790";
tdBlocksArray.push(block_td_uid_2_6102a280104ba);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6102a280104ba" id="td_uid_3_6102a28010b6c" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="" href="https://magnesianews.gr/category/athlitismos/podosfairo">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_4_6102a28010b91" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3793" href="https://magnesianews.gr/category/athlitismos/podosfairo/football-league">FOOTBALL LEAGUE</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_5_6102a28010bb7" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3087" href="https://magnesianews.gr/category/athlitismos/podosfairo/football-league/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_6_6102a28010be4" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3088" href="https://magnesianews.gr/category/athlitismos/podosfairo/football-league/olympiakos-volou">ΟΛΥΜΠΙΑΚΟΣ ΒΟΛΟΥ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_7_6102a28010c11" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3792" href="https://magnesianews.gr/category/athlitismos/podosfairo/super-league">SUPER LEAGUE</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_8_6102a28010c34" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3794" href="https://magnesianews.gr/category/athlitismos/podosfairo/g-ethniki-podosfairo">Γ&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_9_6102a28010c57" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3795" href="https://magnesianews.gr/category/athlitismos/podosfairo/g-ethniki-podosfairo/almyros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_10_6102a28010c83" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="4219" href="https://magnesianews.gr/category/athlitismos/podosfairo/g-ethniki-podosfairo/dimitra-eyxeinoypolis">ΔΗΜΗΤΡΑ ΕΥΞΕΙΝΟΥΠΟΛΗΣ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_11_6102a28010cb0" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="4139" href="https://magnesianews.gr/category/athlitismos/podosfairo/g-ethniki-podosfairo/diagoras-stefanovikeioy">ΔΙΑΓΟΡΑΣ ΣΤΕΦΑΝΟΒΙΚΕΙΟΥ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_12_6102a28010cdb" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3796" href="https://magnesianews.gr/category/athlitismos/podosfairo/g-ethniki-podosfairo/thiseas">ΘΗΣΕΑΣ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_13_6102a28010d07" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3803" href="https://magnesianews.gr/category/athlitismos/podosfairo/gynekio-podosfero">ΓΥΝΑΙΚΕΙΟ ΠΟΔΟΣΦΑΙΡΟ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_14_6102a28010d2a" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3804" href="https://magnesianews.gr/category/athlitismos/podosfairo/ethniki-ellados-podosfairo">ΕΘΝΙΚΗ ΕΛΛΑΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_15_6102a28010d4d" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3086" href="https://magnesianews.gr/category/athlitismos/podosfairo/epsth">ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_16_6102a28010d7b" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3797" href="https://magnesianews.gr/category/athlitismos/podosfairo/epsth/a-epsth">Α&#8217; ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_17_6102a28010da7" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3798" href="https://magnesianews.gr/category/athlitismos/podosfairo/epsth/v-epsth">Β&#8217; ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_18_6102a28010dd2" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3800" href="https://magnesianews.gr/category/athlitismos/podosfairo/epsth/kypello-epsth">ΚΥΠΕΛΛΟ ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_19_6102a28010dfd" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3799" href="https://magnesianews.gr/category/athlitismos/podosfairo/epsth/miktes-epsth">ΜΙΚΤΕΣ ΕΠΣΘ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_20_6102a28010e29" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3801" href="https://magnesianews.gr/category/athlitismos/podosfairo/kypello-ellados-podosfairo">ΚΥΠΕΛΛΟ ΕΛΛΑΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_21_6102a28010e56" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3802" href="https://magnesianews.gr/category/athlitismos/podosfairo/pediko-podosfero">ΠΑΙΔΙΚΟ ΠΟΔΟΣΦΑΙΡΟ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_22_6102a28010e7b" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3089" href="https://magnesianews.gr/category/athlitismos/podosfairo/pyrasos">ΠΥΡΑΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6102a280104ba"  id="td_uid_23_6102a28010ea1" data-td_block_id="td_uid_2_6102a280104ba" data-td_filter_value="3090" href="https://magnesianews.gr/category/athlitismos/podosfairo/rigasferaios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></div></div><div id=td_uid_2_6102a280104ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/stis-360-chiliades-eyro-to-metochiko-kefalaio-toy-olympiakoy-voloy.html" rel="bookmark" class="td-image-wrap" title="Στις 360 χιλιάδες ευρώ το μετοχικό κεφάλαιο του Ολυμπιακού Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/PAE-OL-VOLOU-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/PAE-OL-VOLOU-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/PAE-OL-VOLOU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στις 360 χιλιάδες ευρώ το μετοχικό κεφάλαιο του Ολυμπιακού Βόλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/stis-360-chiliades-eyro-to-metochiko-kefalaio-toy-olympiakoy-voloy.html" rel="bookmark" title="Στις 360 χιλιάδες ευρώ το μετοχικό κεφάλαιο του Ολυμπιακού Βόλου">Στις 360 χιλιάδες ευρώ το μετοχικό κεφάλαιο του Ολυμπιακού Βόλου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/fos-sto-toynel-gia-ton-diagora-stefanovikeioy-stin-a-epsth.html" rel="bookmark" class="td-image-wrap" title="Φως στο τούνελ για τον Διαγόρα Στεφανοβικείου στην Α’ ΕΠΣΘ!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/05/diagoras-stef-simaies-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/05/diagoras-stef-simaies-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/05/diagoras-stef-simaies-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Φως στο τούνελ για τον Διαγόρα Στεφανοβικείου στην Α’ ΕΠΣΘ!" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/fos-sto-toynel-gia-ton-diagora-stefanovikeioy-stin-a-epsth.html" rel="bookmark" title="Φως στο τούνελ για τον Διαγόρα Στεφανοβικείου στην Α’ ΕΠΣΘ!">Φως στο τούνελ για τον Διαγόρα Στεφανοβικείου στην Α’ ΕΠΣΘ!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/pire-to-pistopoiitiko-tis-eea-i-niki-voloy.html" rel="bookmark" class="td-image-wrap" title="Πήρε το πιστοποιητικό της ΕΕΑ η Νίκη Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/ΠΑΕ-ΝΙΚΗ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/ΠΑΕ-ΝΙΚΗ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/ΠΑΕ-ΝΙΚΗ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πήρε το πιστοποιητικό της ΕΕΑ η Νίκη Βόλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/pire-to-pistopoiitiko-tis-eea-i-niki-voloy.html" rel="bookmark" title="Πήρε το πιστοποιητικό της ΕΕΑ η Νίκη Βόλου">Πήρε το πιστοποιητικό της ΕΕΑ η Νίκη Βόλου</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html" rel="bookmark" class="td-image-wrap" title="Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html" rel="bookmark" title="Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου">Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6102a280104ba" data-td_block_id="td_uid_2_6102a280104ba" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_6102a280104ba" data-td_block_id="td_uid_2_6102a280104ba" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-561832"><a href="https://magnesianews.gr/category/athlitismos/basket">ΜΠΑΣΚΕΤ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_24_6102a28011870_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_6102a28011870" ><script>var block_td_uid_24_6102a28011870 = new tdBlock();
block_td_uid_24_6102a28011870.id = "td_uid_24_6102a28011870";
block_td_uid_24_6102a28011870.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_24_6102a28011870_rand","tdc_css_class":"td_uid_24_6102a28011870_rand","tdc_css_class_style":"td_uid_24_6102a28011870_rand_style"}';
block_td_uid_24_6102a28011870.td_column_number = "3";
block_td_uid_24_6102a28011870.block_type = "td_block_mega_menu";
block_td_uid_24_6102a28011870.post_count = "4";
block_td_uid_24_6102a28011870.found_posts = "4351";
block_td_uid_24_6102a28011870.header_color = "";
block_td_uid_24_6102a28011870.ajax_pagination_infinite_stop = "";
block_td_uid_24_6102a28011870.max_num_pages = "1088";
tdBlocksArray.push(block_td_uid_24_6102a28011870);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_24_6102a28011870" id="td_uid_25_6102a28011de4" data-td_block_id="td_uid_24_6102a28011870" data-td_filter_value="" href="https://magnesianews.gr/category/athlitismos/basket">Όλα</a><a class="mega-menu-sub-cat-td_uid_24_6102a28011870"  id="td_uid_26_6102a28011e07" data-td_block_id="td_uid_24_6102a28011870" data-td_filter_value="3805" href="https://magnesianews.gr/category/athlitismos/basket/a1-basket">Α1</a><a class="mega-menu-sub-cat-td_uid_24_6102a28011870"  id="td_uid_27_6102a28011e2e" data-td_block_id="td_uid_24_6102a28011870" data-td_filter_value="3084" href="https://magnesianews.gr/category/athlitismos/basket/b-ethniki-basket">Β&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_24_6102a28011870"  id="td_uid_28_6102a28011e52" data-td_block_id="td_uid_24_6102a28011870" data-td_filter_value="3806" href="https://magnesianews.gr/category/athlitismos/basket/g-ethniki-basket">Γ&#8217; ΕΘΝΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_24_6102a28011870"  id="td_uid_29_6102a28011e76" data-td_block_id="td_uid_24_6102a28011870" data-td_filter_value="3807" href="https://magnesianews.gr/category/athlitismos/basket/gynaikeio-basket">ΓΥΝΑΙΚΕΙΟ ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_24_6102a28011870"  id="td_uid_30_6102a28011e99" data-td_block_id="td_uid_24_6102a28011870" data-td_filter_value="3085" href="https://magnesianews.gr/category/athlitismos/basket/eskath">ΕΣΚΑΘ</a></div></div><div id=td_uid_24_6102a28011870 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/apenanti-ston-spartako-larisas-oi-efivoi-toy-aiolikoy.html" rel="bookmark" class="td-image-wrap" title="Απέναντι στον Σπάρτακο Λάρισας οι Έφηβοι του Αιολικού"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/αιολικός-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/αιολικός-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/αιολικός-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Απέναντι στον Σπάρτακο Λάρισας οι Έφηβοι του Αιολικού" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/apenanti-ston-spartako-larisas-oi-efivoi-toy-aiolikoy.html" rel="bookmark" title="Απέναντι στον Σπάρτακο Λάρισας οι Έφηβοι του Αιολικού">Απέναντι στον Σπάρτακο Λάρισας οι Έφηβοι του Αιολικού</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/giannis-antetokoynmpo-oi-anamniseis-tis-nipiagogoy-toy-kai-i-prosklisi.html" rel="bookmark" class="td-image-wrap" title="Γιάννης Αντετοκούνμπο: Οι αναμνήσεις της νηπιαγωγού του και η πρόσκληση"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/antetokounmpo-1-1-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/antetokounmpo-1-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/antetokounmpo-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Γιάννης Αντετοκούνμπο: Οι αναμνήσεις της νηπιαγωγού του και η πρόσκληση" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/giannis-antetokoynmpo-oi-anamniseis-tis-nipiagogoy-toy-kai-i-prosklisi.html" rel="bookmark" title="Γιάννης Αντετοκούνμπο: Οι αναμνήσεις της νηπιαγωγού του και η πρόσκληση">Γιάννης Αντετοκούνμπο: Οι αναμνήσεις της νηπιαγωγού του και η πρόσκληση</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/o-aiolikos-paramenei-protathlitis-efivon-magnisias-aporrifthike-i-enstasi-toy-gs-voloy.html" rel="bookmark" class="td-image-wrap" title="Ο Αιολικός παραμένει πρωταθλητής Εφήβων Μαγνησίας, απορρίφθηκε η ένσταση του ΓΣ Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/αιολικός-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/αιολικός-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/αιολικός-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ο Αιολικός παραμένει πρωταθλητής Εφήβων Μαγνησίας, απορρίφθηκε η ένσταση του ΓΣ Βόλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/o-aiolikos-paramenei-protathlitis-efivon-magnisias-aporrifthike-i-enstasi-toy-gs-voloy.html" rel="bookmark" title="Ο Αιολικός παραμένει πρωταθλητής Εφήβων Μαγνησίας, απορρίφθηκε η ένσταση του ΓΣ Βόλου">Ο Αιολικός παραμένει πρωταθλητής Εφήβων Μαγνησίας, απορρίφθηκε η ένσταση του ΓΣ&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/adonis-georgiadis-gia-akenotoympo-den-tha-toy-zitiso-syggnomi.html" rel="bookmark" class="td-image-wrap" title="Άδωνις Γεωργιάδης για «Ακενοτούμπο»: Δεν θα του ζητήσω συγγνώμη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/gewrgiados-antetokoympo-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/gewrgiados-antetokoympo-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/gewrgiados-antetokoympo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Άδωνις Γεωργιάδης για «Ακενοτούμπο»: Δεν θα του ζητήσω συγγνώμη" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/adonis-georgiadis-gia-akenotoympo-den-tha-toy-zitiso-syggnomi.html" rel="bookmark" title="Άδωνις Γεωργιάδης για «Ακενοτούμπο»: Δεν θα του ζητήσω συγγνώμη">Άδωνις Γεωργιάδης για «Ακενοτούμπο»: Δεν θα του ζητήσω συγγνώμη</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_6102a28011870" data-td_block_id="td_uid_24_6102a28011870" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_6102a28011870" data-td_block_id="td_uid_24_6102a28011870" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-561833"><a href="https://magnesianews.gr/category/athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_31_6102a28012738_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_31_6102a28012738" ><script>var block_td_uid_31_6102a28012738 = new tdBlock();
block_td_uid_31_6102a28012738.id = "td_uid_31_6102a28012738";
block_td_uid_31_6102a28012738.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"24","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_31_6102a28012738_rand","tdc_css_class":"td_uid_31_6102a28012738_rand","tdc_css_class_style":"td_uid_31_6102a28012738_rand_style"}';
block_td_uid_31_6102a28012738.td_column_number = "3";
block_td_uid_31_6102a28012738.block_type = "td_block_mega_menu";
block_td_uid_31_6102a28012738.post_count = "4";
block_td_uid_31_6102a28012738.found_posts = "4609";
block_td_uid_31_6102a28012738.header_color = "";
block_td_uid_31_6102a28012738.ajax_pagination_infinite_stop = "";
block_td_uid_31_6102a28012738.max_num_pages = "1153";
tdBlocksArray.push(block_td_uid_31_6102a28012738);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_31_6102a28012738" id="td_uid_32_6102a28012d30" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="" href="https://magnesianews.gr/category/athlitismos/alla-athlimata">Όλα</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_33_6102a28012d54" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3808" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_34_6102a28012d7a" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3809" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_35_6102a28012d9f" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3810" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_36_6102a28012dc3" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3811" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_37_6102a28012de7" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3821" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_38_6102a28012e0a" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3820" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_39_6102a28012e2e" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3812" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_40_6102a28012e51" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3091" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_41_6102a28012e74" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3813" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_42_6102a28012ea0" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3818" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_43_6102a28012ecd" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3814" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_44_6102a28012efb" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3816" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_45_6102a28012f31" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3817" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_46_6102a28012f5f" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3819" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_47_6102a28012f83" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3823" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_48_6102a28012fa8" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3822" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_49_6102a28012fcd" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3824" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_50_6102a28012ff1" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3825" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_51_6102a28013015" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3826" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_52_6102a28013038" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3827" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_53_6102a2801305b" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3828" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_54_6102a2801307e" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="27" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_55_6102a280130a6" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3829" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_56_6102a280130ca" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3830" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_31_6102a28012738"  id="td_uid_57_6102a280130ed" data-td_block_id="td_uid_31_6102a28012738" data-td_filter_value="3831" href="https://magnesianews.gr/category/athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></div></div><div id=td_uid_31_6102a28012738 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/endekati-me-panellinio-rekor-i-4ch100m-mikti-omadiki-mixed.html" rel="bookmark" class="td-image-wrap" title="Ενδέκατη με πανελλήνιο ρεκόρ η 4Χ100μ. μικτή ομαδική mixed"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/olympic-games-2-1536x1019-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/olympic-games-2-1536x1019-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/olympic-games-2-1536x1019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ενδέκατη με πανελλήνιο ρεκόρ η 4Χ100μ. μικτή ομαδική mixed" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/endekati-me-panellinio-rekor-i-4ch100m-mikti-omadiki-mixed.html" rel="bookmark" title="Ενδέκατη με πανελλήνιο ρεκόρ η 4Χ100μ. μικτή ομαδική mixed">Ενδέκατη με πανελλήνιο ρεκόρ η 4Χ100μ. μικτή ομαδική mixed</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/apokleistikan-me-psila-to-kefali-oi-tsitsipas-sakkari.html" rel="bookmark" class="td-image-wrap" title="Αποκλείστηκαν με ψηλά το κεφάλι οι Τσιτσιπάς-Σάκκαρη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-300x207.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-768x530.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-1024x706.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-696x480.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-1068x736.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-609x420.jpg 609w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059.jpg 1536w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αποκλείστηκαν με ψηλά το κεφάλι οι Τσιτσιπάς-Σάκκαρη" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/apokleistikan-me-psila-to-kefali-oi-tsitsipas-sakkari.html" rel="bookmark" title="Αποκλείστηκαν με ψηλά το κεφάλι οι Τσιτσιπάς-Σάκκαρη">Αποκλείστηκαν με ψηλά το κεφάλι οι Τσιτσιπάς-Σάκκαρη</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/olympiakoi-agones-ellada-iaponia-10-9-aittiti-stin-koryfi-toy-omiloy-tis-i-ethniki-polo.html" rel="bookmark" class="td-image-wrap" title="Ολυμπιακοί Αγώνες, Ελλάδα – Ιαπωνία 10-9: Αήττητη στην κορυφή του ομίλου της η εθνική πόλο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/hellas-japan-1536x1024-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/hellas-japan-1536x1024-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/hellas-japan-1536x1024-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ολυμπιακοί Αγώνες, Ελλάδα – Ιαπωνία 10-9: Αήττητη στην κορυφή του ομίλου της η εθνική πόλο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/olympiakoi-agones-ellada-iaponia-10-9-aittiti-stin-koryfi-toy-omiloy-tis-i-ethniki-polo.html" rel="bookmark" title="Ολυμπιακοί Αγώνες, Ελλάδα – Ιαπωνία 10-9: Αήττητη στην κορυφή του ομίλου της η εθνική πόλο">Ολυμπιακοί Αγώνες, Ελλάδα – Ιαπωνία 10-9: Αήττητη στην κορυφή του ομίλου&#8230;</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/ethniki-gynaikon-me-to-dexi-sta-filika-me-to-azermpaitzan.html" rel="bookmark" class="td-image-wrap" title="Εθνική γυναικών: Με το δεξί στα φιλικά με το Αζερμπαϊτζάν"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/βολει-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/βολει-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/βολει-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Εθνική γυναικών: Με το δεξί στα φιλικά με το Αζερμπαϊτζάν" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/ethniki-gynaikon-me-to-dexi-sta-filika-me-to-azermpaitzan.html" rel="bookmark" title="Εθνική γυναικών: Με το δεξί στα φιλικά με το Αζερμπαϊτζάν">Εθνική γυναικών: Με το δεξί στα φιλικά με το Αζερμπαϊτζάν</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_31_6102a28012738" data-td_block_id="td_uid_31_6102a28012738" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_31_6102a28012738" data-td_block_id="td_uid_31_6102a28012738" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="sports-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-561834"><a href="https://magnesianews.gr/category/athlitismos/athlitika-paraskinio">ΠΑΡΑΣΚΗΝΙΟ</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_58_6102a28013998_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_58_6102a28013998" ><script>var block_td_uid_58_6102a28013998 = new tdBlock();
block_td_uid_58_6102a28013998.id = "td_uid_58_6102a28013998";
block_td_uid_58_6102a28013998.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"3833","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_58_6102a28013998_rand","tdc_css_class":"td_uid_58_6102a28013998_rand","tdc_css_class_style":"td_uid_58_6102a28013998_rand_style"}';
block_td_uid_58_6102a28013998.td_column_number = "3";
block_td_uid_58_6102a28013998.block_type = "td_block_mega_menu";
block_td_uid_58_6102a28013998.post_count = "5";
block_td_uid_58_6102a28013998.found_posts = "409";
block_td_uid_58_6102a28013998.header_color = "";
block_td_uid_58_6102a28013998.ajax_pagination_infinite_stop = "";
block_td_uid_58_6102a28013998.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_58_6102a28013998);
</script><div id=td_uid_58_6102a28013998 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/o-dimarchos-achilleas-symfonise-me-ton-proedro-mpeo-gia-to-panthessaliko.html" rel="bookmark" class="td-image-wrap" title="Ο δήμαρχος Αχιλλέας συμφώνησε με τον πρόεδρο Μπέο για το Πανθεσσαλικό!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/μπεοι-e1627048981988-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/μπεοι-e1627048981988-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/μπεοι-e1627048981988-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ο δήμαρχος Αχιλλέας συμφώνησε με τον πρόεδρο Μπέο για το Πανθεσσαλικό!" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/o-dimarchos-achilleas-symfonise-me-ton-proedro-mpeo-gia-to-panthessaliko.html" rel="bookmark" title="Ο δήμαρχος Αχιλλέας συμφώνησε με τον πρόεδρο Μπέο για το Πανθεσσαλικό!">Ο δήμαρχος Αχιλλέας συμφώνησε με τον πρόεδρο Μπέο για το Πανθεσσαλικό!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/ston-ai-gianni-pilioy-o-giorgos-mpartzokas.html" rel="bookmark" class="td-image-wrap" title="Στον Άη Γιάννη Πηλίου ο Γιώργος Μπαρτζώκας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/αη-γιάννης-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/αη-γιάννης-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/αη-γιάννης-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στον Άη Γιάννη Πηλίου ο Γιώργος Μπαρτζώκας" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/ston-ai-gianni-pilioy-o-giorgos-mpartzokas.html" rel="bookmark" title="Στον Άη Γιάννη Πηλίου ο Γιώργος Μπαρτζώκας">Στον Άη Γιάννη Πηλίου ο Γιώργος Μπαρτζώκας</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/i-oikogeneia-antetokoynmpo-protima-ta-anapsyktika-epsa.html" rel="bookmark" class="td-image-wrap" title="Η οικογένεια Αντετοκούνμπο προτιμά τα αναψυκτικά ΕΨΑ!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/επσα-e1626865432864-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/επσα-e1626865432864-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/επσα-e1626865432864-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Η οικογένεια Αντετοκούνμπο προτιμά τα αναψυκτικά ΕΨΑ!" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/i-oikogeneia-antetokoynmpo-protima-ta-anapsyktika-epsa.html" rel="bookmark" title="Η οικογένεια Αντετοκούνμπο προτιμά τα αναψυκτικά ΕΨΑ!">Η οικογένεια Αντετοκούνμπο προτιμά τα αναψυκτικά ΕΨΑ!</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/menei-sti-gioyventoys-o-ronalnto.html" rel="bookmark" class="td-image-wrap" title="Μένει στη Γιουβέντους ο Ρονάλντο"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/05/ronaldo-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/05/ronaldo-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/05/ronaldo-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/05/ronaldo-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Μένει στη Γιουβέντους ο Ρονάλντο" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/menei-sti-gioyventoys-o-ronalnto.html" rel="bookmark" title="Μένει στη Γιουβέντους ο Ρονάλντο">Μένει στη Γιουβέντους ο Ρονάλντο</a></h3>            </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/paizoyn-mpala-erasitechniki-niki-kai-blue-club.html" rel="bookmark" class="td-image-wrap" title="Παίζουν… μπάλα Ερασιτεχνική Νίκη και «Blue Club»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/filiko-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/filiko-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/filiko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Παίζουν… μπάλα Ερασιτεχνική Νίκη και «Blue Club»" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/paizoyn-mpala-erasitechniki-niki-kai-blue-club.html" rel="bookmark" title="Παίζουν… μπάλα Ερασιτεχνική Νίκη και «Blue Club»">Παίζουν… μπάλα Ερασιτεχνική Νίκη και «Blue Club»</a></h3>            </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_58_6102a28013998" data-td_block_id="td_uid_58_6102a28013998" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_58_6102a28013998" data-td_block_id="td_uid_58_6102a28013998" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="sports-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-home td-menu-item td-normal-menu menu-item-561835"><a href="https://magnesianews.gr">MAGNESIA NEWS</a></li>
<li class="sports-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-561836"><a href="http://archive.magnesiasports.gr" target="_blank" rel="nofollow">ΑΡΧΕΙΟ</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://magnesianews.gr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<!-- advertising N_3NZZrwGgz2K51lEaS05aAb3QY8FE07-XOXfF3AOh-ee3tV-dux3hxXXRij3PIYuFmwj-Hw3j8agE85cj89dQ==-->
<!--
<script data-cfasync="false"  id="clevernt" type="text/javascript">
(function (document, window) {
var c = document.createElement("script");
c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader33363";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
c.src = "//clevernt.com/scripts/1ce256133f28901dd79d4aaaf057c4d6.min.js?20190517=" + Math.floor((new Date).getTime());
var a = !1;
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>
-->
<!-- end advertising -->
<div class="below-menu-ad hidden-o767">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>
<div class="below-menu-ad">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>    <div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΠΟΔΟΣΦΑΙΡΟ" class="entry-crumb" href="https://magnesianews.gr/category/athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή FOOTBALL LEAGUE" class="entry-crumb" href="https://magnesianews.gr/category/athlitismos/podosfairo/football-league">FOOTBALL LEAGUE</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-923536" class="post-923536 post type-post status-publish format-standard has-post-thumbnail hentry category-football-league category-sports-slider category-athlitismos category-niki-volou category-podosfairo" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://magnesianews.gr/category/athlitismos/podosfairo">ΠΟΔΟΣΦΑΙΡΟ</a></li><li class="entry-category"><a  href="https://magnesianews.gr/category/athlitismos/podosfairo/football-league">FOOTBALL LEAGUE</a></li><li class="entry-category"><a  href="https://magnesianews.gr/category/sports-slider">Sports Slider</a></li><li class="entry-category"><a  href="https://magnesianews.gr/category/athlitismos">ΑΘΛΗΤΙΚΑ</a></li><li class="entry-category"><a  href="https://magnesianews.gr/category/athlitismos/podosfairo/football-league/niki-volou">ΝΙΚΗ ΒΟΛΟΥ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου</h1>
<div class="td-module-meta-info">
<!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-29T14:12:12+00:00" >29/07/2021 14:12</time></span>                    <!-- comments -->                    <!-- views -->                </div>
</header>
</div>
<div class="td-post-content">
<!-- image --><div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306.jpg" data-caption=""><img width="696" height="461" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306-696x461.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306-696x461.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306-300x199.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306-768x508.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306-634x420.jpg 634w, https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="226507805_307803607512287_7534505557434029757_n"/></a></div>
<!-- content --><div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2021-07-29T14:12:12+00:00">29/07/2021 14:12</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="923536">
<div class="fsb-shares">
<div class="fsb-shares-counter">
<span>13</span>
</div>
<div class="fsb-shares-subtitle">
<span>Shares</span>
</div>
</div>
<div class="fsb-buttons">
<div class="fsb-button-container">
<a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fsports-slider%2Fanakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html">
<span class="fsb-button-title">Share</span>
</a>
</div>
<div class="fsb-button-container">
<a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=A%CE%BD%CE%B1%CE%BA%CE%BF%CE%AF%CE%BD%CF%89%CF%83%CE%B5+%CF%84%CE%B7+%CF%83%CF%85%CE%BC%CF%86%CF%89%CE%BD%CE%AF%CE%B1+%CE%BC%CE%B5+%CE%98%CF%89%CE%BC%CE%AC+%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CE%B5%CE%AF%CE%BF%CF%85+%CE%B7+%CE%9D%CE%AF%CE%BA%CE%B7+%CE%92%CF%8C%CE%BB%CE%BF%CF%85&url=https%3A%2F%2Fmagnesianews.gr%2Fsports-slider%2Fanakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html&via=magnesianews">
<span class="fsb-button-title">Tweet</span>
</a>
</div>
</div>
</div><p>Ήδη από χθες Τετάρτη είχε διαρρεύσει το ενδιαφέρον της Νίκης Βόλου για τον Θωμά Βασιλείου, και τελικά ήρθε σήμερα η ανακοίνωση για την ένταξή του στους «κυανόλευκους».</p>
<p>Ο Βασιλείου κατάγεται από την Αθήνα κι αγωνίζεται ως εξτρέμ.</p>
<p>Έχει αγωνιστεί σε Ιωνικό, Ηλυσιακό, Τρίγλια Ραφήνας, Ατρόμητο, ΝΠΣ Βόλος, Ασπρόπυργο και Χανιά, ενώ έχει και διεθνή εμπειρία, έχοντας περάσει, συγκεκριμένα, από την Ολίμπια Πράγας, στη δεύτερη κατηγορία της Τσεχίας (10 συμμετοχές/2 γκολ) και τη Ριέτι, στην τρίτη κατηγορία της Ιταλίας (15 συμμετοχές/1 γκολ). Συνολικά, στην καριέρα του, σε εγχώριο επίπεδο, έχει καταγράψει 21 συμμετοχές, με ένα τέρμα στην Α&#8217; Εθνική, επτά συμμετοχές στη Β&#8217; Εθνική και 91 συμμετοχές, με 13 γκολ στη Γ&#8217; Εθνική.</p>
<div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="td-a-rec td-a-rec-id-content_inlineleft  td_uid_59_6102a28015b4b_rand td_block_template_1">
<style>
/* custom css */
.td_uid_59_6102a28015b4b_rand.td-a-rec-img {
text-align: left;
}
.td_uid_59_6102a28015b4b_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><!--
<a href="https://www.fysikoaerioellados.gr/" target="_blank" title="ΦΥΣΙΚΟ ΑΕΡΙΟ" style="display: padding-left:1px; inline-block;"><img style="display: block; margin-left: auto; margin-right: auto;" alt="ΦΥΣΙΚΟ ΑΕΡΙΟ" src="/wp-content/uploads/2019/07/fysiko_aerio010719.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div>        </div>
<footer>
<!-- post pagination -->            <!-- review -->
<div class="td-post-source-tags">
<!-- source via -->                <!-- tags -->            </div>
<!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/trimmis">Χρυσόστομος Τρίμμης</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Χρυσόστομος Τρίμμης"></span><meta itemprop="datePublished" content="2021-07-29T14:12:12+00:00"><meta itemprop="dateModified" content="2021-07-29T14:12:12+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/sports-slider/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Aνακοίνωσε τη συμφωνία με Θωμά Βασιλείου η Νίκη Βόλου"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2021/07/226507805_307803607512287_7534505557434029757_n-e1627557102306.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="662"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_60_6102a28015e04_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_60_6102a28015e04" ><script>var block_td_uid_60_6102a28015e04 = new tdBlock();
block_td_uid_60_6102a28015e04.id = "td_uid_60_6102a28015e04";
block_td_uid_60_6102a28015e04.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_60_6102a28015e04_rand","td_column_number":3,"live_filter_cur_post_id":923536,"live_filter_cur_post_author":"1985","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_60_6102a28015e04_rand","tdc_css_class_style":"td_uid_60_6102a28015e04_rand_style"}';
block_td_uid_60_6102a28015e04.td_column_number = "3";
block_td_uid_60_6102a28015e04.block_type = "td_block_related_posts";
block_td_uid_60_6102a28015e04.post_count = "6";
block_td_uid_60_6102a28015e04.found_posts = "33419";
block_td_uid_60_6102a28015e04.header_color = "";
block_td_uid_60_6102a28015e04.ajax_pagination_infinite_stop = "";
block_td_uid_60_6102a28015e04.max_num_pages = "5570";
tdBlocksArray.push(block_td_uid_60_6102a28015e04);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_61_6102a2803b227" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_60_6102a28015e04" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_62_6102a2803b22c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_60_6102a28015e04" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_60_6102a28015e04 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/stis-360-chiliades-eyro-to-metochiko-kefalaio-toy-olympiakoy-voloy.html" rel="bookmark" class="td-image-wrap" title="Στις 360 χιλιάδες ευρώ το μετοχικό κεφάλαιο του Ολυμπιακού Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/02/PAE-OL-VOLOU-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/02/PAE-OL-VOLOU-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/02/PAE-OL-VOLOU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Στις 360 χιλιάδες ευρώ το μετοχικό κεφάλαιο του Ολυμπιακού Βόλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/stis-360-chiliades-eyro-to-metochiko-kefalaio-toy-olympiakoy-voloy.html" rel="bookmark" title="Στις 360 χιλιάδες ευρώ το μετοχικό κεφάλαιο του Ολυμπιακού Βόλου">Στις 360 χιλιάδες ευρώ το μετοχικό κεφάλαιο του Ολυμπιακού Βόλου</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/endekati-me-panellinio-rekor-i-4ch100m-mikti-omadiki-mixed.html" rel="bookmark" class="td-image-wrap" title="Ενδέκατη με πανελλήνιο ρεκόρ η 4Χ100μ. μικτή ομαδική mixed"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/olympic-games-2-1536x1019-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/olympic-games-2-1536x1019-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/olympic-games-2-1536x1019-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ενδέκατη με πανελλήνιο ρεκόρ η 4Χ100μ. μικτή ομαδική mixed" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/endekati-me-panellinio-rekor-i-4ch100m-mikti-omadiki-mixed.html" rel="bookmark" title="Ενδέκατη με πανελλήνιο ρεκόρ η 4Χ100μ. μικτή ομαδική mixed">Ενδέκατη με πανελλήνιο ρεκόρ η 4Χ100μ. μικτή ομαδική mixed</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/sports-slider/fos-sto-toynel-gia-ton-diagora-stefanovikeioy-stin-a-epsth.html" rel="bookmark" class="td-image-wrap" title="Φως στο τούνελ για τον Διαγόρα Στεφανοβικείου στην Α’ ΕΠΣΘ!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/05/diagoras-stef-simaies-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2020/05/diagoras-stef-simaies-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/05/diagoras-stef-simaies-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Φως στο τούνελ για τον Διαγόρα Στεφανοβικείου στην Α’ ΕΠΣΘ!" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/sports-slider/fos-sto-toynel-gia-ton-diagora-stefanovikeioy-stin-a-epsth.html" rel="bookmark" title="Φως στο τούνελ για τον Διαγόρα Στεφανοβικείου στην Α’ ΕΠΣΘ!">Φως στο τούνελ για τον Διαγόρα Στεφανοβικείου στην Α’ ΕΠΣΘ!</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/apokleistikan-me-psila-to-kefali-oi-tsitsipas-sakkari.html" rel="bookmark" class="td-image-wrap" title="Αποκλείστηκαν με ψηλά το κεφάλι οι Τσιτσιπάς-Σάκκαρη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-300x207.jpg 300w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-768x530.jpg 768w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-1024x706.jpg 1024w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-100x70.jpg 100w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-696x480.jpg 696w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-1068x736.jpg 1068w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059-609x420.jpg 609w, https://magnesianews.gr/wp-content/uploads/2021/07/tsitsipas-sakkari-1536x1059.jpg 1536w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Αποκλείστηκαν με ψηλά το κεφάλι οι Τσιτσιπάς-Σάκκαρη" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/apokleistikan-me-psila-to-kefali-oi-tsitsipas-sakkari.html" rel="bookmark" title="Αποκλείστηκαν με ψηλά το κεφάλι οι Τσιτσιπάς-Σάκκαρη">Αποκλείστηκαν με ψηλά το κεφάλι οι Τσιτσιπάς-Σάκκαρη</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/pire-to-pistopoiitiko-tis-eea-i-niki-voloy.html" rel="bookmark" class="td-image-wrap" title="Πήρε το πιστοποιητικό της ΕΕΑ η Νίκη Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/ΠΑΕ-ΝΙΚΗ-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/ΠΑΕ-ΝΙΚΗ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/ΠΑΕ-ΝΙΚΗ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Πήρε το πιστοποιητικό της ΕΕΑ η Νίκη Βόλου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/pire-to-pistopoiitiko-tis-eea-i-niki-voloy.html" rel="bookmark" title="Πήρε το πιστοποιητικό της ΕΕΑ η Νίκη Βόλου">Πήρε το πιστοποιητικό της ΕΕΑ η Νίκη Βόλου</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/to-antio-toy-stelioy-arsenoy-ston-diagora-stefanovikeioy.html" rel="bookmark" class="td-image-wrap" title="Το αντίο του Στέλιου Αρσένου στον Διαγόρα Στεφανοβικείου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/07/arsenos-web-218x150.jpg"  srcset="https://magnesianews.gr/wp-content/uploads/2021/07/arsenos-web-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/07/arsenos-web-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Το αντίο του Στέλιου Αρσένου στον Διαγόρα Στεφανοβικείου" /></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/to-antio-toy-stelioy-arsenoy-ston-diagora-stefanovikeioy.html" rel="bookmark" title="Το αντίο του Στέλιου Αρσένου στον Διαγόρα Στεφανοβικείου">Το αντίο του Στέλιου Αρσένου στον Διαγόρα Στεφανοβικείου</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_60_6102a28015e04" data-td_block_id="td_uid_60_6102a28015e04"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_60_6102a28015e04" data-td_block_id="td_uid_60_6102a28015e04"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
<div id="disqus_thread"></div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.aegeanmotorway.gr/programmata-kai-ekptwseis" target="_blank" title="eway" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block; margin-left: auto; margin-right: auto;" alt="eway" src="/wp-content/uploads/2019/04/eway.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.ticketservices.gr/event/stamatis-kraounakis-speira-speira-fila-me-ston-volo/?lang=el" target="_blank" rel="external noopener noreferrer" title="ΚΡΑΟΥΝΑΚΗΣ"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΚΡΑΟΥΝΑΚΗΣ" src="/wp-content/uploads/2019/07/kraounakis_volos.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.facebook.com/BENETTON.VOLOS/" target="_blank" rel="external noopener noreferrer" title="BENETTON"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="BENETTON" src="/wp-content/uploads/2019/03/benetton_sping2019.gif"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="http://ktelvolou.e-ticketing.gr/" target="_blank" rel="external noopener noreferrer" title="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="Υπεραστικό ΚΤΕΛ Ν.Μαγνησίας" src="/wp-content/uploads/2017/08/ktel.jpg"></a>
-->
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins>
<script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center">
<!-- triplet_300x250_3 -->
<a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer">
<script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script>
</a>
</div>
<style>
#div-gpt-ad-1430836503561-2 > * {
pointer-events:none;
}
</style>
</div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!--
<a href="https://www.lafarge.gr/master-block" target="_blank" title="ΑΓΕΤ ΗΡΑΚΛΗΣ" style="display: padding-left:1px; inline-block;" rel="noopener noreferrer"><img style="display: block;
margin-left: auto;
margin-right: auto;" alt="ΑΓΕΤ ΗΡΑΚΛΗΣ" src="/wp-content/uploads/2018/06/aget_iraklis.gif"></a>
--></div></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg">
<a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg">
</a>
<a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg">
</a></div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Η Μαγνησία σε iPhone και iPad</h4>
<a target="_blank" href="http://www.readpoint.com/magnesianews.aspx" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReadPointGR.jpg"></a></div>
</aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4>
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg">
<a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg">
</a>
<a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer">
<img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg">
</a></div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br>
Ιάσονος 77, Βόλος, 382 21  <br>
Τηλ.: 24210 85531 | Φαξ: 24210 65008<br>
Εmail: info@magnesianews.gr
<br>
<br>
Διαχείριση - Λογιστήριο <br>
Τηλ.: 24210 85531 - εσωτερικό #501<br>
Email: admin@magnesianews.gr
<br>
<br>
<a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://magnesianews.gr/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/magnesianews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR                </div>
</div>
</div>
</div>
</div><!--close td-outer-wrap-->
<div class="get-app-notification" style="display:none">
<div class="inner">
<div class="cell message">
Κατέβασε την εφαρμογή<br>
<span>magnesianews.gr</span>
</div>
<div class="cell arrow">
<svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999">
<path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40
c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20
c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" />
</svg>
</div>
<div class="cell cta">
<a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank">
<img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/>
</a>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.7.3 (rara)
Deploy mode: deploy
uid: 6102a2803dac7
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/* VERY IMPORTANT */
/* If omitted, then a background may be displayed for 1 second */
.td-search-background {
display: none;
}
/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
/* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */
/* html .td-boxed-layout #td-outer-wrap {
width: 1110px;
}
@media (min-width: 768px) {
html body .td-header-row {
width: 100%
}
html body .td-header-sp-logo img {
margin-left: 5px;
}
} */
}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"magnesianewsgr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"923536 https:\/\/magnesianews.gr\/?p=923536","disqusShortname":"magnesianewsgr","disqusTitle":"A\u03bd\u03b1\u03ba\u03bf\u03af\u03bd\u03c9\u03c3\u03b5 \u03c4\u03b7 \u03c3\u03c5\u03bc\u03c6\u03c9\u03bd\u03af\u03b1 \u03bc\u03b5 \u0398\u03c9\u03bc\u03ac \u0392\u03b1\u03c3\u03b9\u03bb\u03b5\u03af\u03bf\u03c5 \u03b7 \u039d\u03af\u03ba\u03b7 \u0392\u03cc\u03bb\u03bf\u03c5","disqusUrl":"https:\/\/magnesianews.gr\/sports-slider\/anakoinose-ti-symfonia-me-thoma-vasileioy-i-niki-voloy.html","postId":"923536"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202130'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script>
<!-- JS generated by theme -->
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[923536]");
});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202130.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'923536',tz:'3',srv:'magnesianews.gr'} ]);
_stq.push([ 'clickTrackerInit', '113339265', '923536' ]);
</script>
<div id="cookie-notice" role="banner" class="cn-bottom" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Χρησιμοποιούμε cookies για να σας παρέχουμε μια βέλτιστη εμπειρία χρήσης. Αν συνεχίσετε να χρησιμοποιείτε τον ιστότοπο, θα θεωρήσουμε ότι αποδέχεστε την Πολιτική Απορρήτου και Cookies του ιστότοπου μας.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button button">Εντάξει</a><a href="https://magnesianews.gr/privacy-cookie-policy" target="_blank" id="cn-more-info" class="cn-more-info cn-button button">Περισσότερα</a>
</div>
</div>
</body>
</html><!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->
<!-- WP Fastest Cache file was created in 0.41790318489075 seconds, on 29-07-21 15:43:44 --><!-- via php -->