<!doctype html > <!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--> <html lang="el"> <!--<![endif]--> <head> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://magnesianews.gr/xmlrpc.php" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2017/09/astunomia-astunomikoi-peripoliko.jpg" /><link rel="icon" type="image/png" href="https://magnesianews.gr/wp-content/uploads/2016/07/favicon-1.png"> <title>Έκλεψε αλέτρι και πριν δέκα ημέρες καλλιεργητή από τον ίδιο ιδιοκτήτη - Magnesia News</title> <meta name="description" content="Συνελήφθη, χθες (13-09-2022) το μεσημέρι στα Φάρσαλα, από αστυνομικούς του Αστυνομικού Τμήματος Φαρσάλων, ένας ημεδαπός, διότι αφαίρεσε αλέτρι,"/> <link rel="canonical" href="https://magnesianews.gr/thessalia/eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html" /> <meta property="og:locale" content="el_GR" /> <meta property="og:type" content="article" /> <meta property="og:title" content="Έκλεψε αλέτρι και πριν δέκα ημέρες καλλιεργητή από τον ίδιο ιδιοκτήτη - Magnesia News" /> <meta property="og:description" content="Συνελήφθη, χθες (13-09-2022) το μεσημέρι στα Φάρσαλα, από αστυνομικούς του Αστυνομικού Τμήματος Φαρσάλων, ένας ημεδαπός, διότι αφαίρεσε αλέτρι," /> <meta property="og:url" content="https://magnesianews.gr/thessalia/eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html" /> <meta property="og:site_name" content="Magnesia News" /> <meta property="article:publisher" content="https://www.facebook.com/magnesianews" /> <meta property="article:section" content="ΘΕΣΣΑΛΙΑ" /> <meta property="article:published_time" content="2022-09-14T07:53:26+00:00" /> <meta property="og:image" content="https://magnesianews.gr/wp-content/uploads/2017/09/astunomia-astunomikoi-peripoliko.jpg" /> <meta property="og:image:secure_url" content="https://magnesianews.gr/wp-content/uploads/2017/09/astunomia-astunomikoi-peripoliko.jpg" /> <meta property="og:image:width" content="638" /> <meta property="og:image:height" content="399" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:description" content="Συνελήφθη, χθες (13-09-2022) το μεσημέρι στα Φάρσαλα, από αστυνομικούς του Αστυνομικού Τμήματος Φαρσάλων, ένας ημεδαπός, διότι αφαίρεσε αλέτρι," /> <meta name="twitter:title" content="Έκλεψε αλέτρι και πριν δέκα ημέρες καλλιεργητή από τον ίδιο ιδιοκτήτη - Magnesia News" /> <meta name="twitter:site" content="@magnesianews" /> <meta name="twitter:image" content="https://magnesianews.gr/wp-content/uploads/2017/09/astunomia-astunomikoi-peripoliko.jpg" /> <meta name="twitter:creator" content="@magnesianews" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://magnesianews.gr/#website","url":"https://magnesianews.gr/","name":"Magnesia News","potentialAction":{"@type":"SearchAction","target":"https://magnesianews.gr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://magnesianews.gr/thessalia/eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html#primaryimage","url":"https://magnesianews.gr/wp-content/uploads/2017/09/astunomia-astunomikoi-peripoliko.jpg","width":638,"height":399},{"@type":"WebPage","@id":"https://magnesianews.gr/thessalia/eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html#webpage","url":"https://magnesianews.gr/thessalia/eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html","inLanguage":"el","name":"\u0388\u03ba\u03bb\u03b5\u03c8\u03b5 \u03b1\u03bb\u03ad\u03c4\u03c1\u03b9 \u03ba\u03b1\u03b9 \u03c0\u03c1\u03b9\u03bd \u03b4\u03ad\u03ba\u03b1 \u03b7\u03bc\u03ad\u03c1\u03b5\u03c2 \u03ba\u03b1\u03bb\u03bb\u03b9\u03b5\u03c1\u03b3\u03b7\u03c4\u03ae \u03b1\u03c0\u03cc \u03c4\u03bf\u03bd \u03af\u03b4\u03b9\u03bf \u03b9\u03b4\u03b9\u03bf\u03ba\u03c4\u03ae\u03c4\u03b7 - Magnesia News","isPartOf":{"@id":"https://magnesianews.gr/#website"},"primaryImageOfPage":{"@id":"https://magnesianews.gr/thessalia/eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html#primaryimage"},"datePublished":"2022-09-14T07:53:26+00:00","dateModified":"2022-09-14T07:53:26+00:00","author":{"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168"},"description":"\u03a3\u03c5\u03bd\u03b5\u03bb\u03ae\u03c6\u03b8\u03b7, \u03c7\u03b8\u03b5\u03c2 (13-09-2022) \u03c4\u03bf \u03bc\u03b5\u03c3\u03b7\u03bc\u03ad\u03c1\u03b9 \u03c3\u03c4\u03b1 \u03a6\u03ac\u03c1\u03c3\u03b1\u03bb\u03b1, \u03b1\u03c0\u03cc \u03b1\u03c3\u03c4\u03c5\u03bd\u03bf\u03bc\u03b9\u03ba\u03bf\u03cd\u03c2 \u03c4\u03bf\u03c5 \u0391\u03c3\u03c4\u03c5\u03bd\u03bf\u03bc\u03b9\u03ba\u03bf\u03cd \u03a4\u03bc\u03ae\u03bc\u03b1\u03c4\u03bf\u03c2 \u03a6\u03b1\u03c1\u03c3\u03ac\u03bb\u03c9\u03bd, \u03ad\u03bd\u03b1\u03c2 \u03b7\u03bc\u03b5\u03b4\u03b1\u03c0\u03cc\u03c2, \u03b4\u03b9\u03cc\u03c4\u03b9 \u03b1\u03c6\u03b1\u03af\u03c1\u03b5\u03c3\u03b5 \u03b1\u03bb\u03ad\u03c4\u03c1\u03b9,"},{"@type":["Person"],"@id":"https://magnesianews.gr/#/schema/person/c3418a9c2f2c89b806e6bfb0793d7168","name":"NEWSROOM 1","image":{"@type":"ImageObject","@id":"https://magnesianews.gr/#authorlogo","url":"https://secure.gravatar.com/avatar/230ce31bbf50b1cdf6db5a2cae74acb5?s=96&d=mm&r=g","caption":"NEWSROOM 1"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://magnesianews.gr/thessalia/eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.63"/><link rel='dns-prefetch' href='//s0.wp.com' /> <link rel='dns-prefetch' href='//www.googletagservices.com' /> <link rel='dns-prefetch' href='//fonts.googleapis.com' /> <link rel='dns-prefetch' href='//s.w.org' /> <link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; Magnesia News" href="https://magnesianews.gr/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Magnesia News" href="https://magnesianews.gr/comments/feed" /> <link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Έκλεψε αλέτρι και πριν δέκα ημέρες καλλιεργητή από τον ίδιο ιδιοκτήτη &raquo; Magnesia News" href="https://magnesianews.gr/thessalia/eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html/feed" /> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/magnesianews.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=963320de629e9958a6e8595cb84f0e3d"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='pns-gdpr-glue-css' href='https://magnesianews.gr/wp-content/plugins/pns-gdpr-glue/assets/pns-gdpr-glue.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='wp-block-library-css' href='https://magnesianews.gr/wp-includes/css/dist/block-library/style.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='frenzy-share-buttons-css' href='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='Awesome-Font-css-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/font-awesome/css/font-awesome.min.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='OutoftheBox-css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox.css?ver=1448802079' type='text/css' media='all' /> <link rel='stylesheet' id='rs-plugin-settings-css' href='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' /> <style id='rs-plugin-settings-inline-css' type='text/css'> #rs-demo-id {} </style> <link rel='stylesheet' id='srzmpcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/mag-popup.min.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzytstyles-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srzytstyles.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='srzcustomcss-css' href='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/css/srizon.custom.min.css?ver=3.5.0' type='text/css' media='all' /> <link rel='stylesheet' id='mailchimp-for-wp-checkbox-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='td-theme-css' href='https://magnesianews.gr/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' /> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) { .td-header-desktop-wrap { display: none; } } @media (min-width: 767px) { .td-header-mobile-wrap { display: none; } } </style> <link rel='stylesheet' id='td-theme-child-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/style.css?ver=1663157557c' type='text/css' media='all' /> <link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' /> <!--[if lt IE 9]> <link rel='stylesheet' id='vc_lte_ie9-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /> <![endif]--> <link rel='stylesheet' id='mailchimp-for-wp-form-css' href='https://magnesianews.gr/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.16' type='text/css' media='all' /> <link rel='stylesheet' id='__EPYT__style-css' href='https://magnesianews.gr/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.2' type='text/css' media='all' /> <style id='__EPYT__style-inline-css' type='text/css'> .epyt-gallery-thumb { width: 33.333%; } </style> <link rel='stylesheet' id='autoload-footer-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/footer.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-header-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/header.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='autoload-quantcast-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/autoload/quantcast.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='font-PFBagueSansPro-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/fonts/PFBagueSansPro/stylesheet.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='type-eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti-css' href='https://magnesianews.gr/wp-content/themes/MagnesiaNews/css/types/post.css?ver=963320de629e9958a6e8595cb84f0e3d' type='text/css' media='all' /> <link rel='stylesheet' id='js_composer_front-css' href='https://magnesianews.gr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.2' type='text/css' media='all' /> <link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' /> <link rel='stylesheet' id='jetpack_css-css' href='https://magnesianews.gr/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.2' type='text/css' media='all' /> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/out-of-the-box/includes/jquery-unveil/jquery.unveil.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/mag-popup.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/srizon-responsive-youtube-album/js/srizon.custom.min.js?ver=3.5.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/dist/vendor/moment.min.js?ver=2.22.2'></script> <script type='text/javascript'>
moment.locale( 'el', {"months":["\u0399\u03b1\u03bd\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u03a6\u03b5\u03b2\u03c1\u03bf\u03c5\u03ac\u03c1\u03b9\u03bf\u03c2","\u039c\u03ac\u03c1\u03c4\u03b9\u03bf\u03c2","\u0391\u03c0\u03c1\u03af\u03bb\u03b9\u03bf\u03c2","\u039c\u03ac\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bd\u03b9\u03bf\u03c2","\u0399\u03bf\u03cd\u03bb\u03b9\u03bf\u03c2","\u0391\u03cd\u03b3\u03bf\u03c5\u03c3\u03c4\u03bf\u03c2","\u03a3\u03b5\u03c0\u03c4\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u039f\u03ba\u03c4\u03ce\u03b2\u03c1\u03b9\u03bf\u03c2","\u039d\u03bf\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2","\u0394\u03b5\u03ba\u03ad\u03bc\u03b2\u03c1\u03b9\u03bf\u03c2"],"monthsShort":["\u0399\u03b1\u03bd","\u03a6\u03b5\u03b2","\u039c\u03b1\u03c1","\u0391\u03c0\u03c1","\u039c\u03b1\u0390","\u0399\u03bf\u03cd\u03bd","\u0399\u03bf\u03cd\u03bb","\u0391\u03c5\u03b3","\u03a3\u03b5\u03c0","\u039f\u03ba\u03c4","\u039d\u03bf\u03ad","\u0394\u03b5\u03ba"],"weekdays":["\u039a\u03c5\u03c1\u03b9\u03b1\u03ba\u03ae","\u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1","\u03a4\u03c1\u03af\u03c4\u03b7","\u03a4\u03b5\u03c4\u03ac\u03c1\u03c4\u03b7","\u03a0\u03ad\u03bc\u03c0\u03c4\u03b7","\u03a0\u03b1\u03c1\u03b1\u03c3\u03ba\u03b5\u03c5\u03ae","\u03a3\u03ac\u03b2\u03b2\u03b1\u03c4\u03bf"],"weekdaysShort":["\u039a\u03c5","\u0394\u03b5","\u03a4\u03c1","\u03a4\u03b5","\u03a0\u03b5","\u03a0\u03b1","\u03a3\u03b1"],"week":{"dow":1},"longDateFormat":{"LT":"H:i","LTS":null,"L":null,"LL":"d\/m\/Y H:i","LLL":"d\/m\/Y, H:i","LLLL":null}} );
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/moment-el.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/mobileapp.js?ver=1663157557'></script> <script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php","security":"dda72d8da1","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/magnesianews.gr\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/magnesianews.gr\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.2'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/autoload/global.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <link rel='https://api.w.org/' href='https://magnesianews.gr/wp-json/' /> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://magnesianews.gr/xmlrpc.php?rsd" /> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://magnesianews.gr/wp-includes/wlwmanifest.xml" /> <link rel='shortlink' href='https://magnesianews.gr/?p=1147090' /> <link rel="alternate" type="application/json+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fthessalia%2Feklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html" /> <link rel="alternate" type="text/xml+oembed" href="https://magnesianews.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmagnesianews.gr%2Fthessalia%2Feklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html&#038;format=xml" /> <script type="text/javascript">
_atrk_opts = { atrk_acct:"Uu/ps1kx0820/9", domain:"magnesianews.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=Uu/ps1kx0820/9" style="display:none" height="1" width="1" alt="" /></noscript> <meta property="fb:pages" content="188859244471489" /> <!--[if IE]> <link rel='stylesheet' type='text/css' href='https://magnesianews.gr/wp-content/plugins/out-of-the-box/css/outofthebox-skin-ie.css' /> <![endif]--> <style type='text/css'>img#wpstats{display:none}</style> <script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'NxZbE6aTPBhDC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script> <script>
  (function(a,p,e,i,r,o,n){
    if(a.apeiron) return;
    n = function(a,b){ b = p.createElement(e); b.async = true; b.src = a; p.head.appendChild(b) };
    r = a.apeiron = function(){ r.cmd.push(arguments) }; r.cmd = [];
    n("https://tag.adwebone.com/apeiron.js");
    n("https://onetag-sys.com/main.js");
  }(window, document, "script"));
  apeiron("init", { pubId:"78f01cf62729f28" });
</script> <script type="application/javascript" src="https://ced.sascdn.com/tag/3433/smart.js" async></script> <script type="application/javascript">
function getKeywords(){
          try{
            var plusXUrl = 'https://adweb.profiles.tagger.opecloud.com/v1/targeting?url='+window.location.href;
            var xhrPlusX = new XMLHttpRequest();
            xhrPlusX.open('GET', plusXUrl, false);
            xhrPlusX.send(null);
            var obj = JSON.parse(xhrPlusX.response);
            var arr = obj.t;
            for(var i=0;i<arr.length;i++){arr[i]="t="+arr[i];}
            var plusXtopics = arr.toString();
            plusXtopics = plusXtopics.replaceAll(',',';');
          }catch(e){console.warn(e);}
          try{
            var oracleUrl  = 'https://adwebgr-fra.gscontxt.net/multizone/channels-smarttag.cgi?url=' + window.location.href;
            var xhrOracle = new XMLHttpRequest();
            xhrOracle.open('GET', oracleUrl, false);
            xhrOracle.send(null);
            var oracleTopics = xhrOracle.response.replace('gs_channels=','').replace(/"/g, '');
          }catch(e){console.warn(e);}
          console.log(plusXtopics + ';' +oracleTopics);
          return plusXtopics + ';' +oracleTopics
        }
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 3433, domain: "https://www8.smartadserver.com", async: true, renderMode: 2 });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 518945,
            pageId: 1623817,
            formats: [
                 { id: 80268 }
            ],
            target: getKeywords()
        });
    });
</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/magnesianews.gr\/wp-admin\/","wpRestNonce":"e1cd0bf211","wpRestUrl":"https:\/\/magnesianews.gr\/wp-json\/","permalinkStructure":"\/%category%\/%postname%.html"};
			</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <meta name="onesignal" content="wordpress-plugin"/> <link rel="manifest" href="https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://magnesianews.gr");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '3146dfe0-ac56-4704-81df-ca2630a5facb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Σας ευχαριστούμε για την εγγραφή!";
oneSignal_options['path'] = "https://magnesianews.gr/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.246fdfe2-a404-4d40-aa8a-d2b211d431d5";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Θα θέλαμε να σας ενημερώνουμε για όλες τις τελευταίες ειδήσεις.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Ειδοποιήσεις θα εμφανίζονται στην επιφάνεια σας';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Παράδειγμα ειδοποίησης';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Ειδοποιήσεις θα εμφανίζονται στη συσκευή σας';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(μπορείτε να καταργήσετε την εγγραφή σας οποιαδήποτε στιγμή)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ΕΠΟΜΕΝΟ';
oneSignal_options['promptOptions']['cancelButtonText'] = 'ΟΧΙ ΕΥΧΑΡΙΣΤΩ';
oneSignal_options['promptOptions']['siteName'] = 'https://magnesianews.gr';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Να επιτραπεί.';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script> <meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script>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</script> <style> @media (max-width: 767px) { body .td-header-wrap .td-header-main-menu { background-color: #d6d6d6 !important; } } @media (max-width: 767px) { body #td-top-mobile-toggle i, .td-header-wrap .header-search-wrap .td-icon-search { color: #0090ca !important; } } .td-menu-background:before, .td-search-background:before { background: #359cef; background: -moz-linear-gradient(top, #359cef 0%, #359cef 100%); background: -webkit-gradient(left top, left bottom, color-stop(0%, #359cef), color-stop(100%, #359cef)); background: -webkit-linear-gradient(top, #359cef 0%, #359cef 100%); background: -o-linear-gradient(top, #359cef 0%, #359cef 100%); background: -ms-linear-gradient(top, #359cef 0%, #359cef 100%); background: linear-gradient(to bottom, #359cef 0%, #359cef 100%); filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#359cef', endColorstr='#359cef', GradientType=0 ); } </style> <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7825946-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://magnesianews.gr/",
                    "name": "Αρχική"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/./thessalia",
                    "name": "ΘΕΣΣΑΛΙΑ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://magnesianews.gr/thessalia/eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html",
                    "name": "Έκλεψε αλέτρι και πριν δέκα ημέρες καλλιεργητή από τον ίδιο ιδιοκτήτη"                                
                }
            }    
        ]
    }
</script> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style> </style> <noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <style id="tdw-css-placeholder"></style></head> <body class="post-template-default single single-post postid-1147090 single-format-standard user-0 eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-6.0.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div> <div id="td-mobile-nav"> <div class="td-mobile-container"> <div class="td-menu-socials-wrap"> <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-mobile-content"> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu" class="td-mobile-main-menu"><li id="menu-item-275338" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-has-children menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-0" class="menu-item-0"><a href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></li> </ul> </li> <li id="menu-item-275339" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></li> </ul> </li> <li id="menu-item-275340" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></li> </ul> </li> <li id="menu-item-275341" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a></li> <li id="menu-item-275344" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></li> </ul> </li> <li id="menu-item-275356" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li id="menu-item-458388" class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></li> </ul> </li> <li id="menu-item-275342" class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a></li> <li class="menu-item-0"><a href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></li> </ul> </li> </ul></div> </div> </div> </div> <div class="td-search-background"></div> <div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> <div role="search" class="td-search-input"> <span>Αναζήτηση</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /> </div> </form> <div id="td-aj-search-mob"></div> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-1 "> <div class="td-header-top-menu-full td-container-wrap "> <div class="td-container td-header-row td-header-top-menu"> <div class="top-bar-style-1"> <div class="td-header-sp-top-menu"> <div class="td_data_time"> <div > Τετάρτη, Σεπτέμβριος 14, 2022 </div> </div> </div> <div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div> </div> </div> </div> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> <span class="td-visual-hidden">Magnesia News</span> </a> </div> <div class="td-header-sp-recs"> <div class="td-header-rec-wrap"> <div class="td-a-rec td-a-rec-id-header td_uid_1_6321c5350e651_rand td_block_template_1"> <style> /* custom css */ .td_uid_1_6321c5350e651_rand.td-a-rec-img { text-align: left; } .td_uid_1_6321c5350e651_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style><div style="float:left"> <ins data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> <div style="display: block; margin-top: 10px"> <ins data-revive-zoneid="30" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <div style="float:right"> <a id="div-radio" href="http://www.e-radio.gr/player/player.asp?sID=1903" onclick="window.open(this.href,'','resizable=yes,location=no,menubar=no,scrollbars=no,status=no,toolbar=no,fullscreen=no,dependent=no,width=800,height=700,status'); return false"> <img width="160" height="90" alt="" src="/wp-content/uploads/2017/12/RADIO-LIVE.jpg"/> </a> </div></div> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap "> <div class="td-header-menu-wrap td-header-gradient "> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://magnesianews.gr/"> <img src="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png" alt=""/> </a> </div> <div class="menu-new-main-menu-container"><ul id="menu-new-main-menu-1" class="sf-menu"><li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-275338"><a href="https://magnesianews.gr/./volos">ΒΟΛΟΣ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_6321c5350f2b4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_2_6321c5350f2b4" ><script>var block_td_uid_2_6321c5350f2b4 = new tdBlock();
block_td_uid_2_6321c5350f2b4.id = "td_uid_2_6321c5350f2b4";
block_td_uid_2_6321c5350f2b4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_6321c5350f2b4_rand","tdc_css_class":"td_uid_2_6321c5350f2b4_rand","tdc_css_class_style":"td_uid_2_6321c5350f2b4_rand_style"}';
block_td_uid_2_6321c5350f2b4.td_column_number = "3";
block_td_uid_2_6321c5350f2b4.block_type = "td_block_mega_menu";
block_td_uid_2_6321c5350f2b4.post_count = "4";
block_td_uid_2_6321c5350f2b4.found_posts = "50309";
block_td_uid_2_6321c5350f2b4.header_color = "";
block_td_uid_2_6321c5350f2b4.ajax_pagination_infinite_stop = "";
block_td_uid_2_6321c5350f2b4.max_num_pages = "12578";
tdBlocksArray.push(block_td_uid_2_6321c5350f2b4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_6321c5350f2b4" id="td_uid_3_6321c5350f8ef" data-td_block_id="td_uid_2_6321c5350f2b4" data-td_filter_value="" href="https://magnesianews.gr/./volos">Όλα</a><a class="mega-menu-sub-cat-td_uid_2_6321c5350f2b4" id="td_uid_4_6321c5350f90a" data-td_block_id="td_uid_2_6321c5350f2b4" data-td_filter_value="3092" href="https://magnesianews.gr/./volos/agria">ΑΓΡΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6321c5350f2b4" id="td_uid_5_6321c5350f926" data-td_block_id="td_uid_2_6321c5350f2b4" data-td_filter_value="3093" href="https://magnesianews.gr/./volos/aghialos">ΑΓΧΙΑΛΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6321c5350f2b4" id="td_uid_6_6321c5350f93f" data-td_block_id="td_uid_2_6321c5350f2b4" data-td_filter_value="3094" href="https://magnesianews.gr/./volos/aisonia">ΑΙΣΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6321c5350f2b4" id="td_uid_7_6321c5350f95d" data-td_block_id="td_uid_2_6321c5350f2b4" data-td_filter_value="3095" href="https://magnesianews.gr/./volos/artemida">ΑΡΤΕΜΙΔΑ</a><a class="mega-menu-sub-cat-td_uid_2_6321c5350f2b4" id="td_uid_8_6321c5350f979" data-td_block_id="td_uid_2_6321c5350f2b4" data-td_filter_value="3096" href="https://magnesianews.gr/./volos/iolkos">ΙΩΛΚΟΣ</a><a class="mega-menu-sub-cat-td_uid_2_6321c5350f2b4" id="td_uid_9_6321c5350f991" data-td_block_id="td_uid_2_6321c5350f2b4" data-td_filter_value="3097" href="https://magnesianews.gr/./volos/makrynitsa">ΜΑΚΡΥΝΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_2_6321c5350f2b4" id="td_uid_10_6321c5350f9a8" data-td_block_id="td_uid_2_6321c5350f2b4" data-td_filter_value="3098" href="https://magnesianews.gr/./volos/nea-ionia">ΝΕΑ ΙΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_2_6321c5350f2b4" id="td_uid_11_6321c5350f9c0" data-td_block_id="td_uid_2_6321c5350f2b4" data-td_filter_value="3099" href="https://magnesianews.gr/./volos/portaria">ΠΟΡΤΑΡΙΑ</a></div></div><div id=td_uid_2_6321c5350f2b4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/symmetochi-tis-protasis-zois-se-ekpaideytiki-synantisi-sti-malta.html" rel="bookmark" class="td-image-wrap" title="Συμμετοχή της «Πρότασης Ζωής» σε εκπαιδευτική συνάντηση στη Μάλτα"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/ΠΡΟΤΑΣΗ-ΖΩΗΣ-ΜΑΛΤΑ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/ΠΡΟΤΑΣΗ-ΖΩΗΣ-ΜΑΛΤΑ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/ΠΡΟΤΑΣΗ-ΖΩΗΣ-ΜΑΛΤΑ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Συμμετοχή της «Πρότασης Ζωής» σε εκπαιδευτική συνάντηση στη Μάλτα" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/symmetochi-tis-protasis-zois-se-ekpaideytiki-synantisi-sti-malta.html" rel="bookmark" title="Συμμετοχή της «Πρότασης Ζωής» σε εκπαιδευτική συνάντηση στη Μάλτα">Συμμετοχή της «Πρότασης Ζωής» σε εκπαιδευτική συνάντηση στη Μάλτα</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/vrethike-to-prosthetiko-mati-anilikoy-amea-megali-i-eyaisthitopoiisi-toy-kosmoy.html" rel="bookmark" class="td-image-wrap" title="Βρέθηκε το προσθετικό μάτι ανήλικου ΑμεΑ – Μεγάλη η ευαισθητοποίηση του κόσμου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2017/09/parking-olv-limani-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/09/parking-olv-limani-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2017/09/parking-olv-limani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Βρέθηκε το προσθετικό μάτι ανήλικου ΑμεΑ – Μεγάλη η ευαισθητοποίηση του κόσμου" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/vrethike-to-prosthetiko-mati-anilikoy-amea-megali-i-eyaisthitopoiisi-toy-kosmoy.html" rel="bookmark" title="Βρέθηκε το προσθετικό μάτι ανήλικου ΑμεΑ – Μεγάλη η ευαισθητοποίηση του κόσμου">Βρέθηκε το προσθετικό μάτι ανήλικου ΑμεΑ – Μεγάλη η ευαισθητοποίηση του&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/agiasmos-sto-vrefonipiako-stathmo-tis-i-m-dimitriados-metamorfosi-2.html" rel="bookmark" class="td-image-wrap" title="Αγιασμός στο Βρεφονηπιακό Σταθμό της Ι. Μ. Δημητριάδος «Μεταμόρφωση»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/ΑΓΙΑΣΜΟΣ-ΒΡΕΦΟΝΗΠΙΑΚΟΣ-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/ΑΓΙΑΣΜΟΣ-ΒΡΕΦΟΝΗΠΙΑΚΟΣ-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/ΑΓΙΑΣΜΟΣ-ΒΡΕΦΟΝΗΠΙΑΚΟΣ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αγιασμός στο Βρεφονηπιακό Σταθμό της Ι. Μ. Δημητριάδος «Μεταμόρφωση»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/agiasmos-sto-vrefonipiako-stathmo-tis-i-m-dimitriados-metamorfosi-2.html" rel="bookmark" title="Αγιασμός στο Βρεφονηπιακό Σταθμό της Ι. Μ. Δημητριάδος «Μεταμόρφωση»">Αγιασμός στο Βρεφονηπιακό Σταθμό της Ι. Μ. Δημητριάδος «Μεταμόρφωση»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/volos/aytokinito-epese-se-kolona-fotismoy-ston-komvo-teloneioy.html" rel="bookmark" class="td-image-wrap" title="Αυτοκίνητο έπεσε σε κολώνα φωτισμού στον κόμβο Τελωνείου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/05/ΑΣΘΕΝΟΦΟΡΟ-ΕΚΑΒ2-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/05/ΑΣΘΕΝΟΦΟΡΟ-ΕΚΑΒ2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/05/ΑΣΘΕΝΟΦΟΡΟ-ΕΚΑΒ2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Αυτοκίνητο έπεσε σε κολώνα φωτισμού στον κόμβο Τελωνείου" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/volos/aytokinito-epese-se-kolona-fotismoy-ston-komvo-teloneioy.html" rel="bookmark" title="Αυτοκίνητο έπεσε σε κολώνα φωτισμού στον κόμβο Τελωνείου">Αυτοκίνητο έπεσε σε κολώνα φωτισμού στον κόμβο Τελωνείου</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_6321c5350f2b4" data-td_block_id="td_uid_2_6321c5350f2b4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_6321c5350f2b4" data-td_block_id="td_uid_2_6321c5350f2b4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275339"><a href="https://magnesianews.gr/./magnisia">ΜΑΓΝΗΣΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_6321c5351046a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_12_6321c5351046a" ><script>var block_td_uid_12_6321c5351046a = new tdBlock();
block_td_uid_12_6321c5351046a.id = "td_uid_12_6321c5351046a";
block_td_uid_12_6321c5351046a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"35","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_6321c5351046a_rand","tdc_css_class":"td_uid_12_6321c5351046a_rand","tdc_css_class_style":"td_uid_12_6321c5351046a_rand_style"}';
block_td_uid_12_6321c5351046a.td_column_number = "3";
block_td_uid_12_6321c5351046a.block_type = "td_block_mega_menu";
block_td_uid_12_6321c5351046a.post_count = "4";
block_td_uid_12_6321c5351046a.found_posts = "46685";
block_td_uid_12_6321c5351046a.header_color = "";
block_td_uid_12_6321c5351046a.ajax_pagination_infinite_stop = "";
block_td_uid_12_6321c5351046a.max_num_pages = "11672";
tdBlocksArray.push(block_td_uid_12_6321c5351046a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_6321c5351046a" id="td_uid_13_6321c53510a39" data-td_block_id="td_uid_12_6321c5351046a" data-td_filter_value="" href="https://magnesianews.gr/./magnisia">Όλα</a><a class="mega-menu-sub-cat-td_uid_12_6321c5351046a" id="td_uid_14_6321c53510a53" data-td_block_id="td_uid_12_6321c5351046a" data-td_filter_value="36" href="https://magnesianews.gr/./magnisia/almiros">ΑΛΜΥΡΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6321c5351046a" id="td_uid_15_6321c53510a70" data-td_block_id="td_uid_12_6321c5351046a" data-td_filter_value="37" href="https://magnesianews.gr/./magnisia/alonisos">ΑΛΟΝΝΗΣΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6321c5351046a" id="td_uid_16_6321c53510a89" data-td_block_id="td_uid_12_6321c5351046a" data-td_filter_value="39" href="https://magnesianews.gr/./magnisia/zagora-mouresi">ΖΑΓΟΡΑ – ΜΟΥΡΕΣΙ</a><a class="mega-menu-sub-cat-td_uid_12_6321c5351046a" id="td_uid_17_6321c53510aa1" data-td_block_id="td_uid_12_6321c5351046a" data-td_filter_value="40" href="https://magnesianews.gr/./magnisia/notio-pilio">ΝΟΤΙΟ ΠΗΛΙΟ</a><a class="mega-menu-sub-cat-td_uid_12_6321c5351046a" id="td_uid_18_6321c53510ab9" data-td_block_id="td_uid_12_6321c5351046a" data-td_filter_value="48" href="https://magnesianews.gr/./magnisia/perifereia">ΠΕΡΙΦΕΡΕΙΑ</a><a class="mega-menu-sub-cat-td_uid_12_6321c5351046a" id="td_uid_19_6321c53510ad1" data-td_block_id="td_uid_12_6321c5351046a" data-td_filter_value="41" href="https://magnesianews.gr/./magnisia/rigas-feraios">ΡΗΓΑΣ ΦΕΡΑΙΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6321c5351046a" id="td_uid_20_6321c53510ae8" data-td_block_id="td_uid_12_6321c5351046a" data-td_filter_value="42" href="https://magnesianews.gr/./magnisia/skiathos">ΣΚΙΑΘΟΣ</a><a class="mega-menu-sub-cat-td_uid_12_6321c5351046a" id="td_uid_21_6321c53510aff" data-td_block_id="td_uid_12_6321c5351046a" data-td_filter_value="43" href="https://magnesianews.gr/./magnisia/skopelos">ΣΚΟΠΕΛΟΣ</a></div></div><div id=td_uid_12_6321c5351046a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/kon-maravegias-quot-adianoiti-i-stasi-oson-antidroyn-stin-panepistimiaki-astynomia-quot.html" rel="bookmark" class="td-image-wrap" title="Κων. Μαραβέγιας: «Αδιανόητη η στάση όσων αντιδρούν στην Πανεπιστημιακή Αστυνομία»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/12/ΜΑΡΑΒΕΓΙΑΣ-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/12/ΜΑΡΑΒΕΓΙΑΣ-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/12/ΜΑΡΑΒΕΓΙΑΣ-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Κων. Μαραβέγιας: «Αδιανόητη η στάση όσων αντιδρούν στην Πανεπιστημιακή Αστυνομία»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/kon-maravegias-quot-adianoiti-i-stasi-oson-antidroyn-stin-panepistimiaki-astynomia-quot.html" rel="bookmark" title="Κων. Μαραβέγιας: «Αδιανόητη η στάση όσων αντιδρούν στην Πανεπιστημιακή Αστυνομία»">Κων. Μαραβέγιας: «Αδιανόητη η στάση όσων αντιδρούν στην Πανεπιστημιακή Αστυνομία»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/nea-asfaltostrosi-ston-dromo-kottes-trikeri-apo-tin-perifereia-thessalias.html" rel="bookmark" class="td-image-wrap" title="Νέα ασφαλτόστρωση στον δρόμο Κόττες – Τρίκερι από την Περιφέρεια Θεσσαλίας"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/DJI_0039-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/DJI_0039-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/DJI_0039-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Νέα ασφαλτόστρωση στον δρόμο Κόττες – Τρίκερι από την Περιφέρεια Θεσσαλίας" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/nea-asfaltostrosi-ston-dromo-kottes-trikeri-apo-tin-perifereia-thessalias.html" rel="bookmark" title="Νέα ασφαλτόστρωση στον δρόμο Κόττες – Τρίκερι από την Περιφέρεια Θεσσαλίας">Νέα ασφαλτόστρωση στον δρόμο Κόττες – Τρίκερι από την Περιφέρεια Θεσσαλίας</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/ta-simeia-poy-tha-dienergithoyn-ayrio-dorean-rapid-test-sti-magnisia.html" rel="bookmark" class="td-image-wrap" title="Τα σημεία που θα διενεργηθούν αύριο δωρεάν rapid test στη Μαγνησία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/08/rapid-test-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/08/rapid-test-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/08/rapid-test-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Τα σημεία που θα διενεργηθούν αύριο δωρεάν rapid test στη Μαγνησία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/ta-simeia-poy-tha-dienergithoyn-ayrio-dorean-rapid-test-sti-magnisia.html" rel="bookmark" title="Τα σημεία που θα διενεργηθούν αύριο δωρεάν rapid test στη Μαγνησία">Τα σημεία που θα διενεργηθούν αύριο δωρεάν rapid test στη Μαγνησία</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/magnisia/plimmyrise-to-dimotiko-stadio-velestinoy-sto-7o-antamoma-karagkoynidon.html" rel="bookmark" class="td-image-wrap" title="«Πλημμύρισε» το Δημοτικό Στάδιο Βελεστίνου στο 7ο Αντάμωμα Καραγκούνηδων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/306278349_2315085701991821_2243364453545581082_n-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/306278349_2315085701991821_2243364453545581082_n-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/306278349_2315085701991821_2243364453545581082_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Πλημμύρισε» το Δημοτικό Στάδιο Βελεστίνου στο 7ο Αντάμωμα Καραγκούνηδων" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/magnisia/plimmyrise-to-dimotiko-stadio-velestinoy-sto-7o-antamoma-karagkoynidon.html" rel="bookmark" title="«Πλημμύρισε» το Δημοτικό Στάδιο Βελεστίνου στο 7ο Αντάμωμα Καραγκούνηδων">«Πλημμύρισε» το Δημοτικό Στάδιο Βελεστίνου στο 7ο Αντάμωμα Καραγκούνηδων</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_6321c5351046a" data-td_block_id="td_uid_12_6321c5351046a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_6321c5351046a" data-td_block_id="td_uid_12_6321c5351046a" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-275340"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_6321c535114e1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_22_6321c535114e1" ><script>var block_td_uid_22_6321c535114e1 = new tdBlock();
block_td_uid_22_6321c535114e1.id = "td_uid_22_6321c535114e1";
block_td_uid_22_6321c535114e1.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_22_6321c535114e1_rand","tdc_css_class":"td_uid_22_6321c535114e1_rand","tdc_css_class_style":"td_uid_22_6321c535114e1_rand_style"}';
block_td_uid_22_6321c535114e1.td_column_number = "3";
block_td_uid_22_6321c535114e1.block_type = "td_block_mega_menu";
block_td_uid_22_6321c535114e1.post_count = "4";
block_td_uid_22_6321c535114e1.found_posts = "30763";
block_td_uid_22_6321c535114e1.header_color = "";
block_td_uid_22_6321c535114e1.ajax_pagination_infinite_stop = "";
block_td_uid_22_6321c535114e1.max_num_pages = "7691";
tdBlocksArray.push(block_td_uid_22_6321c535114e1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_22_6321c535114e1" id="td_uid_23_6321c53511a84" data-td_block_id="td_uid_22_6321c535114e1" data-td_filter_value="" href="https://magnesianews.gr/./thessalia">Όλα</a><a class="mega-menu-sub-cat-td_uid_22_6321c535114e1" id="td_uid_24_6321c53511a9d" data-td_block_id="td_uid_22_6321c535114e1" data-td_filter_value="3100" href="https://magnesianews.gr/./thessalia/karditsa">ΚΑΡΔΙΤΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6321c535114e1" id="td_uid_25_6321c53511aba" data-td_block_id="td_uid_22_6321c535114e1" data-td_filter_value="3101" href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a><a class="mega-menu-sub-cat-td_uid_22_6321c535114e1" id="td_uid_26_6321c53511ad3" data-td_block_id="td_uid_22_6321c535114e1" data-td_filter_value="3102" href="https://magnesianews.gr/./thessalia/trikala">ΤΡΙΚΑΛΑ</a></div></div><div id=td_uid_22_6321c535114e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/fortigaki-sygkroystike-me-michanaki-sti-larisa-traymatias-29chronos.html" rel="bookmark" class="td-image-wrap" title="Φορτηγάκι συγκρούστηκε με μηχανάκι στη Λάρισα – Τραυματίας 29χρονος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/larisa-troxaio-3-1-780x405-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/larisa-troxaio-3-1-780x405-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/larisa-troxaio-3-1-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φορτηγάκι συγκρούστηκε με μηχανάκι στη Λάρισα – Τραυματίας 29χρονος" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/fortigaki-sygkroystike-me-michanaki-sti-larisa-traymatias-29chronos.html" rel="bookmark" title="Φορτηγάκι συγκρούστηκε με μηχανάκι στη Λάρισα – Τραυματίας 29χρονος">Φορτηγάκι συγκρούστηκε με μηχανάκι στη Λάρισα – Τραυματίας 29χρονος</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/periodeia-toy-archigoy-ges-sti-thessalia.html" rel="bookmark" class="td-image-wrap" title="Περιοδεία του Αρχηγού ΓΕΣ στη Θεσσαλία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/3-1-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/3-1-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/3-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Περιοδεία του Αρχηγού ΓΕΣ στη Θεσσαλία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/periodeia-toy-archigoy-ges-sti-thessalia.html" rel="bookmark" title="Περιοδεία του Αρχηγού ΓΕΣ στη Θεσσαλία">Περιοδεία του Αρχηγού ΓΕΣ στη Θεσσαλία</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/pak-thessalias-na-apokatastathoyn-oi-adikies-me-to-agrotiko-petrelaio-kai-me-to-2-stoys-ktinotrofoys.html" rel="bookmark" class="td-image-wrap" title="ΠΑΚ Θεσσαλίας: Να αποκατασταθούν οι αδικίες με το «αγροτικό πετρέλαιο» και με το 2% στους κτηνοτρόφους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/08/agrotes3-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2019/08/agrotes3-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/08/agrotes3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΠΑΚ Θεσσαλίας: Να αποκατασταθούν οι αδικίες με το «αγροτικό πετρέλαιο» και με το 2% στους κτηνοτρόφους" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/pak-thessalias-na-apokatastathoyn-oi-adikies-me-to-agrotiko-petrelaio-kai-me-to-2-stoys-ktinotrofoys.html" rel="bookmark" title="ΠΑΚ Θεσσαλίας: Να αποκατασταθούν οι αδικίες με το «αγροτικό πετρέλαιο» και με το 2% στους κτηνοτρόφους">ΠΑΚ Θεσσαλίας: Να αποκατασταθούν οι αδικίες με το «αγροτικό πετρέλαιο» και&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/tin-agkaliase-kai-tis-pire-alysida-kai-stayro.html" rel="bookmark" class="td-image-wrap" title="Την αγκάλιασε και της πήρε αλυσίδα και σταυρό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/alusida-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/alusida-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/alusida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Την αγκάλιασε και της πήρε αλυσίδα και σταυρό" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/tin-agkaliase-kai-tis-pire-alysida-kai-stayro.html" rel="bookmark" title="Την αγκάλιασε και της πήρε αλυσίδα και σταυρό">Την αγκάλιασε και της πήρε αλυσίδα και σταυρό</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_6321c535114e1" data-td_block_id="td_uid_22_6321c535114e1" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_22_6321c535114e1" data-td_block_id="td_uid_22_6321c535114e1" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275341"><a href="https://magnesianews.gr/./ellada">ΕΛΛΑΔΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_27_6321c53512367_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_27_6321c53512367" ><script>var block_td_uid_27_6321c53512367 = new tdBlock();
block_td_uid_27_6321c53512367.id = "td_uid_27_6321c53512367";
block_td_uid_27_6321c53512367.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"5","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_27_6321c53512367_rand","tdc_css_class":"td_uid_27_6321c53512367_rand","tdc_css_class_style":"td_uid_27_6321c53512367_rand_style"}';
block_td_uid_27_6321c53512367.td_column_number = "3";
block_td_uid_27_6321c53512367.block_type = "td_block_mega_menu";
block_td_uid_27_6321c53512367.post_count = "5";
block_td_uid_27_6321c53512367.found_posts = "157349";
block_td_uid_27_6321c53512367.header_color = "";
block_td_uid_27_6321c53512367.ajax_pagination_infinite_stop = "";
block_td_uid_27_6321c53512367.max_num_pages = "31470";
tdBlocksArray.push(block_td_uid_27_6321c53512367);
</script><div id=td_uid_27_6321c53512367 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/alkis-pappas-o-syzygos-tis-eirinis-papa-giati-kratise-to-epitheto-toy-eno-chorisan.html" rel="bookmark" class="td-image-wrap" title="Άλκης Παππάς: Ο σύζυγος της Ειρήνης Παπά &#8211; Γιατί κράτησε το επίθετό του ενώ χώρισαν"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/alkis_irini_pappa-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/alkis_irini_pappa-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/alkis_irini_pappa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άλκης Παππάς: Ο σύζυγος της Ειρήνης Παπά &#8211; Γιατί κράτησε το επίθετό του ενώ χώρισαν" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/alkis-pappas-o-syzygos-tis-eirinis-papa-giati-kratise-to-epitheto-toy-eno-chorisan.html" rel="bookmark" title="Άλκης Παππάς: Ο σύζυγος της Ειρήνης Παπά &#8211; Γιατί κράτησε το επίθετό του ενώ χώρισαν">Άλκης Παππάς: Ο σύζυγος της Ειρήνης Παπά &#8211; Γιατί κράτησε το&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/gynaika-dechtike-adespoti-petra.html" rel="bookmark" class="td-image-wrap" title="Γυναίκα δέχτηκε «αδέσποτη» πέτρα!"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2021/08/asthenoforo_0-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2021/08/asthenoforo_0-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2021/08/asthenoforo_0-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Γυναίκα δέχτηκε «αδέσποτη» πέτρα!" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/gynaika-dechtike-adespoti-petra.html" rel="bookmark" title="Γυναίκα δέχτηκε «αδέσποτη» πέτρα!">Γυναίκα δέχτηκε «αδέσποτη» πέτρα!</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/parakoloythiseis-deyteros-voyleytis-tis-nd-kata-toy-aporritoy-os-idiotis-diafono.html" rel="bookmark" class="td-image-wrap" title="Παρακολουθήσεις – Δεύτερος βουλευτής της ΝΔ κατά του απορρήτου, «ως ιδιώτης διαφωνώ»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/exetastiki-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/exetastiki-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/exetastiki-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παρακολουθήσεις – Δεύτερος βουλευτής της ΝΔ κατά του απορρήτου, «ως ιδιώτης διαφωνώ»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/parakoloythiseis-deyteros-voyleytis-tis-nd-kata-toy-aporritoy-os-idiotis-diafono.html" rel="bookmark" title="Παρακολουθήσεις – Δεύτερος βουλευτής της ΝΔ κατά του απορρήτου, «ως ιδιώτης διαφωνώ»">Παρακολουθήσεις – Δεύτερος βουλευτής της ΝΔ κατά του απορρήτου, «ως ιδιώτης&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/sovaro-trochaio-me-anatropi-ochimatos-enas-traymatias-vinteo.html" rel="bookmark" class="td-image-wrap" title="Σοβαρό τροχαίο με ανατροπή οχήματος – Ένας τραυματίας (βίντεο)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/202209141113382493-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/202209141113382493-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/202209141113382493-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Σοβαρό τροχαίο με ανατροπή οχήματος – Ένας τραυματίας (βίντεο)" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/sovaro-trochaio-me-anatropi-ochimatos-enas-traymatias-vinteo.html" rel="bookmark" title="Σοβαρό τροχαίο με ανατροπή οχήματος – Ένας τραυματίας (βίντεο)">Σοβαρό τροχαίο με ανατροπή οχήματος – Ένας τραυματίας (βίντεο)</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/ellada/mitsotakis-theloyme-i-ekklisia-na-mporei-na-echei-ti-dynatotita-na-ekmetalleyetai-tin-akiniti-perioysia-tis.html" rel="bookmark" class="td-image-wrap" title="Μητσοτάκης: Θέλουμε η Εκκλησία να μπορεί να έχει τη δυνατότητα να εκμεταλλεύεται την ακίνητη περιουσία της"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/mitsotakis-10-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/mitsotakis-10-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/mitsotakis-10-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μητσοτάκης: Θέλουμε η Εκκλησία να μπορεί να έχει τη δυνατότητα να εκμεταλλεύεται την ακίνητη περιουσία της" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/ellada/mitsotakis-theloyme-i-ekklisia-na-mporei-na-echei-ti-dynatotita-na-ekmetalleyetai-tin-akiniti-perioysia-tis.html" rel="bookmark" title="Μητσοτάκης: Θέλουμε η Εκκλησία να μπορεί να έχει τη δυνατότητα να εκμεταλλεύεται την ακίνητη περιουσία της">Μητσοτάκης: Θέλουμε η Εκκλησία να μπορεί να έχει τη δυνατότητα να&#8230;</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_6321c53512367" data-td_block_id="td_uid_27_6321c53512367" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_27_6321c53512367" data-td_block_id="td_uid_27_6321c53512367" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275344"><a href="https://magnesianews.gr/./oikonomia">ΟΙΚΟΝΟΜΙΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_28_6321c5351355f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_28_6321c5351355f" ><script>var block_td_uid_28_6321c5351355f = new tdBlock();
block_td_uid_28_6321c5351355f.id = "td_uid_28_6321c5351355f";
block_td_uid_28_6321c5351355f.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"44","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_28_6321c5351355f_rand","tdc_css_class":"td_uid_28_6321c5351355f_rand","tdc_css_class_style":"td_uid_28_6321c5351355f_rand_style"}';
block_td_uid_28_6321c5351355f.td_column_number = "3";
block_td_uid_28_6321c5351355f.block_type = "td_block_mega_menu";
block_td_uid_28_6321c5351355f.post_count = "4";
block_td_uid_28_6321c5351355f.found_posts = "55200";
block_td_uid_28_6321c5351355f.header_color = "";
block_td_uid_28_6321c5351355f.ajax_pagination_infinite_stop = "";
block_td_uid_28_6321c5351355f.max_num_pages = "13800";
tdBlocksArray.push(block_td_uid_28_6321c5351355f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_28_6321c5351355f" id="td_uid_29_6321c53513b27" data-td_block_id="td_uid_28_6321c5351355f" data-td_filter_value="" href="https://magnesianews.gr/./oikonomia">Όλα</a><a class="mega-menu-sub-cat-td_uid_28_6321c5351355f" id="td_uid_30_6321c53513b43" data-td_block_id="td_uid_28_6321c5351355f" data-td_filter_value="46" href="https://magnesianews.gr/./oikonomia/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_28_6321c5351355f" id="td_uid_31_6321c53513b61" data-td_block_id="td_uid_28_6321c5351355f" data-td_filter_value="45" href="https://magnesianews.gr/./oikonomia/agora">ΟΙΚΟΝΟΜΙΑ</a></div></div><div id=td_uid_28_6321c5351355f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/anodos-28-1-stis-times-eisagogon-sti-viomichania-ton-ioylio-epimenei-o-plithorismos.html" rel="bookmark" class="td-image-wrap" title="Άνοδος 28,1% στις τιμές εισαγωγών στη βιομηχανία τον Ιούλιο – Επιμένει ο πληθωρισμός"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2016/10/ellada-euro-oikonomia-nomismata-krisi-plithorismos-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2016/10/ellada-euro-oikonomia-nomismata-krisi-plithorismos-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2016/10/ellada-euro-oikonomia-nomismata-krisi-plithorismos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Άνοδος 28,1% στις τιμές εισαγωγών στη βιομηχανία τον Ιούλιο – Επιμένει ο πληθωρισμός" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/anodos-28-1-stis-times-eisagogon-sti-viomichania-ton-ioylio-epimenei-o-plithorismos.html" rel="bookmark" title="Άνοδος 28,1% στις τιμές εισαγωγών στη βιομηχανία τον Ιούλιο – Επιμένει ο πληθωρισμός">Άνοδος 28,1% στις τιμές εισαγωγών στη βιομηχανία τον Ιούλιο – Επιμένει&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/o-poytin-tha-apotychei-plafon-sta-yperkerdi-ton-etaireion-energeias-anakoinose-i-nte-laien.html" rel="bookmark" class="td-image-wrap" title="«Ο Πούτιν θα αποτύχει» &#8211; Πλαφόν στα υπερκέρδη των εταιρειών ενέργειας ανακοίνωσε η Ντε Λάιεν"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/oursoula-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/oursoula-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/oursoula-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Ο Πούτιν θα αποτύχει» &#8211; Πλαφόν στα υπερκέρδη των εταιρειών ενέργειας ανακοίνωσε η Ντε Λάιεν" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/o-poytin-tha-apotychei-plafon-sta-yperkerdi-ton-etaireion-energeias-anakoinose-i-nte-laien.html" rel="bookmark" title="«Ο Πούτιν θα αποτύχει» &#8211; Πλαφόν στα υπερκέρδη των εταιρειών ενέργειας ανακοίνωσε η Ντε Λάιεν">«Ο Πούτιν θα αποτύχει» &#8211; Πλαφόν στα υπερκέρδη των εταιρειών ενέργειας&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/spiti-moy-tin-pempti-oi-anakoinoseis-gia-to-programma-ftinis-stegasis-gia-neoys.html" rel="bookmark" class="td-image-wrap" title="«Σπίτι μου»: Την Πέμπτη οι ανακοινώσεις για το πρόγραμμα φτηνής στέγασης για νέους"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/02/ΒΟΛΟΣ-ΠΑΝΟΡΑΜΙΚΗ-ΓΟΡΙΤΣΑ.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2014/02/ΒΟΛΟΣ-ΠΑΝΟΡΑΜΙΚΗ-ΓΟΡΙΤΣΑ.jpg 640w, https://magnesianews.gr/wp-content/uploads/2014/02/ΒΟΛΟΣ-ΠΑΝΟΡΑΜΙΚΗ-ΓΟΡΙΤΣΑ-300x199.jpg 300w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Σπίτι μου»: Την Πέμπτη οι ανακοινώσεις για το πρόγραμμα φτηνής στέγασης για νέους" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/spiti-moy-tin-pempti-oi-anakoinoseis-gia-to-programma-ftinis-stegasis-gia-neoys.html" rel="bookmark" title="«Σπίτι μου»: Την Πέμπτη οι ανακοινώσεις για το πρόγραμμα φτηνής στέγασης για νέους">«Σπίτι μου»: Την Πέμπτη οι ανακοινώσεις για το πρόγραμμα φτηνής στέγασης&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/oikonomia/sto-12-6-anilthe-i-anergia-ton-ioylio.html" rel="bookmark" class="td-image-wrap" title="Στο 12,6% ανήλθε η ανεργία τον Ιούλιο"><img width="218" height="145" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2014/01/anergia1.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2014/01/anergia1.jpg 1152w, https://magnesianews.gr/wp-content/uploads/2014/01/anergia1-300x200.jpg 300w, https://magnesianews.gr/wp-content/uploads/2014/01/anergia1-1024x682.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Στο 12,6% ανήλθε η ανεργία τον Ιούλιο" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/oikonomia/sto-12-6-anilthe-i-anergia-ton-ioylio.html" rel="bookmark" title="Στο 12,6% ανήλθε η ανεργία τον Ιούλιο">Στο 12,6% ανήλθε η ανεργία τον Ιούλιο</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_28_6321c5351355f" data-td_block_id="td_uid_28_6321c5351355f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_28_6321c5351355f" data-td_block_id="td_uid_28_6321c5351355f" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275356"><a href="https://magnesianews.gr/./politiki/parapolitika">ΠΑΡΑΠΟΛΙΤΙΚΑ</a></li> <li class="news-menu-item menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-458388"><a href="/magnesiasports">ΑΘΛΗΤΙΚΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_32_6321c53514592_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_32_6321c53514592" ><script>var block_td_uid_32_6321c53514592 = new tdBlock();
block_td_uid_32_6321c53514592.id = "td_uid_32_6321c53514592";
block_td_uid_32_6321c53514592.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_32_6321c53514592_rand","tdc_css_class":"td_uid_32_6321c53514592_rand","tdc_css_class_style":"td_uid_32_6321c53514592_rand_style"}';
block_td_uid_32_6321c53514592.td_column_number = "3";
block_td_uid_32_6321c53514592.block_type = "td_block_mega_menu";
block_td_uid_32_6321c53514592.post_count = "4";
block_td_uid_32_6321c53514592.found_posts = "40899";
block_td_uid_32_6321c53514592.header_color = "";
block_td_uid_32_6321c53514592.ajax_pagination_infinite_stop = "";
block_td_uid_32_6321c53514592.max_num_pages = "10225";
tdBlocksArray.push(block_td_uid_32_6321c53514592);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_33_6321c53514d54" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="" href="https://magnesianews.gr/./athlitismos">Όλα</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_34_6321c53514d70" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="24" href="https://magnesianews.gr/./athlitismos/alla-athlimata">ΑΛΛΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_35_6321c53514d8d" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3808" href="https://magnesianews.gr/./athlitismos/alla-athlimata/antisferisi">ΑΝΤΙΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_36_6321c53514db3" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3809" href="https://magnesianews.gr/./athlitismos/alla-athlimata/arsi-varon">ΑΡΣΗ ΒΑΡΩΝ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_37_6321c53514dd5" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3810" href="https://magnesianews.gr/./athlitismos/alla-athlimata/voley">ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_38_6321c53514df6" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3811" href="https://magnesianews.gr/./athlitismos/alla-athlimata/istioploia">ΙΣΤΙΟΠΛΟΪΑ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_39_6321c53514e17" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3821" href="https://magnesianews.gr/./athlitismos/alla-athlimata/katadyseis">ΚΑΤΑΔΥΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_40_6321c53514e37" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3820" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kolymvisi">ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_41_6321c53514e58" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3812" href="https://magnesianews.gr/./athlitismos/alla-athlimata/kopilasia">ΚΩΠΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_42_6321c53514e78" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3091" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata">ΜΑΧΗΤΙΚΑ ΑΘΛΗΜΑΤΑ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_43_6321c53514e98" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3813" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/judo">JUDO</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_44_6321c53514ec0" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3818" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/karate">KARATE</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_45_6321c53514ee8" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3814" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/kick-boxing">KICK BOXING</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_46_6321c53514f10" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3816" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/tae-kwon-do">TAE KWON DO</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_47_6321c53514f38" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3817" href="https://magnesianews.gr/./athlitismos/alla-athlimata/machitika-athlimata/pygmachia">ΠΥΓΜΑΧΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_48_6321c53514f67" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3819" href="https://magnesianews.gr/./athlitismos/alla-athlimata/michanokinitos-athlitismos">ΜΗΧΑΝΟΚΙΝΗΤΟΣ ΑΘΛΗΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_49_6321c53514f88" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3823" href="https://magnesianews.gr/./athlitismos/alla-athlimata/bits-voley">ΜΠΙΤΣ ΒΟΛΕΫ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_50_6321c53514fa8" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3822" href="https://magnesianews.gr/./athlitismos/alla-athlimata/orivasia-chionodromia">ΟΡΕΙΒΑΣΙΑ-ΧΙΟΝΟΔΡΟΜΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_51_6321c53514fc8" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3824" href="https://magnesianews.gr/./athlitismos/alla-athlimata/pali">ΠΑΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_52_6321c53514fe9" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3825" href="https://magnesianews.gr/./athlitismos/alla-athlimata/podilasia">ΠΟΔΗΛΑΣΙΑ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_53_6321c53515009" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3826" href="https://magnesianews.gr/./athlitismos/alla-athlimata/rythmiki-symnastiki">ΡΥΘΜΙΚΗ ΣΥΜΝΑΣΤΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_54_6321c53515029" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3827" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skaki">ΣΚΑΚΙ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_55_6321c5351504a" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3828" href="https://magnesianews.gr/./athlitismos/alla-athlimata/skopovoli">ΣΚΟΠΟΒΟΛΗ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_56_6321c5351506a" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="27" href="https://magnesianews.gr/./athlitismos/alla-athlimata/stivos">ΣΤΙΒΟΣ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_57_6321c5351508a" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3829" href="https://magnesianews.gr/./athlitismos/alla-athlimata/sygchronismeni-kolymvisi">ΣΥΓΧΡΟΝΙΣΜΕΝΗ ΚΟΛΥΜΒΗΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_58_6321c535150aa" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3830" href="https://magnesianews.gr/./athlitismos/alla-athlimata/ydatosferisi">ΥΔΑΤΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_59_6321c535150ca" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3831" href="https://magnesianews.gr/./athlitismos/alla-athlimata/chirosferisi">ΧΕΙΡΟΣΦΑΙΡΙΣΗ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_60_6321c535150e9" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3834" href="https://magnesianews.gr/./athlitismos/athlitika-video">ΒΙΝΤΕΟ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_61_6321c53515102" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="4267" href="https://magnesianews.gr/./athlitismos/genika">ΓΕΝΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_62_6321c5351511b" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="25" href="https://magnesianews.gr/./athlitismos/basket">ΜΠΑΣΚΕΤ</a><a class="mega-menu-sub-cat-td_uid_32_6321c53514592" id="td_uid_63_6321c53515133" data-td_block_id="td_uid_32_6321c53514592" data-td_filter_value="3805" href="https://magnesianews.gr/./athlitismos/basket/a1-basket">Α1</a></div></div><div id=td_uid_32_6321c53514592 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/etoimi-gia-sentra-i-a-epsth-to-programma-tis-1is-agonistikis.html" rel="bookmark" class="td-image-wrap" title="Έτοιμη για σέντρα η Α’ ΕΠΣΘ-Το πρόγραμμα της 1ης αγωνιστικής"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/pexels-mike-1171084-e1663153867350-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/pexels-mike-1171084-e1663153867350-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/pexels-mike-1171084-e1663153867350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έτοιμη για σέντρα η Α’ ΕΠΣΘ-Το πρόγραμμα της 1ης αγωνιστικής" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/etoimi-gia-sentra-i-a-epsth-to-programma-tis-1is-agonistikis.html" rel="bookmark" title="Έτοιμη για σέντρα η Α’ ΕΠΣΘ-Το πρόγραμμα της 1ης αγωνιστικής">Έτοιμη για σέντρα η Α’ ΕΠΣΘ-Το πρόγραμμα της 1ης αγωνιστικής</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/eok-i-ethniki-omada-tha-synechisei-na-mas-kanei-yperifanoys.html" rel="bookmark" class="td-image-wrap" title="ΕΟΚ: «Η Εθνική ομάδα θα συνεχίσει να μας κάνει υπερήφανους»"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/EOK-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/EOK-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/EOK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΕΟΚ: «Η Εθνική ομάδα θα συνεχίσει να μας κάνει υπερήφανους»" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/eok-i-ethniki-omada-tha-synechisei-na-mas-kanei-yperifanoys.html" rel="bookmark" title="ΕΟΚ: «Η Εθνική ομάδα θα συνεχίσει να μας κάνει υπερήφανους»">ΕΟΚ: «Η Εθνική ομάδα θα συνεχίσει να μας κάνει υπερήφανους»</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/eggrafes-sto-tmima-ydatosfairisis-tis-nikis-voloy.html" rel="bookmark" class="td-image-wrap" title="Εγγραφές στο τμήμα υδατοσφαίρισης της Νίκης Βόλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/πολο-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/πολο-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/πολο-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Εγγραφές στο τμήμα υδατοσφαίρισης της Νίκης Βόλου" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/eggrafes-sto-tmima-ydatosfairisis-tis-nikis-voloy.html" rel="bookmark" title="Εγγραφές στο τμήμα υδατοσφαίρισης της Νίκης Βόλου">Εγγραφές στο τμήμα υδατοσφαίρισης της Νίκης Βόλου</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/athlitismos/1147231.html" rel="bookmark" class="td-image-wrap" title="Ψάχνουν συνεννόηση και ώρες στο Βοηθητικό του ΕΑΚ"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/eak-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/eak-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/eak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ψάχνουν συνεννόηση και ώρες στο Βοηθητικό του ΕΑΚ" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/athlitismos/1147231.html" rel="bookmark" title="Ψάχνουν συνεννόηση και ώρες στο Βοηθητικό του ΕΑΚ">Ψάχνουν συνεννόηση και ώρες στο Βοηθητικό του ΕΑΚ</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_32_6321c53514592" data-td_block_id="td_uid_32_6321c53514592" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_32_6321c53514592" data-td_block_id="td_uid_32_6321c53514592" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> <li class="news-menu-item menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-275342"><a href="https://magnesianews.gr/./perissotera">ΠΕΡΙΣΣΟΤΕΡΑ</a> <ul class="sub-menu"> <li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_64_6321c53515bd4_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_64_6321c53515bd4" ><script>var block_td_uid_64_6321c53515bd4 = new tdBlock();
block_td_uid_64_6321c53515bd4.id = "td_uid_64_6321c53515bd4";
block_td_uid_64_6321c53515bd4.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"3103","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_64_6321c53515bd4_rand","tdc_css_class":"td_uid_64_6321c53515bd4_rand","tdc_css_class_style":"td_uid_64_6321c53515bd4_rand_style"}';
block_td_uid_64_6321c53515bd4.td_column_number = "3";
block_td_uid_64_6321c53515bd4.block_type = "td_block_mega_menu";
block_td_uid_64_6321c53515bd4.post_count = "4";
block_td_uid_64_6321c53515bd4.found_posts = "78101";
block_td_uid_64_6321c53515bd4.header_color = "";
block_td_uid_64_6321c53515bd4.ajax_pagination_infinite_stop = "";
block_td_uid_64_6321c53515bd4.max_num_pages = "19526";
tdBlocksArray.push(block_td_uid_64_6321c53515bd4);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_65_6321c535161ca" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="" href="https://magnesianews.gr/./perissotera">Όλα</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_66_6321c535161e6" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="2469" href="https://magnesianews.gr/./perissotera/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_67_6321c53516204" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="3104" href="https://magnesianews.gr/./perissotera/ekpaideusi">ΕΚΠΑΙΔΕΥΣΗ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_68_6321c5351621e" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="29" href="https://magnesianews.gr/./perissotera/exodos">ΕΞΟΔΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_69_6321c53516237" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="31" href="https://magnesianews.gr/./perissotera/exodos/zontani-mousiki">ΖΩΝΤΑΝΗ ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_70_6321c53516258" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="32" href="https://magnesianews.gr/./perissotera/exodos/fagito">ΦΑΓΗΤΟ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_71_6321c53516278" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="33" href="https://magnesianews.gr/./perissotera/exodos/psixagogia">ΨΥΧΑΓΩΓΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_72_6321c53516299" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="34" href="https://magnesianews.gr/./perissotera/koinonia">ΚΟΙΝΩΝΙΑ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_73_6321c535162b1" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="6" href="https://magnesianews.gr/./perissotera/kosmos">ΚΟΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_74_6321c535162ca" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="4201" href="https://magnesianews.gr/./perissotera/pascha-2020-menoyme-spiti">ΠΑΣΧΑ 2020 &#8211; ΜΕΝΟΥΜΕ ΣΠΙΤΙ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_75_6321c535162e9" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="47" href="https://magnesianews.gr/./perissotera/perivalon">ΠΕΡΙΒΑΛΛΟΝ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_76_6321c53516302" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="7" href="https://magnesianews.gr/./perissotera/politismos">ΠΟΛΙΤΙΣΜΟΣ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_77_6321c5351631a" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="3106" href="https://magnesianews.gr/./perissotera/politismos/eikastika">ΕΙΚΑΣΤΙΚΑ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_78_6321c53516345" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="3107" href="https://magnesianews.gr/./perissotera/politismos/mousiki">ΜΟΥΣΙΚΗ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_79_6321c53516369" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="3108" href="https://magnesianews.gr/./perissotera/politismos/parastaseis">ΠΑΡΑΣΤΑΣΕΙΣ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_80_6321c53516389" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="3109" href="https://magnesianews.gr/./perissotera/politismos/provoles">ΠΡΟΒΟΛΕΣ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_81_6321c535163a9" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="135" href="https://magnesianews.gr/./perissotera/prosopa">ΠΡΟΣΩΠΑ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_82_6321c535163c2" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="49" href="https://magnesianews.gr/./perissotera/reportaz-tou-politi">ΡΕΠΟΡΤΑΖ ΤΟΥ ΠΟΛΙΤΗ</a><a class="mega-menu-sub-cat-td_uid_64_6321c53515bd4" id="td_uid_83_6321c535163da" data-td_block_id="td_uid_64_6321c53515bd4" data-td_filter_value="8" href="https://magnesianews.gr/./perissotera/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a></div></div><div id=td_uid_64_6321c53515bd4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/paralirima-aksener-an-i-ellada-echei-eisvalei-se-nisia-o-erntogan-na-kanei-ayto-poy-prepei.html" rel="bookmark" class="td-image-wrap" title="Παραλήρημα Ακσενέρ: Αν η Ελλάδα έχει εισβάλει σε νησιά, ο Ερντογάν να κάνει αυτό που πρέπει"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/aksener-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/aksener-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/aksener-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Παραλήρημα Ακσενέρ: Αν η Ελλάδα έχει εισβάλει σε νησιά, ο Ερντογάν να κάνει αυτό που πρέπει" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/paralirima-aksener-an-i-ellada-echei-eisvalei-se-nisia-o-erntogan-na-kanei-ayto-poy-prepei.html" rel="bookmark" title="Παραλήρημα Ακσενέρ: Αν η Ελλάδα έχει εισβάλει σε νησιά, ο Ερντογάν να κάνει αυτό που πρέπει">Παραλήρημα Ακσενέρ: Αν η Ελλάδα έχει εισβάλει σε νησιά, ο Ερντογάν&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/politismos/geyseis-tis-koyzinas-tis-kappadokias-kai-toy-pontoy-me-tin-maria-ekmetsiogloy.html" rel="bookmark" class="td-image-wrap" title="Γεύσεις της κουζίνας της Καππαδοκίας και του Πόντου με την Μαρία Εκμετσίογλου"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/ΠΕΜΠΤΗ-e1663155201509-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/ΠΕΜΠΤΗ-e1663155201509-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/ΠΕΜΠΤΗ-e1663155201509-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Γεύσεις της κουζίνας της Καππαδοκίας και του Πόντου με την Μαρία Εκμετσίογλου" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/politismos/geyseis-tis-koyzinas-tis-kappadokias-kai-toy-pontoy-me-tin-maria-ekmetsiogloy.html" rel="bookmark" title="Γεύσεις της κουζίνας της Καππαδοκίας και του Πόντου με την Μαρία Εκμετσίογλου">Γεύσεις της κουζίνας της Καππαδοκίας και του Πόντου με την Μαρία&#8230;</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/epese-xylo-se-gamo-o-kakos-chamos-se-kentro-dexioseon.html" rel="bookmark" class="td-image-wrap" title="Έπεσε ξύλο σε γάμο- Ο κακός χαμός σε κέντρο δεξιώσεων"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2018/08/γαμος-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2018/08/γαμος-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2018/08/γαμος-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Έπεσε ξύλο σε γάμο- Ο κακός χαμός σε κέντρο δεξιώσεων" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/epese-xylo-se-gamo-o-kakos-chamos-se-kentro-dexioseon.html" rel="bookmark" title="Έπεσε ξύλο σε γάμο- Ο κακός χαμός σε κέντρο δεξιώσεων">Έπεσε ξύλο σε γάμο- Ο κακός χαμός σε κέντρο δεξιώσεων</a></h3> </div> </div> </div><div class="td-mega-span"> <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/perissotera/kosmos/melos-tis-vasilikis-froyras-katerreyse-eno-synodeye-to-feretro-vinteo.html" rel="bookmark" class="td-image-wrap" title="Μέλος της βασιλικής φρουράς κατέρρευσε ενώ συνόδευε το φέρετρο (βίντεο)"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/stratiotis-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/stratiotis-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/stratiotis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Μέλος της βασιλικής φρουράς κατέρρευσε ενώ συνόδευε το φέρετρο (βίντεο)" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/perissotera/kosmos/melos-tis-vasilikis-froyras-katerreyse-eno-synodeye-to-feretro-vinteo.html" rel="bookmark" title="Μέλος της βασιλικής φρουράς κατέρρευσε ενώ συνόδευε το φέρετρο (βίντεο)">Μέλος της βασιλικής φρουράς κατέρρευσε ενώ συνόδευε το φέρετρο (βίντεο)</a></h3> </div> </div> </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_64_6321c53515bd4" data-td_block_id="td_uid_64_6321c53515bd4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_64_6321c53515bd4" data-td_block_id="td_uid_64_6321c53515bd4" target="_blank" rel="nofollow"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li> </ul> </li> </ul></div></div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://magnesianews.gr/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Αναζήτηση" /> </div> </form> <div id="td-aj-search"></div> </div> </div> </div> </div> </div> </div> </div> <div class="below-menu-ad hidden-o767"> <ins data-revive-zoneid="22" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> <ins data-revive-zoneid="31" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div class="below-menu-ad"> <div> <ins data-revive-zoneid="29" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div> <ins data-revive-zoneid="23" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> <div> <ins data-revive-zoneid="32" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default "> <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://magnesianews.gr/">Αρχική</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Προβολή ΘΕΣΣΑΛΙΑ" class="entry-crumb" href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Έκλεψε αλέτρι και πριν δέκα ημέρες καλλιεργητή από τον ίδιο ιδιοκτήτη</span></div></div> <div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-1147090" class="post-1147090 post type-post status-publish format-standard has-post-thumbnail hentry category-thessalia category-larissa" itemscope itemtype="https://schema.org/Article"47> <div class="td-post-header"> <ul class="td-category"><li class="entry-category"><a href="https://magnesianews.gr/./thessalia">ΘΕΣΣΑΛΙΑ</a></li><li class="entry-category"><a href="https://magnesianews.gr/./thessalia/larissa">ΛΑΡΙΣΑ</a></li></ul> <header class="td-post-title"> <h1 class="entry-title">Έκλεψε αλέτρι και πριν δέκα ημέρες καλλιεργητή από τον ίδιο ιδιοκτήτη</h1> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-14T10:53:26+00:00" >14/09/2022 10:53</time></span> </div> </header> </div> <div class="td-post-content"> <div class="td-post-featured-image"><a href="https://magnesianews.gr/wp-content/uploads/2017/09/astunomia-astunomikoi-peripoliko.jpg" data-caption=""><img width="638" height="399" class="entry-thumb td-modal-image" src="https://magnesianews.gr/wp-content/uploads/2017/09/astunomia-astunomikoi-peripoliko.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2017/09/astunomia-astunomikoi-peripoliko.jpg 638w, https://magnesianews.gr/wp-content/uploads/2017/09/astunomia-astunomikoi-peripoliko-300x188.jpg 300w" sizes="(max-width: 638px) 100vw, 638px" alt="" title="astunomia-astunomikoi-peripoliko"/></a></div> <div class="after-title"><div class="post-dates"><div class="td-post-date"> Δημοσιεύθηκε <time itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2022-09-14T10:53:26+00:00">14/09/2022 10:53</time></div><div class="td-post-print"><a href="javascript:window.print();"><i class="td-icon-comments td-icon-print"></i></a></div></div></div><div class="fsb-container fsb-full-buttons" data-post-id="1147090"> <div class="fsb-shares"> <div class="fsb-shares-counter"> <span>2</span> </div> <div class="fsb-shares-subtitle"> <span>Shares</span> </div> </div> <div class="fsb-buttons"> <div class="fsb-button-container"> <a class="fsb-button fsb-button-facebook" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmagnesianews.gr%2Fthessalia%2Feklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html"> <span class="fsb-button-title">Share</span> </a> </div> <div class="fsb-button-container"> <a class="fsb-button fsb-button-twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%88%CE%BA%CE%BB%CE%B5%CF%88%CE%B5+%CE%B1%CE%BB%CE%AD%CF%84%CF%81%CE%B9+%CE%BA%CE%B1%CE%B9+%CF%80%CF%81%CE%B9%CE%BD+%CE%B4%CE%AD%CE%BA%CE%B1+%CE%B7%CE%BC%CE%AD%CF%81%CE%B5%CF%82+%CE%BA%CE%B1%CE%BB%CE%BB%CE%B9%CE%B5%CF%81%CE%B3%CE%B7%CF%84%CE%AE+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%AF%CE%B4%CE%B9%CE%BF+%CE%B9%CE%B4%CE%B9%CE%BF%CE%BA%CF%84%CE%AE%CF%84%CE%B7&url=https%3A%2F%2Fmagnesianews.gr%2Fthessalia%2Feklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html&via=magnesianews"> <span class="fsb-button-title">Tweet</span> </a> </div> </div> </div><p>Συνελήφθη, χθες (13-09-2022) το μεσημέρι στα Φάρσαλα, από αστυνομικούς του Αστυνομικού Τμήματος Φαρσάλων, ένας ημεδαπός, διότι αφαίρεσε αλέτρι, ιδιοκτησίας ημεδαπού, από μη περιφραγμένο χώρο.</p> <p>Επιπλέον, κατά το χρονικό διάστημα (01/03-09-2022) ο δράστης αφαίρεσε από το ίδιο σημείο έναν καλλιεργητή, ομοίως ιδιοκτησίας του ίδιου παθόντος.</p> <div id="sas_80268"></div> <script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("80268");  // Format : In Read (1x1) 1x1
    });
</script> <p>Τα αφαιρεθέντα αντικείμενα κατασχέθηκαν και αποδόθηκαν στον νόμιμο δικαιούχο τους.</p> <p>Πηγή: ΑΠΕ &#8211; ΜΠΕ</p> <div><ins data-revive-zoneid="26" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins><script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div><div class="post-subscribe"> <div class="item"> <div class="image"> <a href="https://invite.viber.com/?g2=AQBvujIsee3vuE77rTDN3rmq6otQ5Ywps7ohIRlu4%2F2t%2BBlwix6hLFgrIdKWEY4L" target="_blank" title="Ελάτε στο Viber"> <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/icons/viber-w48.png" alt="Ελάτε στο Viber"> </a> </div> <div class="label"> Εγγραφείτε στην ομάδα <a href="https://invite.viber.com/?g2=AQBvujIsee3vuE77rTDN3rmq6otQ5Ywps7ohIRlu4%2F2t%2BBlwix6hLFgrIdKWEY4L" target="_blank" title="Ελάτε στο Viber">Magnesianews</a> στο Viber για να λαμβάνετε ενημερώσεις. </div> </div> <div class="item"> <div class="image"> <a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMjFoWjI1bGMybGhibVYzY3k1bmNpZ0FQAQ?ceid=GR:el&oc=3" target="_blank" title="Ακολουθήστε μας στο Google News"> <img src="https://magnesianews.gr/wp-content/themes/MagnesiaNews/images/icons/news-w61.png" alt="Ακολουθήστε μας στο Google News"> </a> </div> <div class="label"> Ακολουθήστε τη ροή <a href="https://news.google.com/publications/CAAqKggKIiRDQklTRlFnTWFoRUtEMjFoWjI1bGMybGhibVYzY3k1bmNpZ0FQAQ?ceid=GR:el&oc=3" target="_blank" title="Ακολουθήστε μας στο Google News">Magnesianews</a> στο Google News και μείνετε σε επαφή με ότι συμβαίνει. </div> </div> </div> <div class="td-a-rec td-a-rec-id-content_inlineleft td_uid_84_6321c5351873b_rand td_block_template_1"> <style> /* custom css */ .td_uid_84_6321c5351873b_rand.td-a-rec-img { text-align: left; } .td_uid_84_6321c5351873b_rand.td-a-rec-img img { margin: 0 auto 0 0; } </style> <ins data-revive-zoneid="11" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div> </div> <footer> <div class="td-post-source-tags"> </div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://magnesianews.gr/author/makis">NEWSROOM 1</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NEWSROOM 1"></span><meta itemprop="datePublished" content="2022-09-14T10:53:26+00:00"><meta itemprop="dateModified" content="2022-09-14T10:53:26+03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://magnesianews.gr/thessalia/eklepse-aletri-kai-prin-deka-imeres-kalliergiti-apo-ton-idio-idioktiti.html"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/08/magnesianews_logo.png"></span><meta itemprop="name" content="Magnesia News"></span><meta itemprop="headline " content="Έκλεψε αλέτρι και πριν δέκα ημέρες καλλιεργητή από τον ίδιο ιδιοκτήτη"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://magnesianews.gr/wp-content/uploads/2017/09/astunomia-astunomikoi-peripoliko.jpg"><meta itemprop="width" content="638"><meta itemprop="height" content="399"></span> </footer> </article> <div class="td_block_wrap td_block_related_posts td_uid_85_6321c53518a19_rand td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="td_uid_85_6321c53518a19" ><script>var block_td_uid_85_6321c53518a19 = new tdBlock();
block_td_uid_85_6321c53518a19.id = "td_uid_85_6321c53518a19";
block_td_uid_85_6321c53518a19.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_85_6321c53518a19_rand","td_column_number":3,"live_filter_cur_post_id":1147090,"live_filter_cur_post_author":"1975","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_85_6321c53518a19_rand","tdc_css_class_style":"td_uid_85_6321c53518a19_rand_style"}';
block_td_uid_85_6321c53518a19.td_column_number = "3";
block_td_uid_85_6321c53518a19.block_type = "td_block_related_posts";
block_td_uid_85_6321c53518a19.post_count = "6";
block_td_uid_85_6321c53518a19.found_posts = "30749";
block_td_uid_85_6321c53518a19.header_color = "";
block_td_uid_85_6321c53518a19.ajax_pagination_infinite_stop = "";
block_td_uid_85_6321c53518a19.max_num_pages = "5125";
tdBlocksArray.push(block_td_uid_85_6321c53518a19);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_86_6321c535331ea" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_85_6321c53518a19" href="#">ΣΧΕΤΙΚΕΣ ΕΙΔΗΣΕΙΣ</a><a id="td_uid_87_6321c535331ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_85_6321c53518a19" href="#">ΠΕΡΙΣΣΟΤΕΡΑ ΑΠΟ ΤΟΝ ΔΗΜΙΟΥΡΓΟ</a></h4><div id=td_uid_85_6321c53518a19 class="td_block_inner"> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/fortigaki-sygkroystike-me-michanaki-sti-larisa-traymatias-29chronos.html" rel="bookmark" class="td-image-wrap" title="Φορτηγάκι συγκρούστηκε με μηχανάκι στη Λάρισα – Τραυματίας 29χρονος"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/larisa-troxaio-3-1-780x405-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/larisa-troxaio-3-1-780x405-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/larisa-troxaio-3-1-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Φορτηγάκι συγκρούστηκε με μηχανάκι στη Λάρισα – Τραυματίας 29χρονος" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/fortigaki-sygkroystike-me-michanaki-sti-larisa-traymatias-29chronos.html" rel="bookmark" title="Φορτηγάκι συγκρούστηκε με μηχανάκι στη Λάρισα – Τραυματίας 29χρονος">Φορτηγάκι συγκρούστηκε με μηχανάκι στη Λάρισα – Τραυματίας 29χρονος</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/periodeia-toy-archigoy-ges-sti-thessalia.html" rel="bookmark" class="td-image-wrap" title="Περιοδεία του Αρχηγού ΓΕΣ στη Θεσσαλία"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/3-1-1-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/3-1-1-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/3-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Περιοδεία του Αρχηγού ΓΕΣ στη Θεσσαλία" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/periodeia-toy-archigoy-ges-sti-thessalia.html" rel="bookmark" title="Περιοδεία του Αρχηγού ΓΕΣ στη Θεσσαλία">Περιοδεία του Αρχηγού ΓΕΣ στη Θεσσαλία</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/pak-thessalias-na-apokatastathoyn-oi-adikies-me-to-agrotiko-petrelaio-kai-me-to-2-stoys-ktinotrofoys.html" rel="bookmark" class="td-image-wrap" title="ΠΑΚ Θεσσαλίας: Να αποκατασταθούν οι αδικίες με το «αγροτικό πετρέλαιο» και με το 2% στους κτηνοτρόφους"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2019/08/agrotes3-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2019/08/agrotes3-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2019/08/agrotes3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ΠΑΚ Θεσσαλίας: Να αποκατασταθούν οι αδικίες με το «αγροτικό πετρέλαιο» και με το 2% στους κτηνοτρόφους" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/pak-thessalias-na-apokatastathoyn-oi-adikies-me-to-agrotiko-petrelaio-kai-me-to-2-stoys-ktinotrofoys.html" rel="bookmark" title="ΠΑΚ Θεσσαλίας: Να αποκατασταθούν οι αδικίες με το «αγροτικό πετρέλαιο» και με το 2% στους κτηνοτρόφους">ΠΑΚ Θεσσαλίας: Να αποκατασταθούν οι αδικίες με το «αγροτικό πετρέλαιο» και με το 2% στους κτηνοτρόφους</a></h3> </div> </div> </div> </div> <div class="td-related-row"> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/tin-agkaliase-kai-tis-pire-alysida-kai-stayro.html" rel="bookmark" class="td-image-wrap" title="Την αγκάλιασε και της πήρε αλυσίδα και σταυρό"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2020/01/alusida-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2020/01/alusida-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2020/01/alusida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Την αγκάλιασε και της πήρε αλυσίδα και σταυρό" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/tin-agkaliase-kai-tis-pire-alysida-kai-stayro.html" rel="bookmark" title="Την αγκάλιασε και της πήρε αλυσίδα και σταυρό">Την αγκάλιασε και της πήρε αλυσίδα και σταυρό</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/se-italia-kai-servia-oi-ereynes-gia-ton-dolofono-tis-35chronis.html" rel="bookmark" class="td-image-wrap" title="Σε Ιταλία και Σερβία οι έρευνες για τον δολοφόνο της 35χρονης"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/35xroni-1-780x405-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/35xroni-1-780x405-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/35xroni-1-780x405-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Σε Ιταλία και Σερβία οι έρευνες για τον δολοφόνο της 35χρονης" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/se-italia-kai-servia-oi-ereynes-gia-ton-dolofono-tis-35chronis.html" rel="bookmark" title="Σε Ιταλία και Σερβία οι έρευνες για τον δολοφόνο της 35χρονης">Σε Ιταλία και Σερβία οι έρευνες για τον δολοφόνο της 35χρονης</a></h3> </div> </div> </div> <div class="td-related-span4"> <div class="td_module_related_posts td-animation-stack td_mod_related_posts"> <div class="td-module-image"> <div class="td-module-thumb"><a href="https://magnesianews.gr/thessalia/efyge-apo-ti-zoi-49chroni-6.html" rel="bookmark" class="td-image-wrap" title="«Έφυγε» από τη ζωή 49χρονη"><img width="218" height="150" class="entry-thumb" src="https://magnesianews.gr/wp-content/uploads/2022/09/candles-mourning-candlelight-memory-commemorate-death-force-pain-still-life-2-218x150.jpg" srcset="https://magnesianews.gr/wp-content/uploads/2022/09/candles-mourning-candlelight-memory-commemorate-death-force-pain-still-life-2-218x150.jpg 218w, https://magnesianews.gr/wp-content/uploads/2022/09/candles-mourning-candlelight-memory-commemorate-death-force-pain-still-life-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«Έφυγε» από τη ζωή 49χρονη" /></a></div> </div> <div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://magnesianews.gr/thessalia/efyge-apo-ti-zoi-49chroni-6.html" rel="bookmark" title="«Έφυγε» από τη ζωή 49χρονη">«Έφυγε» από τη ζωή 49χρονη</a></h3> </div> </div> </div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_85_6321c53518a19" data-td_block_id="td_uid_85_6321c53518a19"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_85_6321c53518a19" data-td_block_id="td_uid_85_6321c53518a19"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> </div> </div> <div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="7" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="20" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="33" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="34" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="35" data-revive-id="e904f1b6a2c46c6945040bb73d4bbd2c"></ins> <script async src="//ads.magnesianews.gr/www/delivery/asyncjs.php"></script></div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="display:block; text-align:center"> <a href="http://www.tsipouro.gr/tsipouro-apostolaki" target="_blank" id="div-gpt-ad-1430836503561-2" rel="noopener noreferrer"> <script type="text/rocketscript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430836503561-2'); });
</script> </a> </div> <style> #div-gpt-ad-1430836503561-2 > * { pointer-events:none; } </style> </div></aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside> </div> </div> </div> </div> </div> <div class="td-footer-wrapper td-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"> </div> </div> <div class="td-pb-row"> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Το Ράδιο Ένα στο κινητό σου</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/1ENA.jpg"> <!--<a target="_blank" href="https://itunes.apple.com/gr/app/radio-1-n.-magnesias/id581890228?mt=8" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/AppStoreButton.jpg"> </a>--!> <a target="_blank" href="https://play.google.com/store/apps/details?id=gr.radio1025.radio1&feature=search_result#?t=W251bGwsMSwyLDEsImdyLnJhZGlvMTAyNS5yYWRpbzEiXQ.." rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/GoogleplayButton.jpg"> </a></div> </aside><aside class="td_block_template_1 widget widget_text"> <div class="textwidget"></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Ειδικές εκδόσεις Ομίλου Καρεκλίδη</h4> <a target="_blank" href="https://issuu.com/kareklidismedia" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2022/09/BANNER-.jpg"></a></div> </aside> </div> <div class="td-pb-span4"> <aside class="td_block_template_1 widget widget_text"> <div class="textwidget"><h4 class="footer-block-title">Ρεπορτάζ του πολίτη</h4> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/Enter.jpg"> <a target="_blank" href="http://magnesianews.gr/%CF%81%CE%B5%CF%80%CE%BF%CF%81%CF%84%CE%B1%CE%B6-%CF%84%CE%BF%CF%85-%CF%80%CE%BF%CE%BB%CE%B9%CF%84%CE%B7/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2014/09/ReportazPolith01.jpg"> </a> <a target="_blank" href="http://magnesianews.gr/category/reportaz-tou-politi/" rel="noopener noreferrer"> <img src="https://magnesianews.gr/wp-content/uploads/2013/12/ReportazPolith02.jpg"> </a></div> </aside> </div> </div> </div> <div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://magnesianews.gr/"><img src="https://magnesianews.gr/wp-content/uploads/2017/07/logo_footer.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ΣΧΕΤΙΚΑ ΜΕ ΕΜΑΣ</span></div>Όμιλος Καρεκλίδη <br> Ιάσονος 77, Βόλος, 382 21 <br> Τηλ.: 24210 85531 | Φαξ: 24210 65008<br> Εmail: info@magnesianews.gr <br> <br> Διαχείριση - Λογιστήριο <br> Τηλ.: 24210 85531 - εσωτερικό #501<br> Email: admin@magnesianews.gr <br> <br> <a href="/privacy-cookie-policy">ΠΟΛΙΤΙΚΗ ΑΠΟΡΡΗΤΟΥ & COOKIES</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>ΑΚΟΛΟΥΘΗΣΕ ΜΑΣ</span></div> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/magnesianews" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+magnesianews/posts" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.linkedin.com/company/magnesianews-gr" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://magnesianews.gr/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/magnesianews" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.youtube.com/magnesianews" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div> </div> </div> </div> </div> <div class="td-sub-footer-container td-container-wrap "> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span td-sub-footer-menu"> </div> <div class="td-pb-span td-sub-footer-copy"> &copy; 2013 - 2019 MAGNESIANEWS.GR. PRODUCED BY FRENZY.GR </div> </div> </div> </div> </div> <div class="get-app-notification" style="display:none"> <div class="inner"> <div class="cell message"> Κατέβασε την εφαρμογή<br> <span>magnesianews.gr</span> </div> <div class="cell arrow"> <svg version="1.1" x="0px" y="0px" viewBox="0 0 41.999 41.999"> <path d="M36.068,20.176l-29-20C6.761-0.035,6.363-0.057,6.035,0.114C5.706,0.287,5.5,0.627,5.5,0.999v40 c0,0.372,0.206,0.713,0.535,0.886c0.146,0.076,0.306,0.114,0.465,0.114c0.199,0,0.397-0.06,0.568-0.177l29-20 c0.271-0.187,0.432-0.494,0.432-0.823S36.338,20.363,36.068,20.176z" /> </svg> </div> <div class="cell cta"> <a href='https://play.google.com/store/apps/details?id=com.magnesianews.application&pcampaignid=pcampaignidMKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1' target="_blank"> <img alt='Αποκτήστε το στο Google Play' src='https://play.google.com/intl/en_us/badges/static/images/badges/el_badge_web_generic.png'/> </a> </div> </div> </div> <style type="text/css" media="screen"> /* custom css theme panel */ /* VERY IMPORTANT */ /* If omitted, then a background may be displayed for 1 second */ .td-search-background { display: none; } /* custom responsive css from theme panel (Advanced CSS) */ @media (min-width: 1141px) { /* All rules below are used only if a global background banner has been set using the official theme settings in the other tabs */ /* html .td-boxed-layout #td-outer-wrap { width: 1110px; } @media (min-width: 768px) { html body .td-header-row { width: 100% } html body .td-header-sp-logo img { margin-left: 5px; } } */ } </style> <script type='text/javascript'>
/* <![CDATA[ */
var frenzy_share_buttons = {"ajaxURL":"https:\/\/magnesianews.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/frenzy-share-buttons/assets/main.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202237'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/comment-reply.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.2'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-content/themes/MagnesiaNews/js/types/post.js?ver=1.0.0'></script> <script type='text/javascript' src='https://magnesianews.gr/wp-includes/js/wp-embed.min.js?ver=963320de629e9958a6e8595cb84f0e3d'></script> <div class="raw-code" style="height:0; overflow:hidden"> <ins class="55fe3eb4" data-key="d9da34ff4b2bad708f144aeee925bf6a"></ins> <script async src="https://asrv.dalecta.com/0e697b03.js"></script> </div><script async src=https://static.adman.gr/adman.js></script><script>window.AdmanQueue=window.AdmanQueue||[];AdmanQueue.push(function(){Adman.adunit({id:542,h:'https://x.grxchange.gr',inline:true})});</script> <script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[1147090]");
                });
            
</script> <script type='text/javascript' src='https://stats.wp.com/e-202237.js' async='async' defer='defer'></script> <script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.2',blog:'113339265',post:'1147090',tz:'3',srv:'magnesianews.gr'} ]);
	_stq.push([ 'clickTrackerInit', '113339265', '1147090' ]);
</script> </body> </html>

<!-- Cache Enabler by KeyCDN @ 14.09.2022 15:12:37 (html gzip) -->